<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1"><meta http-equiv="x-ua-compatible" content="ie=edge"><base href="/"><link rel="manifest" href="/assets/manifest.json"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-config" content="/assets/browserconfig.xml"><link rel="canonical" href="https://futurezone.at/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323"><link rel="amphtml" href="https://futurezone.at/amp/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323"><meta property="og:url" content="https://futurezone.at/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323"><meta property="og:title" content="So könnte das neue Billig-iPhone aussehen"><meta property="og:description" content="Ein Leak auf Twitter zeigt Bilder des günstigsten neuen iPhone-Modells, das den Namen &quot;iPhone Xc&quot; tragen soll. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/2800496/opxcleak.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><link rel="stylesheet" href="/futurezoneat.f96d4c9b8b7fc4d980b4.bundle.css"><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
              if (window.iom) {
                var isMobile = window.innerWidth < 960;
                var st = 'at_w_atfuturez';
                var cp = isMobile ? 'RedCont/ComputerUndTechnik/Sonstiges' + '/moewa' : 'RedCont/ComputerUndTechnik/Sonstiges';
                var sv = isMobile ? 'mo' : 'in';
                var oewa_data = {
                  'cn':'at',
                  'st':st,
                  'cp':cp,
                  'sv':sv,
                  'ps':'lin'
                };
                window.iom.c(oewa_data, 1);
              } else {
                console.error('missing window.iom');
              }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><title>So könnte das neue Billig-iPhone aussehen | futurezone.at</title><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"Artikelalter":"00 Tage","ArtikelId":"400113323","Autor":"Stefan  Mey","Autorkuerzel":null,"Canonical":"https://futurezone.at/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323","Channel":"Produkte","Erscheinungsdatum":"2018.09.10","ErscheinungsZeitpunkt":1536560751,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1-1000","Seitentitel":"So könnte das neue Billig-iPhone aussehen","Seitentyp":"Artikelseite","WortAnzahl":"151","CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323","Artikelname":"So könnte das neue Billig-iPhone aussehen"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-T9JK88');
            </script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"So könnte das neue Billig-iPhone aussehen","mainEntityOfPage":"https://futurezone.at/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323","datePublished":"2018-09-10T06:30:20Z","dateModified":"2018-09-10T06:37:56Z","description":"Ein Leak auf Twitter zeigt Bilder des günstigsten neuen iPhone-Modells, das den Namen \"iPhone Xc\" tragen soll. ","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":{"@type":"ImageObject","url":"https://image.futurezone.at/images/cfs_landscape_616w_347h/2800496/opxcleak.jpg","width":616,"height":308}}</script></head><body><app ng-version="5.2.9"><div id="fb-root"></div>
<div class="wb wb-header" id="ad-headerbanner">
  <adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner982483537586919"></div>
</adsuperbanner>
</div>
<headercontainer><div class="siteHeader-spacing">
  <header class="siteHeader">
    <div class="siteHeader-inner">
      <div class="headerContainer">
        <!----><!---->
          <div class="headerContainer-top ng-star-inserted">
            <a class="headerContainer-title" href="#" id="logo111821126991717">
              <img src="/assets/futurezoneat/logos/header.svg" alt="futurezoneat logo">
            </a>
            <nav class="headerContainer-nav">
              <ul>
                <li>
                  <a class="headerContainer-toggle" href="#">
                    <iconbutton><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#search"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
                    <span>Suche</span>
                  </a>
                </li>
                <li>
                  <login><!---->
</login>
                </li>
                <li>
                  <!---->
                </li>
              </ul>
            </nav>
          </div>
          <navbar class="ng-star-inserted"><div class="navBar noOpacity">
  <ul class="navBar-items">
    <!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted">
      <a id="navbar-link334203384810871" class="" classname="" target="_self" href="/netzpolitik">
        Netzpolitik <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-b2b ng-star-inserted">
      <a id="navbar-link987817497263600" class="" classname="" target="_self" href="/b2b">
        B2B <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-produkte isActive ng-star-inserted">
      <a id="navbar-link954367957724547" class="" classname="" target="_self" href="/produkte">
        Produkte <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-digital-life ng-star-inserted">
      <a id="navbar-link967408536818681" class="" classname="" target="_self" href="/digital-life">
        Digital Life <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-science ng-star-inserted">
      <a id="navbar-link647401972787335" class="" classname="" target="_self" href="/science">
        Science <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-meinung ng-star-inserted">
      <a id="navbar-link449280256392256" class="" classname="" target="_self" href="/meinung">
        Meinung <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-games ng-star-inserted">
      <a id="navbar-link515739729056291" class="" classname="" target="_self" href="/games">
        Games <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-apps ng-star-inserted">
      <a id="navbar-link202833279215201" class="" classname="" target="_self" href="/apps">
        Apps <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-start-ups ng-star-inserted">
      <a id="navbar-link595328089116396" class="" classname="" target="_self" href="/start-ups">
        Start-ups <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-myfuzo ng-star-inserted">
      <a id="navbar-link892106711068478" class="" classname="" target="_self" href="/myfuzo">
        Community <!---->
      </a>
      <!---->
    </li>
    <!----><li class="navBar-item navBar-item-last ng-star-inserted">
      <span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#angle-down"></use>
</svg>
</svgicon></span>
      <div class="navBar-overlay">
        <ul class="navBar-overlay-inner">
          <!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted">
            <a id="navbar-link628758928787876" class="" classname="" target="_self" href="/netzpolitik">
              <!----> Netzpolitik
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted">
            <a id="navbar-link894503574343787" class="" classname="" target="_self" href="/b2b">
              <!----> B2B
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-produkte isActive ng-star-inserted">
            <a id="navbar-link842707565552844" class="" classname="" target="_self" href="/produkte">
              <!----> Produkte
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted">
            <a id="navbar-link363791483946568" class="" classname="" target="_self" href="/digital-life">
              <!----> Digital Life
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-science ng-star-inserted">
            <a id="navbar-link42470281953612" class="" classname="" target="_self" href="/science">
              <!----> Science
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted">
            <a id="navbar-link380466143473817" class="" classname="" target="_self" href="/meinung">
              <!----> Meinung
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-games ng-star-inserted">
            <a id="navbar-link313110268568254" class="" classname="" target="_self" href="/games">
              <!----> Games
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-apps ng-star-inserted">
            <a id="navbar-link488283969864554" class="" classname="" target="_self" href="/apps">
              <!----> Apps
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted">
            <a id="navbar-link511573271178375" class="" classname="" target="_self" href="/start-ups">
              <!----> Start-ups
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted">
            <a id="navbar-link175414223476098" class="" classname="" target="_self" href="/myfuzo">
              <!----> Community
            </a>
            <!---->
          </li>
          
            
              
            
          
          <li class="navBar-portals">
            <!---->
            <a class="navBar-portals-kurierat" href="https://kurier.at/" target="_blank" id="navbar-link728085004448471">
              <img alt="" src="/assets/portal_logos/kurier_icon.svg"><span>kurier.at</span>
            </a>
            <a class="navBar-portals-eventsat" href="https://events.at/" target="_blank" id="navbar-link903515033762288">
              <img alt="" src="/assets/portal_logos/events_icon.svg"><span>events.at</span>
            </a>
            <a class="navBar-portals-futurezoneat" href="https://futurezone.at/" target="_blank" id="navbar-link723794660461149">
              <img alt="" src="/assets/portal_logos/futurezone_icon.svg"><span>futurezone.at</span>
            </a>
            <a class="navBar-portals-motorat" href="https://motor.at/" target="_blank" id="navbar-link573857517158165">
              <img alt="" src="/assets/portal_logos/motor_icon.svg"><span>motor.at</span>
            </a>
            <a class="navBar-portals-filmat" href="https://film.at/" target="_blank" id="navbar-link586505075685221">
              <img alt="" src="/assets/portal_logos/film_icon.svg"><span>film.at</span>
            </a>
            <a class="navBar-portals-schautvat" href="https://schautv.at/" target="_blank" id="navbar-link142128482319324">
              <img alt="" src="/assets/portal_logos/schautv_icon.svg"><span>schautv.at</span>
            </a>
          </li>
          <!----><li class="navBar-social ng-star-inserted">
            <!----><iconbutton class="ng-star-inserted"><div class="iconButton">
  <!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#facebook-f"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton">
  <!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#twitter"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton">
  <!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton">
  <!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#instagram"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>
</navbar>

        
      </div>

      <!---->

      <animation><!----><!---->
  <!---->

</animation>

    </div>
  </header>
</div>
</headercontainer>
<cookie><!---->
</cookie>
<!---->
  <!----><leftlayout><main>
  <router-outlet></router-outlet><home><!----><!---->
  <!---->
  <!---->
  <!---->
  <section class="regionCenterLeft ng-star-inserted">
    <section class="regionCenterLeft-center">
      <!----><!----><articlecomp class="ng-star-inserted"><article class="article article-ad-marker bs-s-produkte" ontheio="" data-io-article-url="https://futurezone.at/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323">

  <header class="article-header">

    <div class="article-header-intro">
      <div class="article-header-intro-left">
        <!----><a target="_self" href="/produkte" class="ng-star-inserted">Produkte</a>
      </div>
      <div class="article-header-intro-right">
        <span>10.09.2018</span>
      </div>
    </div>

    <h1 class="article-header-title">So könnte das neue Billig-iPhone aussehen</h1>

    <!----><div class="article-header-image ng-star-inserted">
      <picimage class="ng-tns-c0-0"><figure class="image">
  

  <!----><!---->
    <a class="ng-tns-c0-0 ng-star-inserted" target="_self" href="/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323">
      <div class="play-container">
        <!---->
    <div class="image-container ng-tns-c0-0 ng-star-inserted">
      <!----><!---->
        <div class="image-blur-container ng-tns-c0-0 ng-trigger ng-trigger-blurState ng-star-inserted">
          <img class="blur">
        </div>
      
      <img class="ng-tns-c0-0 ng-trigger ng-trigger-blurState" sizes="(min-width: 768px) 66vw, 100vw" alt="" title="">
    </div>
  
      </div>
    </a>
  

  <!----><figcaption class="caption ng-tns-c0-0 ng-star-inserted">
    <div class="copyright">
      <div class="ng-tns-c0-0" innerhtml=""></div>
      <!----><!---->© Bild: Ben Geskin/Twitter
    </div>
  </figcaption>

  <!---->
</figure>
</picimage>
    </div>

    <h2 class="article-header-leadText">Ein Leak auf Twitter zeigt Bilder des günstigsten neuen iPhone-Modells, das den Namen "iPhone Xc" tragen soll. </h2>

    <socialbar><div class="socialBar">
  <!----><div class="socialBar-main ng-star-inserted">
    <!----><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#facebook-f"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#whatsapp"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#twitter"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#envelope"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#xing"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#pinterest-p"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#linkedin-in"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
  </div>
</div>
</socialbar>

  </header>

  <div class="article-paragraphs">
    <!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="article-paragraph" innerhtml="<p>Am 12. September hat das Warten ein Ende, wenn <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Organization&quot;>Apple</span> in <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Cupertino</span> die neuen &amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Product&quot;>&amp;#10;<a class=&quot;rtr-entity&quot; href=&quot;/themen/iphone&quot;>iPhones</a></span> pr&amp;#228;sentiert. Doch bis dahin wird die Ger&amp;#252;chtek&amp;#252;che weiter angeheizt. So wurden vergangene Woche via <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Organization&quot;>Twitter</span> Bilder ver&amp;#246;ffentlicht, die angeblich das g&amp;#252;nstigste Modell des neuen Line-Ups zeigen.</p>"><p>Am 12. September hat das Warten ein Ende, wenn <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization">Apple</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Cupertino</span> die neuen 
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product">
<a class="rtr-entity" href="/themen/iphone">iPhones</a></span> präsentiert. Doch bis dahin wird die Gerüchteküche weiter angeheizt. So wurden vergangene Woche via <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization">Twitter</span> Bilder veröffentlicht, die angeblich das günstigste Modell des neuen Line-Ups zeigen.</p></div>
</paragraph><!----><!----><adincontent class="ng-star-inserted"><div class="adContainer adInContent" id="adInContent696258590281142"></div>
</adincontent><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner" id="adFullBanner282866895664556"></div>
</adfullbanner><!----><!----><twitter class="ng-star-inserted"><div class="article-centerExternal">
  <blockquote class="twitter-tweet" data-cards="">
    <a href="https://twitter.com/VenyaGeskin1/status/1037644638511882240"></a>
  </blockquote>
</div>
</twitter><!----><!----><paragraph class="ng-star-inserted"><div class="article-paragraph" innerhtml="<p dir=&quot;ltr&quot;>Laut dem Urheber des <span class=&quot;scayt-misspell-word&quot;>Tweets</span>, Ben <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Person&quot;>&amp;#10;Geskin</span></span>, tr&amp;#228;gt das neue Smartphone den Namen &amp;#8222;<span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Product&quot;>iPhone</span></span> Xc&amp;#8220; und ist mit einem 6,1-Zoll gro&amp;#223;en LCD-Screen ausgestattet. Auf den Bildern ist das <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Product&quot;>iPhone</span></span> au&amp;#223;erdem in vier unterschiedlichen Farben zu sehen. <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Person&quot;>Geskin</span></span> verweist jedoch auch darauf, dass es sich bei den <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Product&quot;>iPhones</span></span> nicht um funktionsf&amp;#228;hige Modelle, sondern um Attrappen handelt, wie<a href=&quot;https://mashable.com/article/iphone-xc-leak/?europe=true#abo3jxW76iqW&quot;> <span class=&quot;scayt-misspell-word&quot;>mashable</span></a> berichtet.</p>&amp;#10;&amp;#10;<p dir=&quot;ltr&quot;>In einem <a href=&quot;http://www.slashleaks.com/l/iphone-2018-naming-scheme-release-date-and-prices-leaked-during-china-mobile-meeting&quot;>anderen Leak</a>&amp;#160;aus <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>&amp;#10;<a class=&quot;rtr-entity&quot; href=&quot;/themen/china&quot;>China</a></span> wird behauptet, dass man zumindest f&amp;#252;r das Reich der Mitte die Preise bereits erfahren hat. Demnach wird das <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Product&quot;>iPhone</span>&amp;#160;Xc dort umgerechnet um 860 Dollar verkauft, das <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Product&quot;>iPhone</span>&amp;#160;Xs um 1079 Dollar und das <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Product&quot;>iPhone</span>&amp;#160;Xs Plus um 1225 Dollar.</p>"><p dir="ltr">Laut dem Urheber des <span class="scayt-misspell-word">Tweets</span>, Ben <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person">
Geskin</span></span>, trägt das neue Smartphone den Namen „<span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product">iPhone</span></span> Xc“ und ist mit einem 6,1-Zoll großen LCD-Screen ausgestattet. Auf den Bildern ist das <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product">iPhone</span></span> außerdem in vier unterschiedlichen Farben zu sehen. <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person">Geskin</span></span> verweist jedoch auch darauf, dass es sich bei den <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product">iPhones</span></span> nicht um funktionsfähige Modelle, sondern um Attrappen handelt, wie<a href="https://mashable.com/article/iphone-xc-leak/?europe=true#abo3jxW76iqW"> <span class="scayt-misspell-word">mashable</span></a> berichtet.</p>

<p dir="ltr">In einem <a href="http://www.slashleaks.com/l/iphone-2018-naming-scheme-release-date-and-prices-leaked-during-china-mobile-meeting">anderen Leak</a>&nbsp;aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">
<a class="rtr-entity" href="/themen/china">China</a></span> wird behauptet, dass man zumindest für das Reich der Mitte die Preise bereits erfahren hat. Demnach wird das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product">iPhone</span>&nbsp;Xc dort umgerechnet um 860 Dollar verkauft, das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product">iPhone</span>&nbsp;Xs um 1079 Dollar und das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product">iPhone</span>&nbsp;Xs Plus um 1225 Dollar.</p></div>
</paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!---->
  <media class="article-media ng-star-inserted"><div class="media bs-s-produkte">
  <!----><div class="media-tagLine ng-star-inserted">
    <div class="media-tagLineFirst">
      <!----><a class="media-tagLineLink ng-star-inserted" id="teaser-pretitle465509895497499" target="_self" href="/produkte">
        Produkte
      </a>
      <!----><!---->
        <span class="media-tagLineSecond ng-star-inserted"><!----><span class="ng-star-inserted">| </span>07.09.2018</span>
      
    </div>
  </div>
  <!----><a class="media-link ng-star-inserted" target="_self" href="/produkte/leak-zeigt-wie-gross-das-iphone-9-und-iphone-xs-max-werden/400111940">
    <div class="media-content">
      <!----><h2 class="media-title ng-star-inserted">
        Leak zeigt, wie groß das iPhone 9 und iPhone Xs Max werden
      </h2>
      <!----><div class="media-text ng-star-inserted">
        Bilder zeigen, wie groß die neuen, deutlich gewachsenen iPhones im Vergleich zu den Vorgängern sind.
      </div>
    </div>
    <!----><picimage class="media-image ng-tns-c0-1 ng-star-inserted"><figure class="image media-right media-imageLink">
  

  <!---->
    <div class="image-container ng-tns-c0-1 ng-star-inserted">
      <!----><!---->
        <div class="image-blur-container ng-tns-c0-1 ng-trigger ng-trigger-blurState ng-star-inserted">
          <img class="blur">
        </div>
      
      <img class="ng-tns-c0-1 ng-trigger ng-trigger-blurState" sizes="1x, 2x" alt="" title="">
    </div>
  

  <!---->

  <!---->
</figure>
</picimage>
  </a>
</div>
</media>

</teaserparagraph><!----><!----><!---->
  </div>

  <adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom897664073707629"></div>
</adarticlebottom>

  <!----><socialbar class="ng-star-inserted"><div class="socialBar">
  <!----><div class="socialBar-main ng-star-inserted">
    <!----><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#facebook-f"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#whatsapp"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#twitter"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#envelope"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#xing"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#pinterest-p"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#linkedin-in"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger="" class="ng-star-inserted"><div class="iconButton">
  <!---->
  <!---->
  <!----><span class="ng-star-inserted">
    <!---->
  <svgicon class="svgIcon ng-star-inserted"><svg>
  <use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
  </div>
</div>
</socialbar>

  <footer class="article-footer">

    <div class="article-footer-main">
      <p class="article-meta">
        <!----><!---->
          (<!----><span class="article-meta-agency ng-star-inserted">
          <!---->futurezone
          <!---->
          <!---->
          <!---->
        </span>)
        
        | <span class="article-meta-date">10.09.2018</span>
        <!---->
        <!---->
      </p>

    </div>
  </footer>

</article>

<div class="article-relateds">
  <!---->
</div>
</articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><outbrain class="ng-star-inserted"><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/produkte/so-koennte-das-neue-billig-iphone-aussehen/400113323" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div>
</outbrain><!---->
    </section>
    <section class="regionCenterLeft-left">
      <!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle750880988275829"></div>
</admediumrectangle><!---->
    </section>
  </section>

</home>
</main>
<adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper829142329576053"></div>
</adskyscraper>
</leftlayout>
  <!---->

<footercontainer><footer class="siteFooter">
  <p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a>
  </p>
  <nav class="siteFooter-menu">
    <!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647">
      Allgemeine Nutzungsbedingungen
      <!----><span class="ng-star-inserted"> |</span>
    </a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">
      Datenschutzrichtlinie
      <!----><span class="ng-star-inserted"> |</span>
    </a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955">
      Impressum/Offenlegung
      <!----><span class="ng-star-inserted"> |</span>
    </a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales">
      Werben auf futurezone.at
      <!---->
    </a>
  </nav>
</footer>
</footercontainer>
<ad1x1><div class="adContainer ad1x1" id="ad1x1834921164130312"></div>
</ad1x1>
</app><script type="text/javascript" src="/inline.ffca9ae164c61bb73e96.bundle.js"></script><script type="text/javascript" src="/polyfills.0e0ac1dd5c69ad04baa1.bundle.js"></script><script type="text/javascript" src="/scripts.ecfd9efe2b8985091f1f.bundle.js"></script><script type="text/javascript" src="/main.c1f23b4eb3aaa48e0db7.bundle.js"></script><script id="hermes-cfs-state" type="application/json">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</script></body></html>