<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"402182400","Artikeltags":"Starlink,Ukraine,fz-Digital Life,fz-Elon Musk,fz-SpaceX,fz-USA","Artikeltyp":"fz_artikel","Agentur":"futurezone, Agenturen","Canonical":"https:\/\/futurezone.at\/digital-life\/elon-musk-pentagon-starlink-spacex-ukraine-kosten\/402182400","Channel":"Digital Life","Erscheinungsdatum":"2022.10.14","ErscheinungsZeitpunkt":1665756798,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Elon Musk: Pentagon soll Starlink f\u00fcr ukrainische Truppen bezahlen","SeoTitel":"Elon Musk: Pentagon soll Starlink f\u00fcr ukrainische Truppen bezahlen","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":315}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>

    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Elon Musk: Pentagon soll Starlink für ukrainische Truppen bezahlen</title>

  <meta
     property="og:url"    content="https://futurezone.at/digital-life/elon-musk-pentagon-starlink-spacex-ukraine-kosten/402182400">
  <meta
     property="og:title"    content="Elon Musk: Pentagon soll Starlink für ukrainische Truppen bezahlen">
  <meta
     property="og:description"    content="SpaceX kann die Kosten für den Starlink-Betrieb in der Ukraine wohl nicht länger alleine stemmen.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/7044454/46-188587336.jpg">
  <meta
     property="og:image:alt"    content="FILE PHOTO: Met Gala arrivals in New York City">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="cXenseParse:articleid"    content="402182400">
  <meta
     property="article:published_time"    content="2022-10-14T14:13:18Z">
  <meta
     property="article:modified_time"    content="2022-10-14T14:15:42Z">
  <meta
     property="article:section"    content="Digital Life">
  <meta
     property="article:tag"    content="fz-Digital Life">
  <meta
     property="article:tag"    content="fz-Elon Musk">
  <meta
     property="article:tag"    content="fz-SpaceX">
  <meta
     property="article:tag"    content="fz-USA">
  <meta
     property="article:tag"    content="Ukraine">
  <meta
     property="article:tag"    content="Starlink">
  <meta
    name="description"     content="SpaceX kann die Kosten für den Starlink-Betrieb in der Ukraine wohl nicht länger alleine stemmen.">
  <link rel="canonical" href="https://futurezone.at/digital-life/elon-musk-pentagon-starlink-spacex-ukraine-kosten/402182400"  >
  <link rel="amphtml" href="https://futurezone.at/amp/digital-life/elon-musk-pentagon-starlink-spacex-ukraine-kosten/402182400"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.a47b992a688eeff6fa34.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.f7c27c7983f8efd60682.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/7044454/46-188587336.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7044454/46-188587336.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7044454/46-188587336.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7044454/46-188587336.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7044454/46-188587336.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7044454/46-188587336.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/digital-life/elon-musk-pentagon-starlink-spacex-ukraine-kosten/402182400","description":"SpaceX kann die Kosten für den Starlink-Betrieb in der Ukraine wohl nicht länger alleine stemmen.","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/7044454/46-188587336.jpg","https://image.futurezone.at/images/cfs_square_1232/7044454/46-188587336.jpg"],"@type":"NewsArticle","headline":"Elon Musk: Pentagon soll Starlink für ukrainische Truppen bezahlen","datePublished":"2022-10-14T16:13:18+02:00","dateModified":"2022-10-14T16:15:42+02:00","author":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript)
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/diesel-motor-wasserstoff-treibstoff-umruesten-effizienz-australien-forschung/402179037" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Professor Kook und sein Team mit ihrem Motor."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7275882/wasserstoff_motor.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7275882/wasserstoff_motor.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7275882/wasserstoff_motor.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7275882/wasserstoff_motor.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7275882/wasserstoff_motor.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7275882/wasserstoff_motor.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7275882/wasserstoff_motor.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7275882/wasserstoff_motor.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7275882/wasserstoff_motor.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7275882/wasserstoff_motor.jpg 1864w" data-sizes="auto" alt="Professor Kook und sein Team mit ihrem Motor."
      style="object-position: 57% 68%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/diesel-motor-wasserstoff-treibstoff-umruesten-effizienz-australien-forschung/402179037">Dieselmotor für Wasserstoff umgerüstet, 26 Prozent effizienter</a></h3>
                            
    <a href="https://futurezone.at/science/diesel-motor-wasserstoff-treibstoff-umruesten-effizienz-australien-forschung/402179037" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/microsoft-office-ende-microsoft-365-word-excel-power-point/402180948" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7279575/365.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7279575/365.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7279575/365.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7279575/365.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7279575/365.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7279575/365.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7279575/365.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7279575/365.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7279575/365.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7279575/365.jpg 1864w" data-sizes="auto" alt="Aus für Office"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/microsoft-office-ende-microsoft-365-word-excel-power-point/402180948">Microsoft läutet das Aus für Office ein</a></h3>
                            
    <a href="https://futurezone.at/produkte/microsoft-office-ende-microsoft-365-word-excel-power-point/402180948" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/google-inkognito-modus-lustig-spott-simpsons/402180639" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Guy Incognito in den Simpsons"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7279149/simpsonsguyinc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7279149/simpsonsguyinc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7279149/simpsonsguyinc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7279149/simpsonsguyinc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7279149/simpsonsguyinc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7279149/simpsonsguyinc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7279149/simpsonsguyinc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7279149/simpsonsguyinc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7279149/simpsonsguyinc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7279149/simpsonsguyinc.jpg 1864w" data-sizes="auto" alt="Guy Incognito in den Simpsons"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-inkognito-modus-lustig-spott-simpsons/402180639">Google-Mitarbeiter machen sich über Inkognito-Modus lustig</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-inkognito-modus-lustig-spott-simpsons/402180639" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/tesla-model-s-800-kilometer-benzin-motor-umgebaut-umgeruestet-warped-perception-youtube/402181536" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Tesla mit Benzingenerator"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7280619/warpedperceptionyoutube.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7280619/warpedperceptionyoutube.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/7280619/warpedperceptionyoutube.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/7280619/warpedperceptionyoutube.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/7280619/warpedperceptionyoutube.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/7280619/warpedperceptionyoutube.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/7280619/warpedperceptionyoutube.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/7280619/warpedperceptionyoutube.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/7280619/warpedperceptionyoutube.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/7280619/warpedperceptionyoutube.jpeg 1864w" data-sizes="auto" alt="Tesla mit Benzingenerator"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tesla-model-s-800-kilometer-benzin-motor-umgebaut-umgeruestet-warped-perception-youtube/402181536">Umgebauter Tesla Model S schafft 2.800 Kilometer - mit Benzin-Generator</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tesla-model-s-800-kilometer-benzin-motor-umgebaut-umgeruestet-warped-perception-youtube/402181536" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nord-stream-pipeline-erdgas-methan-klimakrise-rohstoffe/402172395" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7261020/jfgcan6bjh0.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7261020/jfgcan6bjh0.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7261020/jfgcan6bjh0.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7261020/jfgcan6bjh0.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7261020/jfgcan6bjh0.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7261020/jfgcan6bjh0.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7261020/jfgcan6bjh0.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7261020/jfgcan6bjh0.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7261020/jfgcan6bjh0.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7261020/jfgcan6bjh0.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nord-stream-pipeline-erdgas-methan-klimakrise-rohstoffe/402172395">Pipeline-Lecks: Warum Methan unser Klima massiv gefährdet</a></h3>
                            
    <a href="https://futurezone.at/science/nord-stream-pipeline-erdgas-methan-klimakrise-rohstoffe/402172395" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/heizluefter-heizen-winter-gas-energie-strom-heizkosten-gaskrise/402155739" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7226439/wlmUuGfKwuI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7226439/wlmUuGfKwuI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7226439/wlmUuGfKwuI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7226439/wlmUuGfKwuI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7226439/wlmUuGfKwuI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7226439/wlmUuGfKwuI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7226439/wlmUuGfKwuI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7226439/wlmUuGfKwuI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7226439/wlmUuGfKwuI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7226439/wlmUuGfKwuI.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/heizluefter-heizen-winter-gas-energie-strom-heizkosten-gaskrise/402155739">Warum Heizlüfter keine Alternative zur Gasheizung sind</a></h3>
                            
    <a href="https://futurezone.at/science/heizluefter-heizen-winter-gas-energie-strom-heizkosten-gaskrise/402155739" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7191546/6FwsHRPXpLA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7191546/6FwsHRPXpLA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7191546/6FwsHRPXpLA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7191546/6FwsHRPXpLA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7191546/6FwsHRPXpLA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7191546/6FwsHRPXpLA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7191546/6FwsHRPXpLA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7191546/6FwsHRPXpLA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7191546/6FwsHRPXpLA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7191546/6FwsHRPXpLA.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200">Heizen mit Sand: Wie vielversprechend sind Sandbatterien?</a></h3>
                            
    <a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/tchia-awaceb-kepler-gamescom-games-neukaledonien-open-world/402129992" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7172330/YOKJ3q9X564.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7172330/YOKJ3q9X564.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7172330/YOKJ3q9X564.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7172330/YOKJ3q9X564.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7172330/YOKJ3q9X564.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7172330/YOKJ3q9X564.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7172330/YOKJ3q9X564.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7172330/YOKJ3q9X564.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7172330/YOKJ3q9X564.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7172330/YOKJ3q9X564.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/tchia-awaceb-kepler-gamescom-games-neukaledonien-open-world/402129992">Open-World-Spiel Tchia: Abenteuer im tropischen Neukaledonien</a></h3>
                            
    <a href="https://futurezone.at/games/tchia-awaceb-kepler-gamescom-games-neukaledonien-open-world/402129992" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6089628/XqivDWRsD58.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6089628/XqivDWRsD58.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6089628/XqivDWRsD58.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6089628/XqivDWRsD58.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6089628/XqivDWRsD58.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6089628/XqivDWRsD58.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6089628/XqivDWRsD58.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6089628/XqivDWRsD58.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648">Wie entsteht eine Monsterwelle?</a></h3>
                            
    <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_produktReview  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/pixel-7-pro-google-smartphone-test-review-kamera-tensor-bilder-handy/402178281" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7273938/pixel7.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7273938/pixel7.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7273938/pixel7.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7273938/pixel7.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7273938/pixel7.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7273938/pixel7.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7273938/pixel7.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7273938/pixel7.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7273938/pixel7.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7273938/pixel7.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/pixel-7-pro-google-smartphone-test-review-kamera-tensor-bilder-handy/402178281">Pixel 7 und Pixel 7 Pro im Test: Ein Stück Seife mit starker Kamera</a></h3>
                            
    <a href="https://futurezone.at/produkte/pixel-7-pro-google-smartphone-test-review-kamera-tensor-bilder-handy/402178281" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/sucht-social-media-digitales-wohlbefinden-wellbeing-apps-auszeit-tiktok/402060136" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Zu viel Zeit am Smartphone verschlechtert außerdem den Schlaf."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7106955/social_media_sucht.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7106955/social_media_sucht.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7106955/social_media_sucht.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7106955/social_media_sucht.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7106955/social_media_sucht.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7106955/social_media_sucht.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7106955/social_media_sucht.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7106955/social_media_sucht.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7106955/social_media_sucht.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7106955/social_media_sucht.jpg 1864w" data-sizes="auto" alt="Zu viel Zeit am Smartphone verschlechtert außerdem den Schlaf."
      style="object-position: 55% 55%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/sucht-social-media-digitales-wohlbefinden-wellbeing-apps-auszeit-tiktok/402060136">Helfen Funktionen, die vor Smartphone-Sucht schützen sollen?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/sucht-social-media-digitales-wohlbefinden-wellbeing-apps-auszeit-tiktok/402060136" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wlan-passwoerter-anzeigen-iphone-ipad-ios-wifi-schluessel-wpa/402173301" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7264143/wlanpwios.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7264143/wlanpwios.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7264143/wlanpwios.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7264143/wlanpwios.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7264143/wlanpwios.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7264143/wlanpwios.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7264143/wlanpwios.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7264143/wlanpwios.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7264143/wlanpwios.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7264143/wlanpwios.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wlan-passwoerter-anzeigen-iphone-ipad-ios-wifi-schluessel-wpa/402173301">So seht ihr gespeicherte WLAN-Passwörter auf iPhones und iPads</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wlan-passwoerter-anzeigen-iphone-ipad-ios-wifi-schluessel-wpa/402173301" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/start-ups/schneeprophet-lumiosys-wie-schneekanonen-umweltfreundlicher-werden-koennen-energie/402123066" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Schneekanone"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7279359/klimafreitag141022.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7279359/klimafreitag141022.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7279359/klimafreitag141022.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7279359/klimafreitag141022.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7279359/klimafreitag141022.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7279359/klimafreitag141022.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7279359/klimafreitag141022.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7279359/klimafreitag141022.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7279359/klimafreitag141022.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7279359/klimafreitag141022.jpg 1864w" data-sizes="auto" alt="Schneekanone"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/start-ups" class="card-tag">
                        Start-ups
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/start-ups/schneeprophet-lumiosys-wie-schneekanonen-umweltfreundlicher-werden-koennen-energie/402123066">So werden Schneekanonen umweltfreundlicher</a></h3>
                            
    <a href="https://futurezone.at/start-ups/schneeprophet-lumiosys-wie-schneekanonen-umweltfreundlicher-werden-koennen-energie/402123066" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fusionsreaktoren-grosses-problem-geloest-wiener-forscher/402179976" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="„International Thermonuclear Experimental Reactor (ITER)"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7277958/iter.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7277958/iter.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7277958/iter.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7277958/iter.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7277958/iter.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7277958/iter.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7277958/iter.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7277958/iter.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7277958/iter.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7277958/iter.jpg 1864w" data-sizes="auto" alt="„International Thermonuclear Experimental Reactor (ITER)"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fusionsreaktoren-grosses-problem-geloest-wiener-forscher/402179976">Großes Problem von Fusionsreaktoren gelöst - von Wiener Forschern</a></h3>
                            
    <a href="https://futurezone.at/science/fusionsreaktoren-grosses-problem-geloest-wiener-forscher/402179976" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/simpsons-waterworld-kevin-costner-game-spiel-gratis/402180240" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7278540/spjbvg.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7278540/spjbvg.png 24w, https://image.futurezone.at/images/cfs_square_48/7278540/spjbvg.png 48w, https://image.futurezone.at/images/cfs_square_80/7278540/spjbvg.png 80w, https://image.futurezone.at/images/cfs_square_160/7278540/spjbvg.png 160w, https://image.futurezone.at/images/cfs_square_300/7278540/spjbvg.png 300w, https://image.futurezone.at/images/cfs_square_616/7278540/spjbvg.png 616w, https://image.futurezone.at/images/cfs_square_932/7278540/spjbvg.png 932w, https://image.futurezone.at/images/cfs_square_1232/7278540/spjbvg.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7278540/spjbvg.png 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/games" class="card-tag">
                        Games
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/simpsons-waterworld-kevin-costner-game-spiel-gratis/402180240">Kultiger Simpsons-Witz ist jetzt ein kostenloses Computerspiel</a></h3>
                            
    <a href="https://futurezone.at/games/simpsons-waterworld-kevin-costner-game-spiel-gratis/402180240" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/microsoft-hololens-us-army-militaer-test-augmented-reality-soldat-umgebracht-toedlich/402179883" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Soldat mit Hololens"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7277940/original.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7277940/original.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7277940/original.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7277940/original.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7277940/original.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7277940/original.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7277940/original.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7277940/original.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7277940/original.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7277940/original.jpg 1864w" data-sizes="auto" alt="Soldat mit Hololens"
      style="object-position: 49% 44%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/microsoft-hololens-us-army-militaer-test-augmented-reality-soldat-umgebracht-toedlich/402179883">“Hätte uns umgebracht”: Microsoft HoloLens versagt bei Militär-Test</a></h3>
                            
    <a href="https://futurezone.at/digital-life/microsoft-hololens-us-army-militaer-test-augmented-reality-soldat-umgebracht-toedlich/402179883" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/friedhof-milchstrasse-galaxie-schwarze-loecher-neutronensterne/402179622" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="milky way"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7277166/46-183510625.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7277166/46-183510625.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7277166/46-183510625.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7277166/46-183510625.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7277166/46-183510625.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7277166/46-183510625.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7277166/46-183510625.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7277166/46-183510625.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7277166/46-183510625.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7277166/46-183510625.jpg 1864w" data-sizes="auto" alt="milky way"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/friedhof-milchstrasse-galaxie-schwarze-loecher-neutronensterne/402179622">Friedhof der Milchstraße entdeckt</a></h3>
                            
    <a href="https://futurezone.at/science/friedhof-milchstrasse-galaxie-schwarze-loecher-neutronensterne/402179622" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/bank-der-zukunft" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2429864/EBOe_office_external-material.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/bank-der-zukunft">Wie Design die Finanzbranche verändert</a></h3>
                            
    <a href="https://futurezone.at/thema/bank-der-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ffg" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4820499/bildschirmfoto_2020-12-14_um_16.09.28.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ffg">Forschung wirkt</a></h3>
                            
    <a href="https://futurezone.at/thema/ffg" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5915157/ak-logo-special.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer">Den digitalen Wandel gerecht gestalten</a></h3>
                            
    <a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/suedhub" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6691451/wirtschaftsagentur_grau_auf_transparentem_hintergrund_1.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/suedhub">Burgenlands erstes Unicorn gesucht</a></h3>
                            
    <a href="https://futurezone.at/thema/suedhub" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/start-ups/schneeprophet-lumiosys-wie-schneekanonen-umweltfreundlicher-werden-koennen-energie/402123066" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Schneekanone"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7279359/klimafreitag141022.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7279359/klimafreitag141022.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7279359/klimafreitag141022.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7279359/klimafreitag141022.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7279359/klimafreitag141022.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7279359/klimafreitag141022.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7279359/klimafreitag141022.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7279359/klimafreitag141022.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7279359/klimafreitag141022.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7279359/klimafreitag141022.jpg 1864w" data-sizes="auto" alt="Schneekanone"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/start-ups" class="card-tag">
                        Start-ups
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/start-ups/schneeprophet-lumiosys-wie-schneekanonen-umweltfreundlicher-werden-koennen-energie/402123066">So werden Schneekanonen umweltfreundlicher</a></h3>
                            
    <a href="https://futurezone.at/start-ups/schneeprophet-lumiosys-wie-schneekanonen-umweltfreundlicher-werden-koennen-energie/402123066" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/facebook-meta-avatare-beine-zuckerberg-vr-metaversum-fussvideo/402181458" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Metas Avatare mit Beinen"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7280514/metalegszuckerberg.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7280514/metalegszuckerberg.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/7280514/metalegszuckerberg.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/7280514/metalegszuckerberg.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/7280514/metalegszuckerberg.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/7280514/metalegszuckerberg.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/7280514/metalegszuckerberg.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/7280514/metalegszuckerberg.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/7280514/metalegszuckerberg.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/7280514/metalegszuckerberg.jpeg 1864w" data-sizes="auto" alt="Metas Avatare mit Beinen"
      style="object-position: 82% 51%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/facebook-meta-avatare-beine-zuckerberg-vr-metaversum-fussvideo/402181458">Facebook hat bei seinem Bein-Video geschummelt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/facebook-meta-avatare-beine-zuckerberg-vr-metaversum-fussvideo/402181458" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/china-elektroautos-oesterreich-byd-verkauf-denzel-preise-start/402181476" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="So viel kosten E-Autos des chinesischen BYD-Konzerns ins Europa"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7247979/byd-auf.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7247979/byd-auf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7247979/byd-auf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7247979/byd-auf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7247979/byd-auf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7247979/byd-auf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7247979/byd-auf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7247979/byd-auf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7247979/byd-auf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7247979/byd-auf.jpg 1864w" data-sizes="auto" alt="So viel kosten E-Autos des chinesischen BYD-Konzerns ins Europa"
      style="object-position: 32% 56%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/china-elektroautos-oesterreich-byd-verkauf-denzel-preise-start/402181476">Die chinesischen E-Autos von BYD kommen nach Österreich</a></h3>
                            
    <a href="https://futurezone.at/produkte/china-elektroautos-oesterreich-byd-verkauf-denzel-preise-start/402181476" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/russischer-astronaut-iss-lovescam-japanerin-ueberwies-44-millionen-yen/402179031" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Wandrelief mit Kosmonauten"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7275858/46-176976230.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7275858/46-176976230.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7275858/46-176976230.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7275858/46-176976230.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7275858/46-176976230.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7275858/46-176976230.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7275858/46-176976230.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7275858/46-176976230.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7275858/46-176976230.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7275858/46-176976230.jpg 1864w" data-sizes="auto" alt="Wandrelief mit Kosmonauten"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/russischer-astronaut-iss-lovescam-japanerin-ueberwies-44-millionen-yen/402179031">Russischer Astronaut steckt auf ISS fest: Bizarrer Lovescam</a></h3>
                            
    <a href="https://futurezone.at/digital-life/russischer-astronaut-iss-lovescam-japanerin-ueberwies-44-millionen-yen/402179031" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/netflix-werbe-abo-streaming-ab-3-november-in-ausgewaehlten-laendern-das-kann-es/402181398" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Netflix"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7280454/46-190311706.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7280454/46-190311706.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7280454/46-190311706.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7280454/46-190311706.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7280454/46-190311706.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7280454/46-190311706.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7280454/46-190311706.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7280454/46-190311706.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7280454/46-190311706.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7280454/46-190311706.jpg 1864w" data-sizes="auto" alt="Netflix"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/netflix-werbe-abo-streaming-ab-3-november-in-ausgewaehlten-laendern-das-kann-es/402181398">Netflix startet Streaming mit Werbung: Das kann das Werbe-Abo</a></h3>
                            
    <a href="https://futurezone.at/produkte/netflix-werbe-abo-streaming-ab-3-november-in-ausgewaehlten-laendern-das-kann-es/402181398" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-planetenjaeger-tess-exoplanet-sicherheitsmodus-herunterfahren/402180669" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7279128/tess.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7279128/tess.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7279128/tess.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7279128/tess.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7279128/tess.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7279128/tess.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7279128/tess.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7279128/tess.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7279128/tess.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7279128/tess.jpg 1864w" data-sizes="auto" alt="TESS auf der Suche nach Exoplaneten"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-planetenjaeger-tess-exoplanet-sicherheitsmodus-herunterfahren/402180669">NASAs Planetenjäger TESS fährt unerwartet herunter</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-planetenjaeger-tess-exoplanet-sicherheitsmodus-herunterfahren/402180669" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/oesterreich-f-35-kampfjet-bundesheer-lockheed-martin-eurofighter-schweiz-deutschland-tarnkappe/402178791" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Die F-35 ist der Exportschlager des Rüstungskonzerns Lockheed Martin."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7275495/18j00097_23.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7275495/18j00097_23.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7275495/18j00097_23.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7275495/18j00097_23.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7275495/18j00097_23.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7275495/18j00097_23.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7275495/18j00097_23.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7275495/18j00097_23.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7275495/18j00097_23.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7275495/18j00097_23.jpg 1864w" data-sizes="auto" alt="Die F-35 ist der Exportschlager des Rüstungskonzerns Lockheed Martin."
      style="object-position: 53% 66%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/oesterreich-f-35-kampfjet-bundesheer-lockheed-martin-eurofighter-schweiz-deutschland-tarnkappe/402178791">Kauft Österreich F-35 Stealth-Flugzeuge? Das sagt das Bundesheer</a></h3>
                            
    <a href="https://futurezone.at/digital-life/oesterreich-f-35-kampfjet-bundesheer-lockheed-martin-eurofighter-schweiz-deutschland-tarnkappe/402178791" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/forscher-warnen-vor-wasserstoff-als-antrieb-fuer-autos/401385252" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="BATTERIE ODER WASSERSTOFF - PKW MIT BRENNSTOFFZELLE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6055953/46-162783622.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6055953/46-162783622.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6055953/46-162783622.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6055953/46-162783622.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6055953/46-162783622.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6055953/46-162783622.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6055953/46-162783622.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6055953/46-162783622.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6055953/46-162783622.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6055953/46-162783622.jpg 1864w" data-sizes="auto" alt="BATTERIE ODER WASSERSTOFF - PKW MIT BRENNSTOFFZELLE"
      style="object-position: 35% 53%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/forscher-warnen-vor-wasserstoff-als-antrieb-fuer-autos/401385252">Forscher warnen vor Wasserstoff als Antrieb für Autos</a></h3>
                            
    <a href="https://futurezone.at/science/forscher-warnen-vor-wasserstoff-als-antrieb-fuer-autos/401385252" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
        <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title="Elon Musk spricht sich für mehr Kinder in dieser Welt aus"
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/7044454/46-188587336.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7044454/46-188587336.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7044454/46-188587336.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7044454/46-188587336.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7044454/46-188587336.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7044454/46-188587336.jpg 1864w"
                         alt="FILE PHOTO: Met Gala arrivals in New York City">
                                                        
                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <div class="article-image-credits">
                                                &copy; REUTERS / ANDREW KELLY
                    </div>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/digital-life"
                       class="tag"><span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
 Digital Life</a>
                
                                            </p>
            <h1 class="article-header-title">Elon Musk: Pentagon soll Starlink für ukrainische Truppen bezahlen</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info cxenseignore">
                <p>
                    <time
                        datetime="2022-10-14 16:13">14.10.2022</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>SpaceX kann die Kosten für den Starlink-Betrieb in der Ukraine wohl nicht länger alleine stemmen.</p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p><strong>Elon Musks</strong> Raumfahrtfirma <strong>SpaceX </strong>hat einem US-Medienbericht zufolge gewarnt, dass sie womöglich nicht länger die Kosten für den kriegswichtigen Betrieb seines <strong>Satelliten- Internetdienstes</strong> in der<strong> Ukraine</strong> übernehmen kann. „Wir sind nicht in der Lage, weitere Empfangsanlagen an die Ukraine zu spenden oder die bestehenden Terminals auf unbestimmte Zeit zu finanzieren“, zitierte der Sender CNN am Donnerstagabend (Ortszeit) aus einem Brief des Unternehmens an das US-Verteidigungsministerium vom September.</p>

<p>Die Firma forderte das<strong> Pentagon</strong> demnach auf, die Kosten für die Nutzung von<strong> Starlink</strong> durch die ukrainische Regierung und deren Militär zu übernehmen.</p>

<h2>Mehr als 120 Millionen Dollar</h2>

<p>Wenige Tage nach Beginn des russischen Angriffskriegs Ende Februar hatte Tech-Milliardär Musk seinen Starlink-Dienst in der Ukraine aktiviert und später die nötigen Empfangsanlagen geliefert. Das System stellt schnelle Internet-Verbindungen über eigene Satelliten her. In Gebieten, in denen es aufgrund zerstörter Infrastruktur keinen Zugang zu Mobilfunk und Internet mehr gibt, dient es sowohl Zivilist*innen als auch dem ukrainischen Militär als zentrales Kommunikationsmittel.</p>

<p>In dem Brief von SpaceX hieß es laut CNN weiter, der Betrieb koste bis Ende des Jahres mehr als <strong>120 Millionen Dollar </strong>(rund 122,6 Mio Euro). In den kommenden 12 Monaten seien es fast <strong>400 Millionen Dollar. </strong>Im Juli habe der ukrainische Oberbefehlshaber <strong>Waleryj Saluschnyj </strong>fast 8.000 zusätzliche Starlink-Terminals angefordert, schrieb CNN unter Berufung auf weitere Dokumente.</p>

<h2>"Was auf dem Schlachtfeld passiert, ist vertraulich"</h2>

<p>Einem Bericht der „Financial Times“ zufolge hatten ukrainische Truppen jüngst Ausfälle von Starlink-Geräten an der Frontlinie gemeldet. Demnach spielt das System bei den seit Wochen laufenden Gegenoffensiven des ukrainischen Militärs eine zentrale Rolle. Als Reaktion twitterte Musk: „Was auf dem Schlachtfeld passiert, ist vertraulich.“</p>

<p>Anfang Oktober hatte er zudem mit einem Vorschlag für Aufsehen gesorgt, wonach die Ukraine die Krim an Russland abtreten und für andere Gebiete im Süden und Osten des Landes ein Referendum unter Aufsicht der UN abgehalten werden sollte.</p>
</div>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                                                            </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            


<article class="card  card--default       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/halloween-lichtshow-drohnen-tom-betgeorge-youtube-master-of-puppets-metallica-stranger-things/402182253" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7281807/halloween-lichtershow.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7281807/halloween-lichtershow.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7281807/halloween-lichtershow.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7281807/halloween-lichtershow.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7281807/halloween-lichtershow.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7281807/halloween-lichtershow.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7281807/halloween-lichtershow.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7281807/halloween-lichtershow.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7281807/halloween-lichtershow.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7281807/halloween-lichtershow.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 30% 59%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/halloween-lichtshow-drohnen-tom-betgeorge-youtube-master-of-puppets-metallica-stranger-things/402182253">Das ist die spektakulärste Halloween-Lichtshow, die ihr je gesehen habt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/halloween-lichtshow-drohnen-tom-betgeorge-youtube-master-of-puppets-metallica-stranger-things/402182253" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/exoplaneten-wasp-76b-wasp-121b-barium-atmosphaere-universitaet-porto-oliver-demangeon-thomas-azevedo/402182214">Forscher sind überrascht von dieser Entdeckung auf Exoplaneten</a></h3>
                            
    <a href="https://futurezone.at/science/exoplaneten-wasp-76b-wasp-121b-barium-atmosphaere-universitaet-porto-oliver-demangeon-thomas-azevedo/402182214" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/polestar-3-kurztest-elektroauto-e-suv-android-google-infotainment-preis-reichweite/402182142">Polestar 3: Erstes Probesitzen im elektrischen Android-SUV</a></h3>
                            
    <a href="https://futurezone.at/produkte/polestar-3-kurztest-elektroauto-e-suv-android-google-infotainment-preis-reichweite/402182142" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/gensammlung-e-auto-akkus-battery-data-genome-daten-sollen-besseres-akkus-ermoeglichen/402182106">“Gensammlung” für Batterien soll bessere Akkus ermöglichen</a></h3>
                            
    <a href="https://futurezone.at/science/gensammlung-e-auto-akkus-battery-data-genome-daten-sollen-besseres-akkus-ermoeglichen/402182106" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone, Agenturen) |
                Stand: 14.10.2022, 16:15 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/elon-musk-parfum-verbrannte-haare-burnt-hair-boring-company/402179145" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Elon Musk bringt ein eigenes Parfum heraus."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7276074/burnt_hair_elon_musk_parfum.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7276074/burnt_hair_elon_musk_parfum.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7276074/burnt_hair_elon_musk_parfum.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7276074/burnt_hair_elon_musk_parfum.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7276074/burnt_hair_elon_musk_parfum.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7276074/burnt_hair_elon_musk_parfum.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7276074/burnt_hair_elon_musk_parfum.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7276074/burnt_hair_elon_musk_parfum.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7276074/burnt_hair_elon_musk_parfum.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7276074/burnt_hair_elon_musk_parfum.jpg 1864w" data-sizes="auto" alt="Elon Musk bringt ein eigenes Parfum heraus."
      style="object-position: 52% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/elon-musk-parfum-verbrannte-haare-burnt-hair-boring-company/402179145">Elon Musk verkauft Parfum, das nach verbrannten Haaren riecht</a></h3>
                            
    <a href="https://futurezone.at/digital-life/elon-musk-parfum-verbrannte-haare-burnt-hair-boring-company/402179145" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--article  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/elon-musk-verschenkt-beatmungsgeraete/400791128" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="US-POLITICS-computers"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4216649/46-163406843.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4216649/46-163406843.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4216649/46-163406843.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4216649/46-163406843.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4216649/46-163406843.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4216649/46-163406843.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4216649/46-163406843.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4216649/46-163406843.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4216649/46-163406843.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4216649/46-163406843.jpg 1864w" data-sizes="auto" alt="US-POLITICS-computers"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/elon-musk-verschenkt-beatmungsgeraete/400791128">Elon Musk verschenkt Beatmungsgeräte</a></h3>
                            
    <a href="https://futurezone.at/digital-life/elon-musk-verschenkt-beatmungsgeraete/400791128" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/twitter-aktionaere-elon-musk-uebernahme-klage-marktmanipulation/402022089" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Elon Musk"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6942066/46-187091019.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6942066/46-187091019.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6942066/46-187091019.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6942066/46-187091019.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6942066/46-187091019.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6942066/46-187091019.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6942066/46-187091019.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6942066/46-187091019.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6942066/46-187091019.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6942066/46-187091019.jpg 1864w" data-sizes="auto" alt="Elon Musk"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/twitter-aktionaere-elon-musk-uebernahme-klage-marktmanipulation/402022089">Twitter-Aktionäre klagen Elon Musk</a></h3>
                            
    <a href="https://futurezone.at/b2b/twitter-aktionaere-elon-musk-uebernahme-klage-marktmanipulation/402022089" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

                    <section class="commentsSection comments ">
                <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
                <div coral
     coral-rootUrl="https://community.futurezone.at"
     coral-custom-css-url="https://futurezone.at/assets/css/comments.8abb2c7282a8b142569b.css"
     coral-id="coral_thread"
     coral-story-url="https://futurezone.at/digital-life/elon-musk-pentagon-starlink-spacex-ukraine-kosten/402182400"
     coral-story-id=""
></div>
            </section>
        
                                                                                    
                    <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/digital-life/elon-musk-pentagon-starlink-spacex-ukraine-kosten/402182400"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der k-digital Medien GmbH</span>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-dataLayer>{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"402182400","Artikeltags":"Starlink,Ukraine,fz-Digital Life,fz-Elon Musk,fz-SpaceX,fz-USA","Artikeltyp":"fz_artikel","Agentur":"futurezone, Agenturen","Canonical":"https:\/\/futurezone.at\/digital-life\/elon-musk-pentagon-starlink-spacex-ukraine-kosten\/402182400","Channel":"Digital Life","Erscheinungsdatum":"2022.10.14","ErscheinungsZeitpunkt":1665756798,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Elon Musk: Pentagon soll Starlink f\u00fcr ukrainische Truppen bezahlen","SeoTitel":"Elon Musk: Pentagon soll Starlink f\u00fcr ukrainische Truppen bezahlen","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":315}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/AudioVideoDVDHifi",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.a2c5b04a87e79023991e.js"></script>

</body>
</html>
