<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.8bf5f1cfee1d9569dbcf7d81d97a169b.css"><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/Spiele' + '/moewa' : 'RedCont/ComputerUndTechnik/Spiele';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"Artikelalter":"00 Tage","ArtikelId":"400338022","Agentur":"Agenturen","Autor":"Florian Christof","Autorkuerzel":null,"Canonical":"https://futurezone.at/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022","Channel":"Games","Erscheinungsdatum":"2018.11.28","ErscheinungsZeitpunkt":1543413621,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Vergewaltigung über Online-Gaming mitgehört: Gamer festgenommen","Seitentyp":"Artikelseite","WortAnzahl":171,"CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022","Artikelname":"Vergewaltigung über Online-Gaming mitgehört: Gamer festgenommen"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><link rel="canonical" href="https://futurezone.at/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022"><link rel="amphtml" href="https://futurezone.at/amp/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022"><meta property="og:url" content="https://futurezone.at/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022"><meta property="og:title" content="Vergewaltigung über Online-Gaming mitgehört: Gamer festgenommen"><meta property="og:description" content="In den USA hat ein Mitspieler mitangehört wie eine Minderjährige vergewaltigt wurde. Der mutmaßliche Täter wurde ausgeforscht und festgenommen."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/1282248/GTAV%252BPC%252B4K%252B%2525287%252529.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><title>Vergewaltigung über Online-Gaming mitgehört: Gamer festgenommen | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Vergewaltigung über Online-Gaming mitgehört: Gamer festgenommen","mainEntityOfPage":"https://futurezone.at/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022","datePublished":"2018-11-28T14:01:59Z","dateModified":"2018-11-28T14:01:58Z","description":"In den USA hat ein Mitspieler mitangehört wie eine Minderjährige vergewaltigt wurde. Der mutmaßliche Täter wurde ausgeforscht und festgenommen.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/1282248/GTAV%252BPC%252B4K%252B%2525287%252529.jpg","https://image.futurezone.at/images/cfs_square_612_2x/1282248/GTAV%252BPC%252B4K%252B%2525287%252529.jpg"]}</script></head>
<body>
  <app ng-version="6.1.9"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner362378892607459"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top ng-star-inserted"><a class="headerContainer-title" href="#" id="logo863421746578589"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezoneat logo"></a><nav class="headerContainer-nav"><ul><li><a class="headerContainer-toggle" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a></li><li><login><!----></login></li><li><!----></li></ul></nav></div><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link968669614711337" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link843157678317100" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link884809017862627" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link575658409798693" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link964857204506871" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link746640531706267" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games isActive ng-star-inserted"><a id="navbar-link187418709728626" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link772227796434434" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link464123087133221" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link740868324450632" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link103990215783504" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link353292224812129" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link137211779720177" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link950644291948455" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link183544711401656" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link28334864024307" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games isActive ng-star-inserted"><a id="navbar-link95401676337651" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link797118990165724" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link704019786120615" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link509832641072081" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat" href="https://kurier.at/" target="_blank" id="navbar-link597937016614134"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurier"></use></svg><span>kurier.at</span></a><a class="portals-eventsat" href="https://events.at/" target="_blank" id="navbar-link699206408533349"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#events"></use></svg><span>events.at</span></a><a class="portals-futurezoneat" href="https://futurezone.at/" target="_blank" id="navbar-link654483620947803"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezone"></use></svg><span>futurezone.at</span></a><a class="portals-motorat" href="https://motor.at/" target="_blank" id="navbar-link130555279573863"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motor"></use></svg><span>motor.at</span></a><a class="portals-filmat" href="https://film.at/" target="_blank" id="navbar-link213764977411204"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#film"></use></svg><span>film.at</span></a><a class="portals-schautvat" href="https://schautv.at/" target="_blank" id="navbar-link98993899276356"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautv"></use></svg><span>schautv.at</span></a><!----></portals></li><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout><main><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article class="article article-ad-marker bs-s-games" ontheio="" data-io-article-url="https://futurezone.at/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022"><header class="article-header"><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/games" class="ng-star-inserted">Games</a></div><div class="article-header-intro-right"><span>28.11.2018</span></div></div><h1 class="article-header-title">Vergewaltigung über Online-Gaming mitgehört: Gamer festgenommen</h1><!----><div class="article-header-image ng-star-inserted"><picimage class="ng-tns-c0-0"><figure class="image"><!----><a class="ng-tns-c0-0 ng-star-inserted" target="_self" href="/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022"><!----><div class="play-container ng-tns-c0-0 ng-star-inserted"><!----><img class="ng-tns-c0-0 ng-trigger ng-trigger-blurState ng-star-inserted" sizes="(min-width: 768px) 66vw, 100vw" alt="" title="" style="opacity:1;"></div></a><!----><!----><!----><!----><figcaption class="caption ng-tns-c0-0 ng-star-inserted"><div class="copyright"><div class="ng-tns-c0-0"></div><!----><!---->© Bild: Rockstar Games</div></figcaption><!----><!----></figure></picimage></div><h2 class="article-header-leadText">In den USA hat ein Mitspieler mitangehört wie eine Minderjährige vergewaltigt wurde. Der mutmaßliche Täter wurde ausgeforscht und festgenommen.</h2><socialbar><div class="socialBar"><!----><div class="socialBar-main ng-star-inserted"><!----><iconbutton oewaclicktrigger="" class="socialBar-facebook ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-whatsapp ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-twitter ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-mailto ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-xing ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#xing"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-pinterest ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#pinterest-p"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-linkedin ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#linkedin-in"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-googleplus ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p dir="ltr">Ein 18-jähriger <span class="scayt-misspell-word">Gamer</span> ist in den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="USA">
<a class="rtr-entity" data-rtr-entity="USA" data-rtr-id="5e61066c54a9df7162329159c04819b77ad9b596" data-rtr-score="20.4283234988" data-rtr-etype="location" href="/themen/usa" data-rtr-portal="">USA</a></span> unter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vergewaltigungsvorwurf">Vergewaltigungsvorwurf</span> festgenommen worden. Ein ferner Mitspieler habe über ein eingeschaltetes Mikrofon mitgehört, wie sich der Teenager an einem 15-jährigen Mädchen vergangen habe,<a href="https://edition.cnn.com/2018/11/27/us/gamer-arrested-sexual-assault-accusation/index.html"> meldeten mehrere US-Medien</a>.</p></div></paragraph><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent" id="adInContent293110920155094"></div></adincontent><!----><!----><twitter class="ng-star-inserted"><div class="article-centerExternal"><blockquote class="twitter-tweet" data-cards=""><a href="https://twitter.com/WFLA/status/1067105984672382976"></a></blockquote></div></twitter><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Der 18-Jährige in New <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Port Richey">
Port Richey</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Florida">Florida</span>) spielte demnach auf seiner <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="PlayStation">PlayStation</span> das beliebte Spiel "<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="Grand Theft Auto">Grand Theft Auto</span>". Er habe dann zu seinem Mitspieler über das beim Spiel verwendete Mikrofon gesagt, dass er jetzt ein Mädchen bei sich zu Hause "flachlegen" wolle, berichtete<a href="https://www.wfla.com/news/pasco-county/pasco-man-jailed-after-rape-heard-on-playstation-4-deputies-say/1619400469"> der Sender "News Channel 8"</a>. Das Mikrofon ließ er eingeschaltet. Der Ohrenzeuge sagte aus, er habe gehört, wie das Mädchen "Nein" gesagt habe. 15 Minuten später habe der 18-Jährige weitergespielt.</p>

<p><meta charset="utf-8"></p>

<p dir="ltr">Laut einer in den Medienberichten zitierten eidesstattlichen Erklärung sagte das Mädchen dem 18-Jährigen vier Mal, dass er sie in Ruhe lassen solle. Bei dem jungen Mann seien DNA-Spuren des Mädchens sichergestellt worden, hieß es weiter. Laut "News Channel 8" war der 18-Jährige Anfang Juni schon einmal unter dem Vorwurf einer <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Vergewaltigung">
<a class="rtr-entity" data-rtr-entity="Vergewaltigung" data-rtr-id="9f6a38bd5a6608a45c65ffa140ccbfdbff101f19" data-rtr-score="23.929191253" data-rtr-etype="keyword" href="/themen/kriminalitaet" data-rtr-portal="">Vergewaltigung</a></span> festgenommen worden.</p></div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner" id="adFullBanner945585553544520"></div></adfullbanner><!----></div><adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom881670797938965"></div></adarticlebottom><!----><socialbar class="ng-star-inserted"><div class="socialBar"><!----><div class="socialBar-main ng-star-inserted"><!----><iconbutton oewaclicktrigger="" class="socialBar-facebook ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-whatsapp ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-twitter ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-mailto ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-xing ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#xing"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-pinterest ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#pinterest-p"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-linkedin ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#linkedin-in"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-googleplus ng-star-inserted"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><!----> (<!----><span class="article-meta-agency ng-star-inserted"><!----><a routerlink="/info/nachrichtenagenturen" href="/info/nachrichtenagenturen" class="ng-star-inserted">Agenturen</a><!----><!----><!----></span>)  | <span class="article-meta-date">28.11.2018</span><!----><!----></p></div></footer><!----></article><div class="article-relateds"><!----></div></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><outbrain class="ng-star-inserted"><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/games/vergewaltigung-ueber-online-gaming-mitgehoert-gamer-festgenommen/400338022" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div></outbrain><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle466542011181376"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper10475416170875"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1" id="ad1x1426716374684697"></div></ad1x1></app>
<script type="text/javascript" src="runtime.8327a3c5d69e11bf181c.js"></script><script type="text/javascript" src="polyfills.0df8ec9286e04d2c2984.js"></script><script type="text/javascript" src="main.f64fbec0fcf26b4aaecd.js"></script>

<script id="hermes-cfs-state" type="application/json">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</script></body></html>