<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.180fad4b69a181e2e8d85d3a56b8bddf.css"><link rel="canonical" href="https://futurezone.at/digital-life/edward-snowden-ist-vater-geworden/401139975"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/edward-snowden-ist-vater-geworden/401139975"><meta property="og:url" content="https://futurezone.at/digital-life/edward-snowden-ist-vater-geworden/401139975"><meta property="og:title" content="Edward Snowden postet Weihnachtsfotos mit Nachwuchs"><meta property="og:description" content="Edward Snowden teilte Weihnachtsgrüße mit Nachwuchs - und Smiley im Gesicht zum Verpixeln. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3778751/46-149094176.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta property="article:published_time" content="2020-12-26T13:01:48Z"><meta property="article:modified_time" content="2020-12-26T13:02:56Z"><meta property="article:section" content="Digital Life"><meta property="article:tag" content="fz-Digital Life"><meta property="article:tag" content="Edward Snowden"><meta name="description" content="Edward Snowden teilte Weihnachtsgrüße mit Nachwuchs - und Smiley im Gesicht zum Verpixeln. "><title>Edward Snowden postet Weihnachtsfotos mit Nachwuchs | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Edward Snowden postet Weihnachtsfotos mit Nachwuchs","mainEntityOfPage":"https://futurezone.at/digital-life/edward-snowden-ist-vater-geworden/401139975","datePublished":"2020-12-26T14:01:48","dateModified":"2020-12-26T14:02:56","description":"Edward Snowden teilte Weihnachtsgrüße mit Nachwuchs - und Smiley im Gesicht zum Verpixeln. ","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3778751/46-149094176.jpg","https://image.futurezone.at/images/cfs_square_1232/3778751/46-149094176.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo694150286335136" href="//futurezone.at"><!----><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link987905794069592" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link858754056477471" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link227130160356991" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link620145351790208" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link444440598222497" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link132764260038141" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link377488682682169" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link948135798751799" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link766909620157595" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link894693249964065" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link866472751270445" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link471815049063710" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link17376967460683" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link149270220775796" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link883758872316734" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link34395537071080" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link13689410400468" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link448116962590191" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link267832434070394" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link106057843531311" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link206753536872493" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link20318158030234" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link112143943729298" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link192331334815795" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link842948300864916" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link104857756246613" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link885009722249304" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link844706169597915" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-digital-life"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/edward-snowden-ist-vater-geworden/401139975"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3778751/46-149094176.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3778751/46-149094176.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3778751/46-149094176.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3778751/46-149094176.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3778751/46-149094176.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3778751/46-149094176.jpg 1864w, " alt="" title="Edward Snowden to release new book"></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon496271932845456"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© EPA/GLENN GREENWALD / LAURA POITRAS / THE GUARDIAN HANDOUT</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/digital-life"><!----><!----> Digital Life
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>12/26/2020</span></div></div><h1 class="article-header-title"><span>Edward Snowden postet Weihnachtsfotos mit Nachwuchs</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Edward Snowden teilte Weihnachtsgrüße mit Nachwuchs - und Smiley im Gesicht zum Verpixeln. </p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Der US-Whistleblower Edward Snowden ist Vater geworden. Seine Frau Lindsay veröffentlichte in sozialen Netzwerken ein Foto der beiden mit einem Baby in roter Kleidung auf dem Arm, dessen Gesicht aber mit einem großen Smiley unkenntlich gemacht wurde. Dazu schrieb sie "Frohe Weihnachten, Baby".</p>

<p>Edward Snowden kommentierte die Geburt seines Sohnes bei Twitter mit den Worten: "Das größte Geschenk ist die Liebe, die wir teilen". Auf dem von Lindsay geteilten Link befinden sich noch <a href="https://www.lsjourney.com/?p=1586">weitere Fotos</a>.</p>
</div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Kind wird russischer Staatsbürger</h2>

<p>Sein Anwalt sagte am Samstag der russischen Nachrichtenagentur Interfax, Mutter und Sohn erfreuten sich ausgezeichneter Gesundheit. Das Kind erhält automatisch die russische Staatsbürgerschaft. Russland gewährt Snowden und seiner Frau Asyl.</p>

<p>Der 37-Jährige hatte 2013 Dokumente zu Ausspäh-Aktivitäten des US-Abhördienstes NSA und seines britischen Gegenparts GCHQ an Journalisten gegeben. Auf der Flucht über Hongkong wollte er nach eigenen Angaben nach Ecuador, strandete aber in Moskau am Flughafen, nachdem die US-Regierung seinen Reisepass annulliert hatte.</p>

<p>Snowden und seine Frau bemühen sich nun um die russische Staatsbürgerschaft. Sie wollten nicht riskieren, von ihrem Sohn getrennt zu werden, hatte der US-Whistleblower im Herbst gesagt. Ihre amerikanische Staatsbürgerschaft wollten sie nicht aufgeben.</p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Cookie Einstellungen </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----><div id="plus_inline_message" class="ng-star-inserted"></div><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-netzpolitik teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/netzpolitik/trump-will-begadigung-von-whistleblower-edward-snowden-pruefen/401002166"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3778751/46-149094176.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3778751/46-149094176.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3778751/46-149094176.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3778751/46-149094176.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3778751/46-149094176.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3778751/46-149094176.jpg 1864w, " alt="" title="Edward Snowden to release new book"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle258883343878418" target="_self" href="/netzpolitik">Netzpolitik</a></p><a class="teaser-title" target="_self" href="/netzpolitik/trump-will-begadigung-von-whistleblower-edward-snowden-pruefen/401002166"><!----><h2 class="ng-star-inserted"><span> Trump will Begadigung von Whistleblower Edward Snowden prüfen </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-netzpolitik teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/netzpolitik/snowden-befuerchtet-ueberwachung-ueber-corona-krise-hinaus/400793774"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4221719/46-144450698.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4221719/46-144450698.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4221719/46-144450698.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4221719/46-144450698.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4221719/46-144450698.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4221719/46-144450698.jpg 1864w, " alt="FRANCE-EU-US-RUSSIA-POLITICS-INTELLIGENCE" title="FRANCE-EU-US-RUSSIA-POLITICS-INTELLIGENCE"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle373464359229782" target="_self" href="/netzpolitik">Netzpolitik</a></p><a class="teaser-title" target="_self" href="/netzpolitik/snowden-befuerchtet-ueberwachung-ueber-corona-krise-hinaus/400793774"><!----><h2 class="ng-star-inserted"><span> Snowden befürchtet Überwachung über Corona-Krise hinaus </span></h2></a><!----><!----></div></app-media><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-netzpolitik teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/netzpolitik/edward-snowden-will-laenger-in-russland-bleiben/400748529"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3774173/78350011450542794_BLD_Online.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3774173/78350011450542794_BLD_Online.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3774173/78350011450542794_BLD_Online.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3774173/78350011450542794_BLD_Online.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3774173/78350011450542794_BLD_Online.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3774173/78350011450542794_BLD_Online.jpg 1864w, " alt="Edward Snowden veröffentlicht in Kürze seine Memoiren" title="Edward Snowden veröffentlicht in Kürze seine Memoiren"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle14664098259676" target="_self" href="/netzpolitik">Netzpolitik</a></p><a class="teaser-title" target="_self" href="/netzpolitik/edward-snowden-will-laenger-in-russland-bleiben/400748529"><!----><h2 class="ng-star-inserted"><span> Edward Snowden will länger in Russland bleiben </span></h2></a><!----><!----></div></app-media><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!----><a routerlink="/info/nachrichtenagenturen" href="/info/nachrichtenagenturen" class="ng-star-inserted">Agenturen</a><!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 12/26/2020, 14:01</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.1bcb2374ee856213fa61.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.d698a6a4b9e3bd22ff02.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401139975","Artikeltags":"Edward Snowden,fz-Digital Life","Artikeltyp":"article","Agentur":"Agenturen","Autor":"Barbara Wimmer","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/edward-snowden-ist-vater-geworden/401139975","Channel":"Digital Life","Erscheinungsdatum":"2020.12.26","ErscheinungsZeitpunkt":1608987708,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Edward Snowden postet Weihnachtsfotos mit Nachwuchs","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":199,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/edward-snowden-ist-vater-geworden/401139975","Artikelname":"Edward Snowden postet Weihnachtsfotos mit Nachwuchs"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>