<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401915140","Artikeltags":"fz-Luftfahrt,fz-Produkte","Artikeltyp":"fz_artikel","Agentur":"futurezone, Agenturen","Canonical":"https:\/\/futurezone.at\/produkte\/airbus-baut-a380-auf-wasserstoff-antrieb-um\/401915140","Channel":"Produkte","Erscheinungsdatum":"2022.02.23","ErscheinungsZeitpunkt":1645605859,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Airbus baut A380 auf Wasserstoff-Antrieb um","SeoTitel":"Airbus baut A380 auf Wasserstoff-Antrieb um","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":283}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Airbus baut A380 auf Wasserstoff-Antrieb um</title>

  <meta
     property="og:url"    content="https://futurezone.at/produkte/airbus-baut-a380-auf-wasserstoff-antrieb-um/401915140">
  <meta
     property="og:title"    content="Airbus baut A380 auf Wasserstoff-Antrieb um">
  <meta
     property="og:description"    content="Der Airbus-Konzern geht die Erprobung eines Triebwerks für sein geplantes Wasserstoff-Flugzeug an. ">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6741247/46-184843318.jpg">
  <meta
     property="og:image:alt"    content="FRANCE-ECONOMY-ENVIRONMENT-AVIATION-HYDROGEN">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2022-02-23T08:44:19Z">
  <meta
     property="article:modified_time"    content="2022-02-23T08:44:19Z">
  <meta
     property="article:section"    content="Produkte">
  <meta
     property="article:tag"    content="fz-Produkte">
  <meta
     property="article:tag"    content="fz-Luftfahrt">
  <meta
    name="description"     content="Der Airbus-Konzern geht die Erprobung eines Triebwerks für sein geplantes Wasserstoff-Flugzeug an. ">
  <link rel="canonical" href="https://futurezone.at/produkte/airbus-baut-a380-auf-wasserstoff-antrieb-um/401915140"  >
  <link rel="amphtml" href="https://futurezone.at/amp/produkte/airbus-baut-a380-auf-wasserstoff-antrieb-um/401915140"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.bf8af57092168ff74a95.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6741247/46-184843318.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6741247/46-184843318.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6741247/46-184843318.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6741247/46-184843318.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6741247/46-184843318.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6741247/46-184843318.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/produkte/airbus-baut-a380-auf-wasserstoff-antrieb-um/401915140","description":"Der Airbus-Konzern geht die Erprobung eines Triebwerks für sein geplantes Wasserstoff-Flugzeug an. ","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6741247/46-184843318.jpg","https://image.futurezone.at/images/cfs_square_1232/6741247/46-184843318.jpg"],"@type":"NewsArticle","headline":"Airbus baut A380 auf Wasserstoff-Antrieb um","datePublished":"2022-02-23T09:44:19+01:00","dateModified":"2022-02-23T09:44:19+01:00","author":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/iss-raumstation-wolken-foto-nasa/401914753" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6740635/iss066e037532_lrg.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6740635/iss066e037532_lrg.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6740635/iss066e037532_lrg.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6740635/iss066e037532_lrg.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6740635/iss066e037532_lrg.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6740635/iss066e037532_lrg.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6740635/iss066e037532_lrg.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6740635/iss066e037532_lrg.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6740635/iss066e037532_lrg.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6740635/iss066e037532_lrg.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/iss-raumstation-wolken-foto-nasa/401914753">Surreales Foto der ISS zeigt Wolken, wie man sie noch nie gesehen hat</a></h3>
                            
    <a href="https://futurezone.at/science/iss-raumstation-wolken-foto-nasa/401914753" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/oesterreicher-milliarden-dollar-gestohlen-ether-etc-dao-toby-hoenisch/401914702" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Illustration shows representation of virtual cryptocurrency Ethereum and U.S. dollar banknotes"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6740575/46-182799223.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6740575/46-182799223.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6740575/46-182799223.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6740575/46-182799223.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6740575/46-182799223.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6740575/46-182799223.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6740575/46-182799223.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6740575/46-182799223.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6740575/46-182799223.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6740575/46-182799223.jpg 1864w" data-sizes="auto" alt="Illustration shows representation of virtual cryptocurrency Ethereum and U.S. dollar banknotes">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/oesterreicher-milliarden-dollar-gestohlen-ether-etc-dao-toby-hoenisch/401914702">Österreicher soll 10 Milliarden Dollar in Ether gestohlen haben</a></h3>
                            
    <a href="https://futurezone.at/digital-life/oesterreicher-milliarden-dollar-gestohlen-ether-etc-dao-toby-hoenisch/401914702" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fotograf-thierry-legault-iss-vorbeiflug-mond-transit-weltraum-raumstation/401912233" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="PANAMA-MOON-ASTRONOMY"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6736456/46-184702445.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6736456/46-184702445.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6736456/46-184702445.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6736456/46-184702445.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6736456/46-184702445.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6736456/46-184702445.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6736456/46-184702445.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6736456/46-184702445.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6736456/46-184702445.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6736456/46-184702445.jpg 1864w" data-sizes="auto" alt="PANAMA-MOON-ASTRONOMY">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fotograf-thierry-legault-iss-vorbeiflug-mond-transit-weltraum-raumstation/401912233">Fotograf erwischt ISS beim Vorbeiflug vor dem Mond</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fotograf-thierry-legault-iss-vorbeiflug-mond-transit-weltraum-raumstation/401912233" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/neues-foto-des-james-webb-teleskops-spiegel-ausrichtung-abgeschlossen/401911108" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6733333/wbb-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6733333/wbb-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6733333/wbb-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6733333/wbb-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6733333/wbb-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6733333/wbb-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6733333/wbb-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6733333/wbb-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6733333/wbb-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6733333/wbb-1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/neues-foto-des-james-webb-teleskops-spiegel-ausrichtung-abgeschlossen/401911108">Neues Foto des James-Webb-Teleskops ist da</a></h3>
                            
    <a href="https://futurezone.at/science/neues-foto-des-james-webb-teleskops-spiegel-ausrichtung-abgeschlossen/401911108" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/quantencomputer-bits-quantenbits-computer-quantenmechanik/401901400" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6713206/XBoSJppM82s.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6713206/XBoSJppM82s.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6713206/XBoSJppM82s.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6713206/XBoSJppM82s.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6713206/XBoSJppM82s.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6713206/XBoSJppM82s.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6713206/XBoSJppM82s.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6713206/XBoSJppM82s.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6713206/XBoSJppM82s.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6713206/XBoSJppM82s.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/quantencomputer-bits-quantenbits-computer-quantenmechanik/401901400">Wie funktioniert ein Quantencomputer?</a></h3>
                            
    <a href="https://futurezone.at/science/quantencomputer-bits-quantenbits-computer-quantenmechanik/401901400" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6686171/V8XAcoATwoc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6686171/V8XAcoATwoc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6686171/V8XAcoATwoc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6686171/V8XAcoATwoc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6686171/V8XAcoATwoc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6686171/V8XAcoATwoc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6686171/V8XAcoATwoc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6686171/V8XAcoATwoc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6686171/V8XAcoATwoc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6686171/V8XAcoATwoc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989">Was passiert bei einem Stromschlag mit 1 Million Volt?</a></h3>
                            
    <a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/5g-mobilfunk-usa-att-verizon-flugunternehmen-flugzeug/401885681" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6683783/ri1K4HMb3hQ.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6683783/ri1K4HMb3hQ.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6683783/ri1K4HMb3hQ.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6683783/ri1K4HMb3hQ.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6683783/ri1K4HMb3hQ.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6683783/ri1K4HMb3hQ.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6683783/ri1K4HMb3hQ.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6683783/ri1K4HMb3hQ.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6683783/ri1K4HMb3hQ.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6683783/ri1K4HMb3hQ.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/5g-mobilfunk-usa-att-verizon-flugunternehmen-flugzeug/401885681">Ist 5G eine Gefahr für Flugzeuge?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/5g-mobilfunk-usa-att-verizon-flugunternehmen-flugzeug/401885681" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/digital-services-act-eu-europaeisches-parlament-gesetzespaket-digitale-welt/401876951" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6667073/2ayiWe1D4NI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6667073/2ayiWe1D4NI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6667073/2ayiWe1D4NI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6667073/2ayiWe1D4NI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6667073/2ayiWe1D4NI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6667073/2ayiWe1D4NI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6667073/2ayiWe1D4NI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6667073/2ayiWe1D4NI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6667073/2ayiWe1D4NI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6667073/2ayiWe1D4NI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/digital-services-act-eu-europaeisches-parlament-gesetzespaket-digitale-welt/401876951">Digital Services Act: Was hinter dem Vorhaben der EU steckt</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/digital-services-act-eu-europaeisches-parlament-gesetzespaket-digitale-welt/401876951" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4947067/i0naTDl_g-4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4947067/i0naTDl_g-4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4947067/i0naTDl_g-4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4947067/i0naTDl_g-4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4947067/i0naTDl_g-4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4947067/i0naTDl_g-4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4947067/i0naTDl_g-4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4947067/i0naTDl_g-4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392">fuzo explains...wie das menschliche Leben verlängert werden kann</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4963465/JsWwLEP1UrM.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4963465/JsWwLEP1UrM.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4963465/JsWwLEP1UrM.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4963465/JsWwLEP1UrM.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4963465/JsWwLEP1UrM.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4963465/JsWwLEP1UrM.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4963465/JsWwLEP1UrM.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4963465/JsWwLEP1UrM.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4963465/JsWwLEP1UrM.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4963465/JsWwLEP1UrM.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547">fuzo explains...was steckt hinter künstlichem Fleisch?</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-11-im-test/401210950" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4987366/9UoRSt9piDs.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4987366/9UoRSt9piDs.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4987366/9UoRSt9piDs.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4987366/9UoRSt9piDs.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4987366/9UoRSt9piDs.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4987366/9UoRSt9piDs.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4987366/9UoRSt9piDs.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4987366/9UoRSt9piDs.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4987366/9UoRSt9piDs.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4987366/9UoRSt9piDs.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-xiaomi-mi-11-im-test/401210950">Video: Das Xiaomi Mi 11 im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-11-im-test/401210950" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/sony-linkbuds-test-review-fazit-preis-verfuegbarkeit/401908954" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6729904/auf.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6729904/auf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6729904/auf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6729904/auf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6729904/auf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6729904/auf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6729904/auf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6729904/auf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6729904/auf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6729904/auf.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/sony-linkbuds-test-review-fazit-preis-verfuegbarkeit/401908954">Sony LinkBuds im Test: So klingen die gelochten Kopfhörer</a></h3>
                            
    <a href="https://futurezone.at/produkte/sony-linkbuds-test-review-fazit-preis-verfuegbarkeit/401908954" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/wann-neues-handy-kaufen-iphone-android-samsung-apple/401854988" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6624140/fragd.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6624140/fragd.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6624140/fragd.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6624140/fragd.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6624140/fragd.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6624140/fragd.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6624140/fragd.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6624140/fragd.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6624140/fragd.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6624140/fragd.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/wann-neues-handy-kaufen-iphone-android-samsung-apple/401854988">Wann muss ich mir ein neues Handy kaufen?</a></h3>
                            
    <a href="https://futurezone.at/produkte/wann-neues-handy-kaufen-iphone-android-samsung-apple/401854988" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/tipps-fuer-windows-11-startmenue-desktop-fokusassistent-multitasking-desktops/401913052" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6737989/overlays_v3.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6737989/overlays_v3.png 24w, https://image.futurezone.at/images/cfs_square_48/6737989/overlays_v3.png 48w, https://image.futurezone.at/images/cfs_square_80/6737989/overlays_v3.png 80w, https://image.futurezone.at/images/cfs_square_160/6737989/overlays_v3.png 160w, https://image.futurezone.at/images/cfs_square_300/6737989/overlays_v3.png 300w, https://image.futurezone.at/images/cfs_square_616/6737989/overlays_v3.png 616w, https://image.futurezone.at/images/cfs_square_932/6737989/overlays_v3.png 932w, https://image.futurezone.at/images/cfs_square_1232/6737989/overlays_v3.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6737989/overlays_v3.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tipps-fuer-windows-11-startmenue-desktop-fokusassistent-multitasking-desktops/401913052">11 Tipps für Windows 11</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tipps-fuer-windows-11-startmenue-desktop-fokusassistent-multitasking-desktops/401913052" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/sturm-wind-klimawandel-wirbelsturm-zukunft-wetter-prognose/401909161" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Frau nimmt Selfie von sich mit vom Wind zerzausten langen Haaren auf"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6729913/sturm_klimafreitag_dpa.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6729913/sturm_klimafreitag_dpa.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6729913/sturm_klimafreitag_dpa.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6729913/sturm_klimafreitag_dpa.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6729913/sturm_klimafreitag_dpa.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6729913/sturm_klimafreitag_dpa.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6729913/sturm_klimafreitag_dpa.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6729913/sturm_klimafreitag_dpa.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6729913/sturm_klimafreitag_dpa.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6729913/sturm_klimafreitag_dpa.jpg 1864w" data-sizes="auto" alt="Frau nimmt Selfie von sich mit vom Wind zerzausten langen Haaren auf">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/sturm-wind-klimawandel-wirbelsturm-zukunft-wetter-prognose/401909161">Klimawandel: Auf welche Stürme wir uns in Zukunft einstellen müssen</a></h3>
                            
    <a href="https://futurezone.at/science/sturm-wind-klimawandel-wirbelsturm-zukunft-wetter-prognose/401909161" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/gpu-grafikkarten-preise-fallen-sinken-amd-radeon-nvidia-geforce-intel/401913793" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Illustration shows NVIDIA GeForce RTX graphics card and NZXT computer processor water cooler"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6739252/46-182956920.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6739252/46-182956920.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6739252/46-182956920.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6739252/46-182956920.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6739252/46-182956920.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6739252/46-182956920.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6739252/46-182956920.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6739252/46-182956920.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6739252/46-182956920.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6739252/46-182956920.jpg 1864w" data-sizes="auto" alt="Illustration shows NVIDIA GeForce RTX graphics card and NZXT computer processor water cooler">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/gpu-grafikkarten-preise-fallen-sinken-amd-radeon-nvidia-geforce-intel/401913793">GPU-Preise könnten bald "dramatisch" fallen</a></h3>
                            
    <a href="https://futurezone.at/produkte/gpu-grafikkarten-preise-fallen-sinken-amd-radeon-nvidia-geforce-intel/401913793" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_plus">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/beste-videos-flugzeug-landungen-sturmtief-crosswind-landing-faehre-hamburg-fenster/401910328" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6732163/screenshot_2022-02-18_at_13.21.56.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6732163/screenshot_2022-02-18_at_13.21.56.png 24w, https://image.futurezone.at/images/cfs_square_48/6732163/screenshot_2022-02-18_at_13.21.56.png 48w, https://image.futurezone.at/images/cfs_square_80/6732163/screenshot_2022-02-18_at_13.21.56.png 80w, https://image.futurezone.at/images/cfs_square_160/6732163/screenshot_2022-02-18_at_13.21.56.png 160w, https://image.futurezone.at/images/cfs_square_300/6732163/screenshot_2022-02-18_at_13.21.56.png 300w, https://image.futurezone.at/images/cfs_square_616/6732163/screenshot_2022-02-18_at_13.21.56.png 616w, https://image.futurezone.at/images/cfs_square_932/6732163/screenshot_2022-02-18_at_13.21.56.png 932w, https://image.futurezone.at/images/cfs_square_1232/6732163/screenshot_2022-02-18_at_13.21.56.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6732163/screenshot_2022-02-18_at_13.21.56.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Ins Netz gegangen</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/beste-videos-flugzeug-landungen-sturmtief-crosswind-landing-faehre-hamburg-fenster/401910328">Videos: Die spektakulärsten Flugzeug-Landungen im Sturmtief</a></h3>
                            
    <a href="https://futurezone.at/digital-life/beste-videos-flugzeug-landungen-sturmtief-crosswind-landing-faehre-hamburg-fenster/401910328" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/elon-musk-pirate-bay-als-disney-netflix-streaming/401914084" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-AUTOMOBILE-TESLA-MUSK"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6739660/46-182443894.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6739660/46-182443894.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6739660/46-182443894.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6739660/46-182443894.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6739660/46-182443894.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6739660/46-182443894.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6739660/46-182443894.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6739660/46-182443894.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6739660/46-182443894.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6739660/46-182443894.jpg 1864w" data-sizes="auto" alt="FILES-US-AUTOMOBILE-TESLA-MUSK">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/elon-musk-pirate-bay-als-disney-netflix-streaming/401914084">Elon Musk liebäugelt mit Pirate Bay statt Disney+ und Netflix</a></h3>
                            
    <a href="https://futurezone.at/digital-life/elon-musk-pirate-bay-als-disney-netflix-streaming/401914084" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/id-buzz-cargo-volkwagen-premiere-fotos-bilder-interieur-funktionen-akku/401913640" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6738952/vw_db2022au00047_large.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6738952/vw_db2022au00047_large.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6738952/vw_db2022au00047_large.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6738952/vw_db2022au00047_large.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6738952/vw_db2022au00047_large.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6738952/vw_db2022au00047_large.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6738952/vw_db2022au00047_large.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6738952/vw_db2022au00047_large.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6738952/vw_db2022au00047_large.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6738952/vw_db2022au00047_large.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/id-buzz-cargo-volkwagen-premiere-fotos-bilder-interieur-funktionen-akku/401913640">ID. Buzz: VW verrät mehr Details und zeigt neue Bilder</a></h3>
                            
    <a href="https://futurezone.at/produkte/id-buzz-cargo-volkwagen-premiere-fotos-bilder-interieur-funktionen-akku/401913640" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/bristol-myers-squibb" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6519307/bms_logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/bristol-myers-squibb">Was denken Patient*innen über das Gesundheitssystem? </a></h3>
                            
    <a href="https://futurezone.at/thema/bristol-myers-squibb" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ait" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4269620/ait_jpg.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ait">Wissenschaft der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/ait" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5002443/huawei-logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818">All-Flash-Systeme von Huawei: Gratis-Webinar für Interessierte</a></h3>
                            
    <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/3090177/a1_01_08red_3_l.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft">Das Internet der Dinge ist kein Trend, es ist die Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/hubble-entdeckt-galaxien-die-wie-star-trek-raumschiff-aussehen/401888039" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6687890/hubble_ngc_7764a_potw2204a.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6687890/hubble_ngc_7764a_potw2204a.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6687890/hubble_ngc_7764a_potw2204a.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6687890/hubble_ngc_7764a_potw2204a.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6687890/hubble_ngc_7764a_potw2204a.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6687890/hubble_ngc_7764a_potw2204a.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6687890/hubble_ngc_7764a_potw2204a.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6687890/hubble_ngc_7764a_potw2204a.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6687890/hubble_ngc_7764a_potw2204a.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6687890/hubble_ngc_7764a_potw2204a.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/hubble-entdeckt-galaxien-die-wie-star-trek-raumschiff-aussehen/401888039">Hubble entdeckt Galaxien, die wie Star Trek-Raumschiff aussehen</a></h3>
                            
    <a href="https://futurezone.at/science/hubble-entdeckt-galaxien-die-wie-star-trek-raumschiff-aussehen/401888039" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/hubble-foto-3-galaxien-verschmelzen-ic-2431/401912578" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Aufnahme vom Galaxien-Zusammenstoß IC 2431 des Hubble Weltraumteleskops"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6736942/hubble-captures-swirli.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6736942/hubble-captures-swirli.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6736942/hubble-captures-swirli.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6736942/hubble-captures-swirli.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6736942/hubble-captures-swirli.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6736942/hubble-captures-swirli.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6736942/hubble-captures-swirli.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6736942/hubble-captures-swirli.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6736942/hubble-captures-swirli.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6736942/hubble-captures-swirli.jpg 1864w" data-sizes="auto" alt="Aufnahme vom Galaxien-Zusammenstoß IC 2431 des Hubble Weltraumteleskops">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/hubble-foto-3-galaxien-verschmelzen-ic-2431/401912578">Hubble fotografiert Kollision dreier Galaxien</a></h3>
                            
    <a href="https://futurezone.at/science/hubble-foto-3-galaxien-verschmelzen-ic-2431/401912578" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/elon-musk-neue-freundin-natasha-bassett/401914915" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: FILE PHOTO: Tesla&#039;s gigafactory in Gruenheide"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6740947/46-182164317.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6740947/46-182164317.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6740947/46-182164317.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6740947/46-182164317.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6740947/46-182164317.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6740947/46-182164317.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6740947/46-182164317.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6740947/46-182164317.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6740947/46-182164317.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6740947/46-182164317.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: FILE PHOTO: Tesla&#039;s gigafactory in Gruenheide">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/elon-musk-neue-freundin-natasha-bassett/401914915">Elon Musk hat eine neue Freundin</a></h3>
                            
    <a href="https://futurezone.at/digital-life/elon-musk-neue-freundin-natasha-bassett/401914915" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bitcoin-ethereum-kryptowaehrungen-kurse-fallen-talfahrt-wichtige-marke/401911303" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="A representations of virtual currency Bitcoin is seen in front of a stock graph in this illustration"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6733612/46-177905375.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6733612/46-177905375.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6733612/46-177905375.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6733612/46-177905375.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6733612/46-177905375.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6733612/46-177905375.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6733612/46-177905375.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6733612/46-177905375.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6733612/46-177905375.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6733612/46-177905375.jpg 1864w" data-sizes="auto" alt="A representations of virtual currency Bitcoin is seen in front of a stock graph in this illustration">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bitcoin-ethereum-kryptowaehrungen-kurse-fallen-talfahrt-wichtige-marke/401911303">​​​​​​​Hohe Verluste: Bitcoin fällt unter wichtige Marke</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bitcoin-ethereum-kryptowaehrungen-kurse-fallen-talfahrt-wichtige-marke/401911303" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/exoplanet-regen-edelsteine-wasp-121-b-hubble/401913307" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6738397/mpia-pr_wasp-121b_mikal-evans_2022_fig1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/exoplanet-regen-edelsteine-wasp-121-b-hubble/401913307">Auf diesem Exoplaneten regnet es Edelsteine</a></h3>
                            
    <a href="https://futurezone.at/science/exoplanet-regen-edelsteine-wasp-121-b-hubble/401913307" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/astronaut-weltraum-gehirn-aenderungen-weisse-hirnsubstanz/401913094" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: NASA handout shows NASA Expedition 35 Flight Engineers Cassidy and Marshburn conducting a spacewalk to inspect and replace a pump controller box on the International Space Station&#039;s far port truss"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6738190/46-181551629.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6738190/46-181551629.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6738190/46-181551629.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6738190/46-181551629.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6738190/46-181551629.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6738190/46-181551629.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6738190/46-181551629.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6738190/46-181551629.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6738190/46-181551629.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6738190/46-181551629.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: NASA handout shows NASA Expedition 35 Flight Engineers Cassidy and Marshburn conducting a spacewalk to inspect and replace a pump controller box on the International Space Station&#039;s far port truss">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/astronaut-weltraum-gehirn-aenderungen-weisse-hirnsubstanz/401913094">Aufenthalt im Weltraum führt zu Veränderungen im Gehirn</a></h3>
                            
    <a href="https://futurezone.at/science/astronaut-weltraum-gehirn-aenderungen-weisse-hirnsubstanz/401913094" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_interview">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/ransomware-angriffe-schutzmassnahmen-sicherheitsluecken-markus-seme-bearingpoint/401893172" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="New ransomware affects computers around the world"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6698003/46-103340973.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6698003/46-103340973.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6698003/46-103340973.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6698003/46-103340973.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6698003/46-103340973.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6698003/46-103340973.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6698003/46-103340973.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6698003/46-103340973.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6698003/46-103340973.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6698003/46-103340973.jpg 1864w" data-sizes="auto" alt="New ransomware affects computers around the world">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/ransomware-angriffe-schutzmassnahmen-sicherheitsluecken-markus-seme-bearingpoint/401893172">"Ransomware ist das perfekte Geschäftsmodell"</a></h3>
                            
    <a href="https://futurezone.at/digital-life/ransomware-angriffe-schutzmassnahmen-sicherheitsluecken-markus-seme-bearingpoint/401893172" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/spam-e-mail-phishing-betrug-post-lieferung-dein-paket-wartet/401908795" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Bad News Young Woman Reading Messages on Mobile Phone"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6729181/46-178182591.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6729181/46-178182591.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6729181/46-178182591.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6729181/46-178182591.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6729181/46-178182591.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6729181/46-178182591.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6729181/46-178182591.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6729181/46-178182591.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6729181/46-178182591.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6729181/46-178182591.jpg 1864w" data-sizes="auto" alt="Bad News Young Woman Reading Messages on Mobile Phone">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/spam-e-mail-phishing-betrug-post-lieferung-dein-paket-wartet/401908795">Neue Welle von Spam-Mails: "Dein Paket wartet!"</a></h3>
                            
    <a href="https://futurezone.at/digital-life/spam-e-mail-phishing-betrug-post-lieferung-dein-paket-wartet/401908795" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--fz_artikel">

        <figure
                        class="article-image  ">
                                                <img title="FRANCE-ECONOMY-ENVIRONMENT-AVIATION-HYDROGEN"
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6741247/46-184843318.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6741247/46-184843318.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6741247/46-184843318.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6741247/46-184843318.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6741247/46-184843318.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6741247/46-184843318.jpg 1864w"
                         alt="FRANCE-ECONOMY-ENVIRONMENT-AVIATION-HYDROGEN">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; APA/AFP/AIRBUS/- / -</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/produkte"
                       class="tag"><span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#produkte"></use></svg></span>
 Produkte</a>
                
                                            </p>
            <h1 class="article-header-title">Airbus baut A380 auf Wasserstoff-Antrieb um</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info cxenseignore">
                <p>
                    <time
                        datetime="2022-02-23 9:44">23.02.2022</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Der Airbus-Konzern geht die Erprobung eines Triebwerks für sein geplantes Wasserstoff-Flugzeug an. </p></div>

            
            
                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p>Dazu soll ein <strong>Airbus A380 </strong>mit einem Wasserstofftank und einem Zusatztriebwerk ausgestattet werden, wie der Konzern am Dienstag in Washington mitteilte.<br>
Dort gab Airbus eine entsprechende Kooperation mit dem Triebwerksbauer <strong>CFM</strong> bekannt, der zu Safran aus Frankreich und General Electric (GE) aus den USA gehört.</p>

<p>Das <strong>Demonstrationsflugzeug </strong>auf Basis der A380 soll bis <strong>Mitte des Jahrzehnts</strong> startklar sein. Bis <strong>2035 </strong>soll das erste Flugzeug mit Wasserstoff-Antrieb im Passagierverkehr starten.</p>

<p>Damit das gelingt, wollen Airbus und CFM einen wasserstoffbetriebenen Direktverbrennungsmotor am Boden und im Flug testen. Airbus will das Flugzeug mit Tanks für Flüssigwasserstoff ausstatten.</p>

<p>Außerdem soll am hinteren oberen Rumpfteil ein Turbofan-Triebwerk von GE montiert werden, das auf Wasserstoff-Betrieb umgerüstet wird. Auf diese Weise sollen die Tester die Emissionen des Triebwerks getrennt von den Emissionen der regulären Triebwerke unter den Tragflächen überwachen können. Angetrieben wird das Testflugzeug von Triebwerken herkömmlicher Technik.</p>

</div>
                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload"
     title="FRANCE-ECONOMY-ENVIRONMENT-AVIATION-HYDROGEN"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6741211/46-184843317.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6741211/46-184843317.jpg 300w, https://image.futurezone.at/images/cfs_616w/6741211/46-184843317.jpg 616w, https://image.futurezone.at/images/cfs_932w/6741211/46-184843317.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6741211/46-184843317.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6741211/46-184843317.jpg 1864w" data-sizes="auto" alt="FRANCE-ECONOMY-ENVIRONMENT-AVIATION-HYDROGEN">
        </div>
        <div class="image-container" style="max-width: 3744px">
            <div class="image-container-inner" style="padding-bottom: 63.888888888889%">
                
        
        
        
        
        

<img class="lazyload"
     title="FRANCE-ECONOMY-ENVIRONMENT-AVIATION-HYDROGEN"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6741211/46-184843317.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6741211/46-184843317.jpg 300w, https://image.futurezone.at/images/cfs_616w/6741211/46-184843317.jpg 616w, https://image.futurezone.at/images/cfs_932w/6741211/46-184843317.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6741211/46-184843317.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6741211/46-184843317.jpg 1864w" data-sizes="auto" alt="FRANCE-ECONOMY-ENVIRONMENT-AVIATION-HYDROGEN">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; APA/AFP/AIRBUS/- / -</p>                    </figcaption>
    </figure>
                            <div class="paragraph copy ">
        <h2>"Grundlegende Technologie"</h2>&#13;
&#13;
<p>Die Entwicklung des Demonstrators sei der wichtigste Schritt in eine Ära des Fliegens mit Wasserstoff seit der Vorstellung der ersten Konzepte, sagte Airbus-Technikchefin <strong>Sabine Klauke</strong>. CFM-Chef <strong>Gaël Méheust</strong> nannte die Verbrennung von Wasserstoff „eine der grundlegenden Technologien“, die sein Unternehmen entwickle und ausbaue. Bisher liefert CFM Triebwerke für klassische Mittelstreckenjets wie den Airbus A320neo und die Boeing 737 Max.</p>&#13;
&#13;
<p>Airbus hatte den Bau eines wasserstoffbetriebenen Passagierflugzeugs im September 2020 <a href="https://futurezone.at/produkte/airbus-will-wasserstoff-flugzeug-bauen/401038760">angekündigt</a>. Ein Jahr darauf sagte Konzernchef <strong>Guillaume Faury</strong> der Wasserstofftechnik für Flugzeuge bereits einen Siegeszug voraus. Inzwischen hätten auch vormals skeptische Triebwerkshersteller ihre Meinung geändert. Derzeit arbeitet Airbus zusammen mit Partnern noch an den Grundlagen. Die teure Entwicklung des neuen Flugzeugs selbst müsse <strong>2027 oder 2028</strong> beginnen, damit der Einsatz ab 2035 gelingen könne, sagte Faury im September 2021.</p>&#13;
&#13;
<p> </p>&#13;

</div>
                            <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
            
        </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            



<article class="card  card--default    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/chinesischer-rover-mysterioese-glaskugeln-mond/401914972" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-CHINA-SCIENCE-ASTRONOMY-MOON-MATERIALS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6741064/46-146073099.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6741064/46-146073099.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6741064/46-146073099.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6741064/46-146073099.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6741064/46-146073099.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6741064/46-146073099.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6741064/46-146073099.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6741064/46-146073099.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6741064/46-146073099.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6741064/46-146073099.jpg 1864w" data-sizes="auto" alt="FILES-CHINA-SCIENCE-ASTRONOMY-MOON-MATERIALS">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/chinesischer-rover-mysterioese-glaskugeln-mond/401914972">Chinesischer Rover entdeckt mysteriöse Glaskugeln am Mond</a></h3>
                            
    <a href="https://futurezone.at/science/chinesischer-rover-mysterioese-glaskugeln-mond/401914972" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/elon-musk-neue-freundin-natasha-bassett/401914915">Elon Musk hat eine neue Freundin</a></h3>
                            
    <a href="https://futurezone.at/digital-life/elon-musk-neue-freundin-natasha-bassett/401914915" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/geiselnahme-apple-store-amsterdam-nach-6-stunden-beendet/401914912">Geiselnahme in Apple Store beendet: Polizei rammte Täter mit BMW X5</a></h3>
                            
    <a href="https://futurezone.at/digital-life/geiselnahme-apple-store-amsterdam-nach-6-stunden-beendet/401914912" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_interview">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/ransomware-angriffe-schutzmassnahmen-sicherheitsluecken-markus-seme-bearingpoint/401893172">"Ransomware ist das perfekte Geschäftsmodell"</a></h3>
                            
    <a href="https://futurezone.at/digital-life/ransomware-angriffe-schutzmassnahmen-sicherheitsluecken-markus-seme-bearingpoint/401893172" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone, Agenturen) |
                Stand: 23.02.2022, 9:44 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wasserstoff-flugzeug-luftfahrt-brennstoffzelle-h2fly/401457961" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6220072/d328eco_deutscheaircraft_klimafreitag.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6220072/d328eco_deutscheaircraft_klimafreitag.jpg 1864w" data-sizes="auto" alt="Regionalflugzeug mit Propellerantrieb vor Sonnenuntergang">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wasserstoff-flugzeug-luftfahrt-brennstoffzelle-h2fly/401457961">Wie Wasserstoff die Luftfahrt sauberer machen könnte</a></h3>
                            
    <a href="https://futurezone.at/science/wasserstoff-flugzeug-luftfahrt-brennstoffzelle-h2fly/401457961" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wasserstoff-flugzeug-emissionen-kohlenstoff/401832502" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6581200/b1899ae2a19a4153b1dc4c852f65682f.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wasserstoff-flugzeug-emissionen-kohlenstoff/401832502">Wasserstoff-Flugzeug soll um die halbe Welt fliegen können</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wasserstoff-flugzeug-emissionen-kohlenstoff/401832502" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/destinus-hyperschall-flugzeug-wasserstoff-antrieb-kokorich-momentus/401900596" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6711961/destinus-jungfrau.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6711961/destinus-jungfrau.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6711961/destinus-jungfrau.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6711961/destinus-jungfrau.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6711961/destinus-jungfrau.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6711961/destinus-jungfrau.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6711961/destinus-jungfrau.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6711961/destinus-jungfrau.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6711961/destinus-jungfrau.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6711961/destinus-jungfrau.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/destinus-hyperschall-flugzeug-wasserstoff-antrieb-kokorich-momentus/401900596">Destinus will Hyperschall-Flugzeug mit Wasserstoff-Antrieb bauen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/destinus-hyperschall-flugzeug-wasserstoff-antrieb-kokorich-momentus/401900596" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

        <section class="commentsSection comments write">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo" + ' ' + "write";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/produkte/airbus-baut-a380-auf-wasserstoff-antrieb-um/401915140',
                customCSSURL: 'https://futurezone.at/assets/css/comments.26974b163e6dba7c740e.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/produkte/airbus-baut-a380-auf-wasserstoff-antrieb-um/401915140"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/sponsored_logos/kurier.a5214a747f1b50176bf4.svg"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Sonstiges",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.b40c1ecf0f5456bb3942.js"></script>

</body>
</html>
