<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401754786","Artikeltags":"fuzoWatch,fz-Apple,fz-Produkte,fz-Smartphones,fz-Video,fz-futurezoneTest,fz-iPhone","Artikeltyp":"fz_fuzowatch","Agentur":"futurezone","Autor":"Florian Christof, Patricia Bartos","Autorkuerzel":"Patricia Bartos","Canonical":"https:\/\/futurezone.at\/produkte\/apple-iphone-13-pro-max-smartphone\/401754786","Channel":"Produkte","Erscheinungsdatum":"2021.10.03","ErscheinungsZeitpunkt":1633269608,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1-1000","Seitentitel":"Video: Wir haben das iPhone 13 Pro getestet","SeoTitel":"Das beste Smartphone am Markt? Das iPhone 13 Pro im Test","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":41}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Das beste Smartphone am Markt? Das iPhone 13 Pro im Test</title>

  <meta
     property="og:url"    content="https://futurezone.at/produkte/apple-iphone-13-pro-max-smartphone/401754786">
  <meta
     property="og:title"    content="Das beste Smartphone am Markt? Das iPhone 13 Pro im Test">
  <meta
     property="og:description"    content="Herausragende Kamera, schwache Ladeleistung: futurezone-Redakteur Florian Christof hat das neue iPhone 13 Pro Max getestet.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/teaser/6435258/RWoIWQUOF9E.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-10-03T14:00:08Z">
  <meta
     property="article:modified_time"    content="2021-10-03T14:00:00Z">
  <meta
     property="article:author"    content="https://futurezone.at/author/patricia.bartos">
  <meta
     property="article:author"    content="https://futurezone.at/author/florian.christof">
  <meta
     property="article:section"    content="Produkte">
  <meta
     property="article:tag"    content="fz-Video">
  <meta
     property="article:tag"    content="fuzoWatch">
  <meta
     property="article:tag"    content="fz-Produkte">
  <meta
     property="article:tag"    content="fz-Smartphones">
  <meta
     property="article:tag"    content="fz-Apple">
  <meta
     property="article:tag"    content="fz-iPhone">
  <meta
     property="article:tag"    content="fz-futurezoneTest">
  <meta
    name="twitter:creator"     content="@PatriciaBartos">
  <meta
    name="author"     content="patricia.bartos,florian.christof">
  <meta
    name="description"     content="Herausragende Kamera, schwache Ladeleistung: futurezone-Redakteur Florian Christof hat das neue iPhone 13 Pro Max getestet.">
  <link rel="canonical" href="https://futurezone.at/produkte/apple-iphone-13-pro-max-smartphone/401754786"  >
  <link rel="amphtml" href="https://futurezone.at/amp/produkte/apple-iphone-13-pro-max-smartphone/401754786"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at/" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.f7a08ef56b0c69b4e2de.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/teaser/6435258/RWoIWQUOF9E.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6435258/RWoIWQUOF9E.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6435258/RWoIWQUOF9E.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6435258/RWoIWQUOF9E.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6435258/RWoIWQUOF9E.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6435258/RWoIWQUOF9E.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Das beste Smartphone am Markt? Das iPhone 13 Pro im Test","mainEntityOfPage":"https://futurezone.at/produkte/apple-iphone-13-pro-max-smartphone/401754786","description":"Herausragende Kamera, schwache Ladeleistung: futurezone-Redakteur Florian Christof hat das neue iPhone 13 Pro Max getestet.","datePublished":"2021-10-03T16:00:08+02:00","dateModified":"2021-10-03T16:00:00+02:00","author":[{"@type":"Person","name":"Patricia Bartos","url":"https://futurezone.at/author/patricia.bartos"},{"@type":"Person","name":"Florian Christof","url":"https://futurezone.at/author/florian.christof"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6435258/RWoIWQUOF9E.jpg","https://image.futurezone.at/images/cfs_square_1232/6435258/RWoIWQUOF9E.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mars-toter-mensch-koerper-leichnam-zersetzung-verwesung-mumie/401756613" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="centennial_challenges_icehouse.jpg"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/1827390/centennial_challenges_icehouse.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/1827390/centennial_challenges_icehouse.jpg 24w, https://image.futurezone.at/images/cfs_square_48/1827390/centennial_challenges_icehouse.jpg 48w, https://image.futurezone.at/images/cfs_square_80/1827390/centennial_challenges_icehouse.jpg 80w, https://image.futurezone.at/images/cfs_square_160/1827390/centennial_challenges_icehouse.jpg 160w, https://image.futurezone.at/images/cfs_square_300/1827390/centennial_challenges_icehouse.jpg 300w, https://image.futurezone.at/images/cfs_square_616/1827390/centennial_challenges_icehouse.jpg 616w, https://image.futurezone.at/images/cfs_square_932/1827390/centennial_challenges_icehouse.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/1827390/centennial_challenges_icehouse.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/1827390/centennial_challenges_icehouse.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mars-toter-mensch-koerper-leichnam-zersetzung-verwesung-mumie/401756613">Was würde mit toten Menschen auf dem Mars passieren</a></h3>
                            
    <a href="https://futurezone.at/science/mars-toter-mensch-koerper-leichnam-zersetzung-verwesung-mumie/401756613" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/antonow-an-225-flugzeug-kurios-video-fundstuecke/401755425" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Antonow An-225 beim Abflug"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6435531/antonow225_abflug_ss.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6435531/antonow225_abflug_ss.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6435531/antonow225_abflug_ss.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6435531/antonow225_abflug_ss.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6435531/antonow225_abflug_ss.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6435531/antonow225_abflug_ss.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6435531/antonow225_abflug_ss.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6435531/antonow225_abflug_ss.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6435531/antonow225_abflug_ss.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6435531/antonow225_abflug_ss.jpg 1864w" data-sizes="auto" alt="Antonow An-225 beim Abflug">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Ins Netz gegangen</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/antonow-an-225-flugzeug-kurios-video-fundstuecke/401755425">Riskantes Video: Drohne filmt riesige Antonow An-225 beim Start</a></h3>
                            
    <a href="https://futurezone.at/digital-life/antonow-an-225-flugzeug-kurios-video-fundstuecke/401755425" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/vulkanausbruch-la-palma-satellitenbild-lavastrom-video-schlot/401756334" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Cumbre Vieja Volcano continues in eruption"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6437166/46-181427892.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6437166/46-181427892.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6437166/46-181427892.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6437166/46-181427892.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6437166/46-181427892.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6437166/46-181427892.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6437166/46-181427892.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6437166/46-181427892.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6437166/46-181427892.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6437166/46-181427892.jpg 1864w" data-sizes="auto" alt="Cumbre Vieja Volcano continues in eruption">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/vulkanausbruch-la-palma-satellitenbild-lavastrom-video-schlot/401756334">Satellitenbild zeigt riesigen Lavastrom auf La Palma</a></h3>
                            
    <a href="https://futurezone.at/science/vulkanausbruch-la-palma-satellitenbild-lavastrom-video-schlot/401756334" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/tesla-rufschaedigung-verkaufsbetrug-schadenersatz-kritik-china/401756658" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Tesla-Showroom in Shanghai"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6437634/46-175093313.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6437634/46-175093313.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6437634/46-175093313.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6437634/46-175093313.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6437634/46-175093313.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6437634/46-175093313.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6437634/46-175093313.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6437634/46-175093313.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6437634/46-175093313.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6437634/46-175093313.jpg 1864w" data-sizes="auto" alt="Tesla-Showroom in Shanghai">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/tesla-rufschaedigung-verkaufsbetrug-schadenersatz-kritik-china/401756658">Tesla verklagt Tesla-Fahrer auf 780.000 Dollar Schadenersatz</a></h3>
                            
    <a href="https://futurezone.at/produkte/tesla-rufschaedigung-verkaufsbetrug-schadenersatz-kritik-china/401756658" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wie-funktioniert-eine-sim-karte-fuzowatch-video/401745681" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6416073/qS4yGYHWSY0.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6416073/qS4yGYHWSY0.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6416073/qS4yGYHWSY0.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6416073/qS4yGYHWSY0.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6416073/qS4yGYHWSY0.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6416073/qS4yGYHWSY0.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6416073/qS4yGYHWSY0.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6416073/qS4yGYHWSY0.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6416073/qS4yGYHWSY0.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6416073/qS4yGYHWSY0.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wie-funktioniert-eine-sim-karte-fuzowatch-video/401745681">Wie funktioniert eine SIM-Karte?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wie-funktioniert-eine-sim-karte-fuzowatch-video/401745681" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/futurezone-award/video-wir-feiern-10-jahre-futurezone-mit-verspaetung/401737242" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6399570/OQBMVh6pjkI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6399570/OQBMVh6pjkI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6399570/OQBMVh6pjkI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6399570/OQBMVh6pjkI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6399570/OQBMVh6pjkI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6399570/OQBMVh6pjkI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6399570/OQBMVh6pjkI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6399570/OQBMVh6pjkI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6399570/OQBMVh6pjkI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6399570/OQBMVh6pjkI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/thema/futurezone-award/video-wir-feiern-10-jahre-futurezone-mit-verspaetung/401737242">Video: Wir feiern 10 Jahre futurezone (mit Verspätung)</a></h3>
                            
    <a href="https://futurezone.at/thema/futurezone-award/video-wir-feiern-10-jahre-futurezone-mit-verspaetung/401737242" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6400803/_Vtsw61Zo60.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6400803/_Vtsw61Zo60.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6400803/_Vtsw61Zo60.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6400803/_Vtsw61Zo60.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6400803/_Vtsw61Zo60.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6400803/_Vtsw61Zo60.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6400803/_Vtsw61Zo60.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6400803/_Vtsw61Zo60.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6400803/_Vtsw61Zo60.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6400803/_Vtsw61Zo60.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740">Kann ein Supervulkan unsere Erde zerstören?</a></h3>
                            
    <a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/atomreaktor-plutonium-atomwaffen-nordkorea-atomenergie/401730153" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6386949/CTjdWqdHa14.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6386949/CTjdWqdHa14.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6386949/CTjdWqdHa14.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6386949/CTjdWqdHa14.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6386949/CTjdWqdHa14.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6386949/CTjdWqdHa14.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6386949/CTjdWqdHa14.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6386949/CTjdWqdHa14.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6386949/CTjdWqdHa14.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6386949/CTjdWqdHa14.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/atomreaktor-plutonium-atomwaffen-nordkorea-atomenergie/401730153">Was ist Plutonium und was macht es so gefährlich?</a></h3>
                            
    <a href="https://futurezone.at/science/atomreaktor-plutonium-atomwaffen-nordkorea-atomenergie/401730153" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6106389/YJXyAHYCFwc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6106389/YJXyAHYCFwc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6106389/YJXyAHYCFwc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6106389/YJXyAHYCFwc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6106389/YJXyAHYCFwc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6106389/YJXyAHYCFwc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6106389/YJXyAHYCFwc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6106389/YJXyAHYCFwc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616">Warum Osmium als das neue Gold gilt</a></h3>
                            
    <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4947067/i0naTDl_g-4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4947067/i0naTDl_g-4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4947067/i0naTDl_g-4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4947067/i0naTDl_g-4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4947067/i0naTDl_g-4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4947067/i0naTDl_g-4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4947067/i0naTDl_g-4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4947067/i0naTDl_g-4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392">fuzo explains...wie das menschliche Leben verlängert werden kann</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6425868/iphone-13-pro-max-test.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6425868/iphone-13-pro-max-test.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6425868/iphone-13-pro-max-test.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6425868/iphone-13-pro-max-test.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6425868/iphone-13-pro-max-test.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6425868/iphone-13-pro-max-test.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6425868/iphone-13-pro-max-test.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6425868/iphone-13-pro-max-test.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349">iPhone 13 Pro Max im Test: Perfektion statt Innovation</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/autonome-autos-selfdriving-car-hype-illusion-selbstfahrend-tesla-autopilot/401751303" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6427353/zeug.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6427353/zeug.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6427353/zeug.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6427353/zeug.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6427353/zeug.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6427353/zeug.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6427353/zeug.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6427353/zeug.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6427353/zeug.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6427353/zeug.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/autonome-autos-selfdriving-car-hype-illusion-selbstfahrend-tesla-autopilot/401751303">Wo bleiben die selbstfahrenden Autos?</a></h3>
                            
    <a href="https://futurezone.at/science/autonome-autos-selfdriving-car-hype-illusion-selbstfahrend-tesla-autopilot/401751303" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/so-schaltet-man-das-iphone-aus-neustart-erzwingen-ausschalten-ios-eingefroren/401754537" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6433551/aus.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6433551/aus.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6433551/aus.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6433551/aus.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6433551/aus.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6433551/aus.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6433551/aus.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6433551/aus.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6433551/aus.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6433551/aus.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/so-schaltet-man-das-iphone-aus-neustart-erzwingen-ausschalten-ios-eingefroren/401754537">So schaltet man das iPhone aus und startet es neu</a></h3>
                            
    <a href="https://futurezone.at/digital-life/so-schaltet-man-das-iphone-aus-neustart-erzwingen-ausschalten-ios-eingefroren/401754537" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Menschen vor iPhone-11-Plakat, alle auf Smartphones starrend"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6433056/smartphones_klimafreitag_afp.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6433056/smartphones_klimafreitag_afp.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6433056/smartphones_klimafreitag_afp.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6433056/smartphones_klimafreitag_afp.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6433056/smartphones_klimafreitag_afp.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6433056/smartphones_klimafreitag_afp.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6433056/smartphones_klimafreitag_afp.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6433056/smartphones_klimafreitag_afp.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6433056/smartphones_klimafreitag_afp.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6433056/smartphones_klimafreitag_afp.jpg 1864w" data-sizes="auto" alt="Menschen vor iPhone-11-Plakat, alle auf Smartphones starrend">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Klimafreitag</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237">So klimaschädlich sind Smartphones</a></h3>
                            
    <a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/china-elektroauto-suv-preis-geely-geometry-ex3-8000-euro/401756547" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6437424/ex3-exterior-45.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6437424/ex3-exterior-45.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6437424/ex3-exterior-45.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6437424/ex3-exterior-45.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6437424/ex3-exterior-45.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6437424/ex3-exterior-45.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6437424/ex3-exterior-45.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6437424/ex3-exterior-45.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6437424/ex3-exterior-45.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6437424/ex3-exterior-45.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/china-elektroauto-suv-preis-geely-geometry-ex3-8000-euro/401756547">Chinesisches Elektro-SUV kostet nur 8.000 Euro</a></h3>
                            
    <a href="https://futurezone.at/produkte/china-elektroauto-suv-preis-geely-geometry-ex3-8000-euro/401756547" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/antonow-an-225-mrija-oesterreich-flughafen-linz-planespotting/401751966" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Ukraine marks Independence Day"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6428316/46-180581251.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6428316/46-180581251.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6428316/46-180581251.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6428316/46-180581251.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6428316/46-180581251.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6428316/46-180581251.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6428316/46-180581251.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6428316/46-180581251.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6428316/46-180581251.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6428316/46-180581251.jpg 1864w" data-sizes="auto" alt="Ukraine marks Independence Day">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/antonow-an-225-mrija-oesterreich-flughafen-linz-planespotting/401751966">Riesen-Flugzeug Antonow An-225 kommt nach Österreich</a></h3>
                            
    <a href="https://futurezone.at/digital-life/antonow-an-225-mrija-oesterreich-flughafen-linz-planespotting/401751966" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/erde-dunkler-klimawandel-erderwaermung-sonnenlicht-reflexion-albedo/401756985" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/1868758/erde%252Bneu%252Brts.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/1868758/erde%252Bneu%252Brts.jpg 24w, https://image.futurezone.at/images/cfs_square_48/1868758/erde%252Bneu%252Brts.jpg 48w, https://image.futurezone.at/images/cfs_square_80/1868758/erde%252Bneu%252Brts.jpg 80w, https://image.futurezone.at/images/cfs_square_160/1868758/erde%252Bneu%252Brts.jpg 160w, https://image.futurezone.at/images/cfs_square_300/1868758/erde%252Bneu%252Brts.jpg 300w, https://image.futurezone.at/images/cfs_square_616/1868758/erde%252Bneu%252Brts.jpg 616w, https://image.futurezone.at/images/cfs_square_932/1868758/erde%252Bneu%252Brts.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/1868758/erde%252Bneu%252Brts.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/1868758/erde%252Bneu%252Brts.jpg 1864w" data-sizes="auto" alt="Die Erde">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/erde-dunkler-klimawandel-erderwaermung-sonnenlicht-reflexion-albedo/401756985">Studie: Die Erde wird immer dunkler</a></h3>
                            
    <a href="https://futurezone.at/science/erde-dunkler-klimawandel-erderwaermung-sonnenlicht-reflexion-albedo/401756985" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/so-viele-leute-braucht-es-um-auf-dem-mars-eine-zivilisation-aufzubauen/400946810" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-SPACE-SCIENCE-MARS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4471358/46-121814714.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4471358/46-121814714.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4471358/46-121814714.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4471358/46-121814714.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4471358/46-121814714.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4471358/46-121814714.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4471358/46-121814714.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4471358/46-121814714.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4471358/46-121814714.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4471358/46-121814714.jpg 1864w" data-sizes="auto" alt="FILES-SPACE-SCIENCE-MARS">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/so-viele-leute-braucht-es-um-auf-dem-mars-eine-zivilisation-aufzubauen/400946810">So viele Leute braucht es, um auf dem Mars eine Zivilisation aufzubauen</a></h3>
                            
    <a href="https://futurezone.at/science/so-viele-leute-braucht-es-um-auf-dem-mars-eine-zivilisation-aufzubauen/400946810" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ats" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6398169/ats_logo_RGB_small.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ats">Top-Elektronik von morgen</a></h3>
                            
    <a href="https://futurezone.at/thema/ats" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5002443/huawei-logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818">All-Flash-Systeme von Huawei: Gratis-Webinar für Interessierte</a></h3>
                            
    <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/staatspreis-innovation" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/staatspreis-innovation">Staatspreis Innovation</a></h3>
                            
    <a href="https://futurezone.at/thema/staatspreis-innovation" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/futurezone-award-day" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4864509/fuzo-logo-neu-16-9.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/futurezone-award-day">futurezone award 2020</a></h3>
                            
    <a href="https://futurezone.at/thema/futurezone-award-day" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/beste-apps-ios-android-games-tower-defense-bloons-plants/401754981" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6435306/swamp.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6435306/swamp.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6435306/swamp.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6435306/swamp.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6435306/swamp.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6435306/swamp.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6435306/swamp.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6435306/swamp.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6435306/swamp.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6435306/swamp.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/games" class="card-tag">Games</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/beste-apps-ios-android-games-tower-defense-bloons-plants/401754981">Die besten Tower-Defense-Games für iOS und Android</a></h3>
                            
    <a href="https://futurezone.at/games/beste-apps-ios-android-games-tower-defense-bloons-plants/401754981" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/esa-sonde-merkus-bepicolombo-vorbeiflug-bremsmanoever/401756451" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="ESA/JAXA BepiColombo space mission to Mercury"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6437280/46-181464139.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6437280/46-181464139.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6437280/46-181464139.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6437280/46-181464139.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6437280/46-181464139.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6437280/46-181464139.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6437280/46-181464139.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6437280/46-181464139.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6437280/46-181464139.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6437280/46-181464139.jpg 1864w" data-sizes="auto" alt="ESA/JAXA BepiColombo space mission to Mercury">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/esa-sonde-merkus-bepicolombo-vorbeiflug-bremsmanoever/401756451">Foto der ESA-Sonde zeigt Merkur aus nächster Nähe</a></h3>
                            
    <a href="https://futurezone.at/science/esa-sonde-merkus-bepicolombo-vorbeiflug-bremsmanoever/401756451" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/antonow-an-225-landung-oesterreich-linz-uhrzeit-mrija-planespotting/401754138" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6432747/46-180490591.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6432747/46-180490591.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6432747/46-180490591.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6432747/46-180490591.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6432747/46-180490591.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6432747/46-180490591.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6432747/46-180490591.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6432747/46-180490591.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6432747/46-180490591.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6432747/46-180490591.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/antonow-an-225-landung-oesterreich-linz-uhrzeit-mrija-planespotting/401754138">An diesem Tag kann man die Antonow An-225 in Österreich sehen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/antonow-an-225-landung-oesterreich-linz-uhrzeit-mrija-planespotting/401754138" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_meinung">
            <figure class="card-img">
                            <a href="https://futurezone.at/meinung/ausserordentliche-behauptungen-ausserordentliche-beweise-corona-covid-meinung-kommentar-florian/401755380" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6435558/46-181384148.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6435558/46-181384148.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6435558/46-181384148.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6435558/46-181384148.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6435558/46-181384148.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6435558/46-181384148.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6435558/46-181384148.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6435558/46-181384148.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6435558/46-181384148.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6435558/46-181384148.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/meinung" class="card-tag">Meinung</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/meinung/ausserordentliche-behauptungen-ausserordentliche-beweise-corona-covid-meinung-kommentar-florian/401755380">Außerordentliche Behauptungen und außerordentliche Beweise</a></h3>
                            
    <a href="https://futurezone.at/meinung/ausserordentliche-behauptungen-ausserordentliche-beweise-corona-covid-meinung-kommentar-florian/401755380" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-zeigt-konzepte-fuer-marsbasis-in-videos/400075727" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/2720465/search_apis_cor_3dph.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/2720465/search_apis_cor_3dph.jpg 24w, https://image.futurezone.at/images/cfs_square_48/2720465/search_apis_cor_3dph.jpg 48w, https://image.futurezone.at/images/cfs_square_80/2720465/search_apis_cor_3dph.jpg 80w, https://image.futurezone.at/images/cfs_square_160/2720465/search_apis_cor_3dph.jpg 160w, https://image.futurezone.at/images/cfs_square_300/2720465/search_apis_cor_3dph.jpg 300w, https://image.futurezone.at/images/cfs_square_616/2720465/search_apis_cor_3dph.jpg 616w, https://image.futurezone.at/images/cfs_square_932/2720465/search_apis_cor_3dph.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/2720465/search_apis_cor_3dph.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/2720465/search_apis_cor_3dph.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-zeigt-konzepte-fuer-marsbasis-in-videos/400075727">NASA zeigt Konzepte für Marsbasis in Videos</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-zeigt-konzepte-fuer-marsbasis-in-videos/400075727" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/netflix-stream-bridgerton-the-witcher-lupin-zuseher/401751345" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6427392/bridgerton_105_unit_01831r_1_.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6427392/bridgerton_105_unit_01831r_1_.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6427392/bridgerton_105_unit_01831r_1_.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6427392/bridgerton_105_unit_01831r_1_.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6427392/bridgerton_105_unit_01831r_1_.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6427392/bridgerton_105_unit_01831r_1_.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6427392/bridgerton_105_unit_01831r_1_.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6427392/bridgerton_105_unit_01831r_1_.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6427392/bridgerton_105_unit_01831r_1_.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6427392/bridgerton_105_unit_01831r_1_.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/netflix-stream-bridgerton-the-witcher-lupin-zuseher/401751345">Netflix gibt seltenen Einblick in seine Zuschauerzahlen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/netflix-stream-bridgerton-the-witcher-lupin-zuseher/401751345" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6425868/iphone-13-pro-max-test.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6425868/iphone-13-pro-max-test.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6425868/iphone-13-pro-max-test.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6425868/iphone-13-pro-max-test.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6425868/iphone-13-pro-max-test.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6425868/iphone-13-pro-max-test.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6425868/iphone-13-pro-max-test.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6425868/iphone-13-pro-max-test.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349">iPhone 13 Pro Max im Test: Perfektion statt Innovation</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/exoplanet-3-sonnen-sterne-gw-orionis-university-of-nevada/401755299" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6435582/orionis.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6435582/orionis.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6435582/orionis.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6435582/orionis.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6435582/orionis.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6435582/orionis.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6435582/orionis.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6435582/orionis.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6435582/orionis.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6435582/orionis.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/exoplanet-3-sonnen-sterne-gw-orionis-university-of-nevada/401755299">Erster Exoplanet entdeckt, der womöglich 3 Sonnen hat</a></h3>
                            
    <a href="https://futurezone.at/science/exoplanet-3-sonnen-sterne-gw-orionis-university-of-nevada/401755299" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--fz_fuzowatch">

        <figure
                                                                                                    data-fuzoWatch-overlay="https://www.youtube.com/embed/RWoIWQUOF9E"
                                                        class="article-image article-image--video ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6435258/RWoIWQUOF9E.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6435258/RWoIWQUOF9E.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6435258/RWoIWQUOF9E.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6435258/RWoIWQUOF9E.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6435258/RWoIWQUOF9E.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6435258/RWoIWQUOF9E.jpg 1864w"
                         alt="">
                                                                        <span class="card-badge card-badge--video" aria-hidden="true"></span>
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <span class="tag">fuzowatch</span>
                
                                            </p>
            <h1 class="article-header-title">Video: Wir haben das iPhone 13 Pro getestet</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2021-10-03 16:00">03.10.2021</time>
                </p>
                                    <p><a
                            href="https://futurezone.at/author/patricia.bartos">Patricia Bartos</a> <a
                            href="https://futurezone.at/author/florian.christof">Florian Christof</a> </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Herausragende Kamera, schwache Ladeleistung: futurezone-Redakteur Florian Christof hat das neue iPhone 13 Pro Max getestet.</p></div>

            
            
                            <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p>Das iPhone 13 ist da! Mit einem schnelleren Chip, neuen OLED-Screens und einer herausragenden Kamera soll es zu den besten Smartphones auf dem Markt gehören.</p>

<p>futurezone-Redakteur Florian Christof hat sich das genauer angesehen und die Pro-Modelle für euch getestet.&nbsp;</p>

</div>
                            <div data-iframe="YouTube" data-src="https://www.youtube.com/embed/RWoIWQUOF9E"></div>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                                <aside class="article-sidebar">
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Mehr zum Thema</h2>            



<article class="card  card--default    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6425868/iphone-13-pro-max-test.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6425868/iphone-13-pro-max-test.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6425868/iphone-13-pro-max-test.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6425868/iphone-13-pro-max-test.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6425868/iphone-13-pro-max-test.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6425868/iphone-13-pro-max-test.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6425868/iphone-13-pro-max-test.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6425868/iphone-13-pro-max-test.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349">iPhone 13 Pro Max im Test: Perfektion statt Innovation</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Klimafreitag</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237">So klimaschädlich sind Smartphones</a></h3>
                            
    <a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/fairphone-4-5g-modular-nachhaltig-e-waste-smartphone/401753904">Fairphone stellt neues nachhaltiges Smartphone vor</a></h3>
                            
    <a href="https://futurezone.at/produkte/fairphone-4-5g-modular-nachhaltig-e-waste-smartphone/401753904" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-lieferzeit-verzoegerung-corona-vietnam/401753382">iPhone 13 mit den längsten Lieferzeiten seit Jahren</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-lieferzeit-verzoegerung-corona-vietnam/401753382" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 03.10.2021, 16:00 Uhr
            </p>
                            <section class="author">
  <h4 class="author-name">Patricia Bartos</h4>
  <a href="https://twitter.com/PatriciaBartos" target="_blank"
                          class="author-twitter"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
 <span>PatriciaBartos</span></a>  <p class="author-description">Seit September 2020 Videoredakteurin bei der futurezone und profil.at, davor ORF und VICE/Noisey. Beschäftigt sich gerne mit Netzpolitik, Social Media und Science. </p>  
    <a href="https://futurezone.at/author/patricia.bartos" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
  
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4869396/Foto%20Bartos.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4869396/Foto%20Bartos.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4869396/Foto%20Bartos.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4869396/Foto%20Bartos.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4869396/Foto%20Bartos.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4869396/Foto%20Bartos.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4869396/Foto%20Bartos.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4869396/Foto%20Bartos.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4869396/Foto%20Bartos.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4869396/Foto%20Bartos.jpg 1864w" data-sizes="auto" alt="Patricia Bartos">
</section>
                            <section class="author">
  <h4 class="author-name">Florian Christof</h4>
  <a href="https://twitter.com/FlorianChristof" target="_blank"
                          class="author-twitter"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
 <span>FlorianChristof</span></a>  <p class="author-description">Großteils bin ich mit Produkttests beschäftigt - Smartphones, Elektroautos, Kopfhörer und alles was mit Strom betrieben wird. </p>  
    <a href="https://futurezone.at/author/florian.christof" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
  
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/2124535/final.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/2124535/final.jpg 24w, https://image.futurezone.at/images/cfs_square_48/2124535/final.jpg 48w, https://image.futurezone.at/images/cfs_square_80/2124535/final.jpg 80w, https://image.futurezone.at/images/cfs_square_160/2124535/final.jpg 160w, https://image.futurezone.at/images/cfs_square_300/2124535/final.jpg 300w, https://image.futurezone.at/images/cfs_square_616/2124535/final.jpg 616w, https://image.futurezone.at/images/cfs_square_932/2124535/final.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/2124535/final.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/2124535/final.jpg 1864w" data-sizes="auto" alt="Florian Christof">
</section>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6425868/iphone-13-pro-max-test.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6425868/iphone-13-pro-max-test.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6425868/iphone-13-pro-max-test.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6425868/iphone-13-pro-max-test.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6425868/iphone-13-pro-max-test.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6425868/iphone-13-pro-max-test.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6425868/iphone-13-pro-max-test.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6425868/iphone-13-pro-max-test.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6425868/iphone-13-pro-max-test.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349">iPhone 13 Pro Max im Test: Perfektion statt Innovation</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-pro-max-test-fazit-kamera-video-foto-display-akku-leistung-neuerungen/401750349" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6397758/iphone13-fragdiefuzo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6397758/iphone13-fragdiefuzo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6397758/iphone13-fragdiefuzo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6397758/iphone13-fragdiefuzo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6397758/iphone13-fragdiefuzo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6397758/iphone13-fragdiefuzo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6397758/iphone13-fragdiefuzo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6397758/iphone13-fragdiefuzo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6397758/iphone13-fragdiefuzo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6397758/iphone13-fragdiefuzo.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889">Welches iPhone soll ich mir kaufen - und vor allem wann?</a></h3>
                            
    <a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Menschen vor iPhone-11-Plakat, alle auf Smartphones starrend"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6433056/smartphones_klimafreitag_afp.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6433056/smartphones_klimafreitag_afp.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6433056/smartphones_klimafreitag_afp.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6433056/smartphones_klimafreitag_afp.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6433056/smartphones_klimafreitag_afp.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6433056/smartphones_klimafreitag_afp.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6433056/smartphones_klimafreitag_afp.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6433056/smartphones_klimafreitag_afp.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6433056/smartphones_klimafreitag_afp.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6433056/smartphones_klimafreitag_afp.jpg 1864w" data-sizes="auto" alt="Menschen vor iPhone-11-Plakat, alle auf Smartphones starrend">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Klimafreitag</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237">So klimaschädlich sind Smartphones</a></h3>
                            
    <a href="https://futurezone.at/produkte/smartphones-klimawandel-klimaschaedlich-treibhausgas-emissionen/401754237" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <section class="comments">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at/',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/produkte/apple-iphone-13-pro-max-smartphone/401754786',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/produkte/apple-iphone-13-pro-max-smartphone/401754786"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Sonstiges",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.7e6940ce23bcb22d55b9.js"></script>

</body>
</html>
