<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401937505","Artikeltags":"fz-Digital Life,fz-Hacker-Angriff","Artikeltyp":"fz_artikel","Agentur":"Agenturen","Canonical":"https:\/\/futurezone.at\/digital-life\/anonymous-rosneft-iphones-geloescht-hacker\/401937505","Channel":"Digital Life","Erscheinungsdatum":"2022.03.14","ErscheinungsZeitpunkt":1647276975,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"3001-4000","Seitentitel":"Anonymous greift deutsche Tochter von russischer Firma an, l\u00f6scht iPhones","SeoTitel":"Anonymous greift deutsche Tochter von russischer Firma an, l\u00f6scht iPhones","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":499}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Anonymous greift deutsche Tochter von russischer Firma an, löscht iPhones</title>

  <meta
     property="og:url"    content="https://futurezone.at/digital-life/anonymous-rosneft-iphones-geloescht-hacker/401937505">
  <meta
     property="og:title"    content="Anonymous greift deutsche Tochter von russischer Firma an, löscht iPhones">
  <meta
     property="og:description"    content="Laut dem Hacker-Kollektiv wurden 20 Terabyte Daten des größten russischen Ölproduzenten erbeutet und dutzende iPhones zurückgesetzt.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6096630/anonymous.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2022-03-14T16:56:15Z">
  <meta
     property="article:modified_time"    content="2022-03-14T16:56:15Z">
  <meta
     property="article:section"    content="Digital Life">
  <meta
     property="article:tag"    content="fz-Digital Life">
  <meta
     property="article:tag"    content="fz-Hacker-Angriff">
  <meta
    name="description"     content="Laut dem Hacker-Kollektiv wurden 20 Terabyte Daten des größten russischen Ölproduzenten erbeutet und dutzende iPhones zurückgesetzt.">
  <link rel="canonical" href="https://futurezone.at/digital-life/anonymous-rosneft-iphones-geloescht-hacker/401937505"  >
  <link rel="amphtml" href="https://futurezone.at/amp/digital-life/anonymous-rosneft-iphones-geloescht-hacker/401937505"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.4b83a7a97c03585e9b54.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6096630/anonymous.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6096630/anonymous.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6096630/anonymous.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6096630/anonymous.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6096630/anonymous.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6096630/anonymous.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/digital-life/anonymous-rosneft-iphones-geloescht-hacker/401937505","description":"Laut dem Hacker-Kollektiv wurden 20 Terabyte Daten des größten russischen Ölproduzenten erbeutet und dutzende iPhones zurückgesetzt.","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6096630/anonymous.jpg","https://image.futurezone.at/images/cfs_square_1232/6096630/anonymous.jpg"],"@type":"NewsArticle","headline":"Anonymous greift deutsche Tochter von russischer Firma an, löscht iPhones","datePublished":"2022-03-14T17:56:15+01:00","dateModified":"2022-03-14T17:56:15+01:00","author":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-mondprobe-versiegelt-mission/401935897" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-SPACE-MOON"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6781762/46-167374997.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6781762/46-167374997.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6781762/46-167374997.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6781762/46-167374997.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6781762/46-167374997.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6781762/46-167374997.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6781762/46-167374997.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6781762/46-167374997.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6781762/46-167374997.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6781762/46-167374997.jpg 1864w" data-sizes="auto" alt="FILES-US-SPACE-MOON">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-mondprobe-versiegelt-mission/401935897">Warum die NASA 50 Jahre wartete, um versiegelte Mondprobe zu öffnen</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-mondprobe-versiegelt-mission/401935897" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/finnland-gps-stoerungen-ausfaelle-grenze-zu-russland-finnair-luftraum/401932633" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-FINLAND-UKRAINE-RUSSIA-CONFLICT-AVIATION-FINNAIR"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6776239/46-184982738.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6776239/46-184982738.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6776239/46-184982738.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6776239/46-184982738.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6776239/46-184982738.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6776239/46-184982738.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6776239/46-184982738.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6776239/46-184982738.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6776239/46-184982738.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6776239/46-184982738.jpg 1864w" data-sizes="auto" alt="FILES-FINLAND-UKRAINE-RUSSIA-CONFLICT-AVIATION-FINNAIR">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/finnland-gps-stoerungen-ausfaelle-grenze-zu-russland-finnair-luftraum/401932633">Finnland meldet GPS-Störungen an der Grenze zu Russland</a></h3>
                            
    <a href="https://futurezone.at/digital-life/finnland-gps-stoerungen-ausfaelle-grenze-zu-russland-finnair-luftraum/401932633" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/russland-roskosmos-rogosin-warnt-vor-iss-absturz-sanktionen/401936503" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="iss_ausendeavour_full.jpg"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5983340/iss_ausendeavour_full.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5983340/iss_ausendeavour_full.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5983340/iss_ausendeavour_full.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5983340/iss_ausendeavour_full.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5983340/iss_ausendeavour_full.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5983340/iss_ausendeavour_full.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5983340/iss_ausendeavour_full.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5983340/iss_ausendeavour_full.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5983340/iss_ausendeavour_full.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5983340/iss_ausendeavour_full.jpg 1864w" data-sizes="auto" alt="iss_ausendeavour_full.jpg">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/russland-roskosmos-rogosin-warnt-vor-iss-absturz-sanktionen/401936503">Roskosmos warnt erneut vor Absturz der ISS</a></h3>
                            
    <a href="https://futurezone.at/science/russland-roskosmos-rogosin-warnt-vor-iss-absturz-sanktionen/401936503" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/antonow-an-225-hangar-video-russland-ukraine-krieg-mrija/401936581" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="An-225 aircraft in Gostomel airport near Kiev."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6782989/46-93186156.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6782989/46-93186156.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6782989/46-93186156.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6782989/46-93186156.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6782989/46-93186156.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6782989/46-93186156.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6782989/46-93186156.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6782989/46-93186156.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6782989/46-93186156.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6782989/46-93186156.jpg 1864w" data-sizes="auto" alt="An-225 aircraft in Gostomel airport near Kiev.">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/antonow-an-225-hangar-video-russland-ukraine-krieg-mrija/401936581">Video von russischem Angriff zeigt Antonow An-225 in ihrem Hangar</a></h3>
                            
    <a href="https://futurezone.at/digital-life/antonow-an-225-hangar-video-russland-ukraine-krieg-mrija/401936581" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/vedtools-arbeiterkammer-inklusion-barrierefreiheit-sehschwaeche-menschen-mit-sehbehinderungen/401918269" tabindex="-1">
                                          

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://kf-kurier.sf.apa.at/kurier/202203091605_18_623875_AKKoopVEDToolVideo_000.png"
     data-srcset="" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/vedtools-arbeiterkammer-inklusion-barrierefreiheit-sehschwaeche-menschen-mit-sehbehinderungen/401918269">Wie sehbeeinträchtigte Menschen von Software profitieren können</a></h3>
                            
    <a href="https://futurezone.at/science/vedtools-arbeiterkammer-inklusion-barrierefreiheit-sehschwaeche-menschen-mit-sehbehinderungen/401918269" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/kuenstliche-intelligenz-muelltrennung-biomuell-klimawandel/401925940" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6762454/br4C3t0fbwc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6762454/br4C3t0fbwc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6762454/br4C3t0fbwc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6762454/br4C3t0fbwc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6762454/br4C3t0fbwc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6762454/br4C3t0fbwc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6762454/br4C3t0fbwc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6762454/br4C3t0fbwc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6762454/br4C3t0fbwc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6762454/br4C3t0fbwc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/kuenstliche-intelligenz-muelltrennung-biomuell-klimawandel/401925940">Wie künstliche Intelligenz die Mülltrennung verbessern kann</a></h3>
                            
    <a href="https://futurezone.at/science/kuenstliche-intelligenz-muelltrennung-biomuell-klimawandel/401925940" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/samsung-galaxy-s22-plus-ultra-s21-test-smartphone/401913199" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6746938/aAKMmYM2-q8.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6746938/aAKMmYM2-q8.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6746938/aAKMmYM2-q8.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6746938/aAKMmYM2-q8.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6746938/aAKMmYM2-q8.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6746938/aAKMmYM2-q8.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6746938/aAKMmYM2-q8.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6746938/aAKMmYM2-q8.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6746938/aAKMmYM2-q8.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6746938/aAKMmYM2-q8.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/samsung-galaxy-s22-plus-ultra-s21-test-smartphone/401913199">Ein notwendiges Upgrade? Das Samsung Galaxy S22 und S22+ im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/samsung-galaxy-s22-plus-ultra-s21-test-smartphone/401913199" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/ukraine-russland-konflikt-putin-cyberangriff-cyberwar-hacker-sicherheit/401924974" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6760588/qRcbyDikbvc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6760588/qRcbyDikbvc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6760588/qRcbyDikbvc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6760588/qRcbyDikbvc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6760588/qRcbyDikbvc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6760588/qRcbyDikbvc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6760588/qRcbyDikbvc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6760588/qRcbyDikbvc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6760588/qRcbyDikbvc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6760588/qRcbyDikbvc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/ukraine-russland-konflikt-putin-cyberangriff-cyberwar-hacker-sicherheit/401924974">Ukraine: Was ist ein Cyberwar und was macht ihn so gefährlich?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/ukraine-russland-konflikt-putin-cyberangriff-cyberwar-hacker-sicherheit/401924974" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4947067/i0naTDl_g-4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4947067/i0naTDl_g-4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4947067/i0naTDl_g-4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4947067/i0naTDl_g-4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4947067/i0naTDl_g-4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4947067/i0naTDl_g-4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4947067/i0naTDl_g-4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4947067/i0naTDl_g-4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392">fuzo explains...wie das menschliche Leben verlängert werden kann</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4963465/JsWwLEP1UrM.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4963465/JsWwLEP1UrM.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4963465/JsWwLEP1UrM.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4963465/JsWwLEP1UrM.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4963465/JsWwLEP1UrM.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4963465/JsWwLEP1UrM.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4963465/JsWwLEP1UrM.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4963465/JsWwLEP1UrM.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4963465/JsWwLEP1UrM.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4963465/JsWwLEP1UrM.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547">fuzo explains...was steckt hinter künstlichem Fleisch?</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-11-im-test/401210950" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4987366/9UoRSt9piDs.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4987366/9UoRSt9piDs.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4987366/9UoRSt9piDs.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4987366/9UoRSt9piDs.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4987366/9UoRSt9piDs.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4987366/9UoRSt9piDs.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4987366/9UoRSt9piDs.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4987366/9UoRSt9piDs.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4987366/9UoRSt9piDs.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4987366/9UoRSt9piDs.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-xiaomi-mi-11-im-test/401210950">Video: Das Xiaomi Mi 11 im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-11-im-test/401210950" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_produktReview  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/horizon-forbidden-west-test-review-ps5/401932807" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6776425/auf.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6776425/auf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6776425/auf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6776425/auf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6776425/auf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6776425/auf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6776425/auf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6776425/auf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6776425/auf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6776425/auf.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/games" class="card-tag">
                        Games
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/horizon-forbidden-west-test-review-ps5/401932807">Horizon Forbidden West im Test: Mehr ist mehr</a></h3>
                            
    <a href="https://futurezone.at/games/horizon-forbidden-west-test-review-ps5/401932807" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/taugt-bitcoin-als-krisenwaehrung-ukraine-russland-krieg-konflikt-kryptowaehrung/401930377" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6772792/krypto_ukraine_thumbnail.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6772792/krypto_ukraine_thumbnail.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6772792/krypto_ukraine_thumbnail.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6772792/krypto_ukraine_thumbnail.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6772792/krypto_ukraine_thumbnail.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6772792/krypto_ukraine_thumbnail.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6772792/krypto_ukraine_thumbnail.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6772792/krypto_ukraine_thumbnail.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6772792/krypto_ukraine_thumbnail.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6772792/krypto_ukraine_thumbnail.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/taugt-bitcoin-als-krisenwaehrung-ukraine-russland-krieg-konflikt-kryptowaehrung/401930377">Taugen Bitcoin und Co. als Krisenwährungen?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/taugt-bitcoin-als-krisenwaehrung-ukraine-russland-krieg-konflikt-kryptowaehrung/401930377" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/militaer-flugzeuge-ukraine-russland-krieg-flight-tracking-europa-nato-us-air-force/401931475" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6773743/mil_v3.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6773743/mil_v3.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6773743/mil_v3.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6773743/mil_v3.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6773743/mil_v3.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6773743/mil_v3.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6773743/mil_v3.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6773743/mil_v3.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6773743/mil_v3.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6773743/mil_v3.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/militaer-flugzeuge-ukraine-russland-krieg-flight-tracking-europa-nato-us-air-force/401931475">So kann man Militärflugzeuge über Europa online beobachten</a></h3>
                            
    <a href="https://futurezone.at/digital-life/militaer-flugzeuge-ukraine-russland-krieg-flight-tracking-europa-nato-us-air-force/401931475" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wie-schnell-oesterreich-unabhaengig-von-erdgas-werden-kann/401933113" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Zwei Arbeiter drehen ein Ventilrad an einer Erdgasleitung"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6776941/erdgas_unabhaengig_klimafr_afp.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6776941/erdgas_unabhaengig_klimafr_afp.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6776941/erdgas_unabhaengig_klimafr_afp.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6776941/erdgas_unabhaengig_klimafr_afp.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6776941/erdgas_unabhaengig_klimafr_afp.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6776941/erdgas_unabhaengig_klimafr_afp.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6776941/erdgas_unabhaengig_klimafr_afp.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6776941/erdgas_unabhaengig_klimafr_afp.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6776941/erdgas_unabhaengig_klimafr_afp.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6776941/erdgas_unabhaengig_klimafr_afp.jpg 1864w" data-sizes="auto" alt="Zwei Arbeiter drehen ein Ventilrad an einer Erdgasleitung">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wie-schnell-oesterreich-unabhaengig-von-erdgas-werden-kann/401933113">Wie schnell Österreich unabhängig von Erdgas werden kann</a></h3>
                            
    <a href="https://futurezone.at/science/wie-schnell-oesterreich-unabhaengig-von-erdgas-werden-kann/401933113" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/handy-signatur-ersatz-alternative-id-austria-startdatum-digitaler-fuehrerschein/401936944" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4396763/10712102.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4396763/10712102.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4396763/10712102.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4396763/10712102.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4396763/10712102.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4396763/10712102.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4396763/10712102.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4396763/10712102.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4396763/10712102.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4396763/10712102.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/handy-signatur-ersatz-alternative-id-austria-startdatum-digitaler-fuehrerschein/401936944">Aus für Handy-Signatur: ID Austria startet im Sommer</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/handy-signatur-ersatz-alternative-id-austria-startdatum-digitaler-fuehrerschein/401936944" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/videocall-zoom-kamera-etiquette-ms-teams/401936071" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="On laptop diverse people collage webcam view over woman shoulder"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6782146/46-165678962.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6782146/46-165678962.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6782146/46-165678962.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6782146/46-165678962.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6782146/46-165678962.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6782146/46-165678962.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6782146/46-165678962.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6782146/46-165678962.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6782146/46-165678962.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6782146/46-165678962.jpg 1864w" data-sizes="auto" alt="On laptop diverse people collage webcam view over woman shoulder">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/videocall-zoom-kamera-etiquette-ms-teams/401936071">Wann es ok ist, beim Videocall die Kamera abzudrehen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/videocall-zoom-kamera-etiquette-ms-teams/401936071" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/reseller-playstation-5-produkte-verkauf/401935984" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-JAPAN-SONY-GAMES-MERGER"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6781918/46-184274181.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6781918/46-184274181.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6781918/46-184274181.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6781918/46-184274181.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6781918/46-184274181.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6781918/46-184274181.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6781918/46-184274181.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6781918/46-184274181.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6781918/46-184274181.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6781918/46-184274181.jpg 1864w" data-sizes="auto" alt="FILES-US-JAPAN-SONY-GAMES-MERGER">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/reseller-playstation-5-produkte-verkauf/401935984">Reseller erklären, warum sie Playstation 5 überteuert verkaufen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/reseller-playstation-5-produkte-verkauf/401935984" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/windows-11-microsoft-beta-test-entwicklung/401935840" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6781678/46-184817472.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6781678/46-184817472.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6781678/46-184817472.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6781678/46-184817472.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6781678/46-184817472.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6781678/46-184817472.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6781678/46-184817472.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6781678/46-184817472.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6781678/46-184817472.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6781678/46-184817472.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/windows-11-microsoft-beta-test-entwicklung/401935840">Microsoft zeigt, was Windows 11 künftig können soll</a></h3>
                            
    <a href="https://futurezone.at/produkte/windows-11-microsoft-beta-test-entwicklung/401935840" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    

    

<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wissen-schafft-wert" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6137328/logo_cdg_website_weiss.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wissen-schafft-wert">Wissen schafft Wert - Innovation durch Zusammenarbeit</a></h3>
                            
    <a href="https://futurezone.at/thema/wissen-schafft-wert" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wien-energie-0" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2438299/308.212.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wien-energie-0">Energie der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/wien-energie-0" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/bank-der-zukunft" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2429864/EBOe_office_external-material.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/bank-der-zukunft">Erste Bank: "Der Bezahlvorgang wird verschwinden"</a></h3>
                            
    <a href="https://futurezone.at/thema/bank-der-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/3090177/a1_01_08red_3_l.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft">Das Internet der Dinge ist kein Trend, es ist die Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/beste-apps-ios-android-translator-uebersetzung-google-itranslate-sprachen/401934064" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Flirting couple in the park texting on smartphones"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6047741/46-104699043.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6047741/46-104699043.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6047741/46-104699043.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6047741/46-104699043.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6047741/46-104699043.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6047741/46-104699043.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6047741/46-104699043.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6047741/46-104699043.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6047741/46-104699043.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6047741/46-104699043.jpg 1864w" data-sizes="auto" alt="Flirting couple in the park texting on smartphones">
                                    </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/beste-apps-ios-android-translator-uebersetzung-google-itranslate-sprachen/401934064">Die besten Translator-Apps für iOS und Android</a></h3>
                            
    <a href="https://futurezone.at/apps/beste-apps-ios-android-translator-uebersetzung-google-itranslate-sprachen/401934064" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/schwarzes-loch-erde-nahe-hr-6819-stellarer-vampirismus/401923525" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6757819/blackholeeso.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6757819/blackholeeso.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6757819/blackholeeso.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6757819/blackholeeso.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6757819/blackholeeso.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6757819/blackholeeso.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6757819/blackholeeso.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6757819/blackholeeso.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6757819/blackholeeso.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6757819/blackholeeso.jpeg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/schwarzes-loch-erde-nahe-hr-6819-stellarer-vampirismus/401923525">Das nächste Schwarze Loch zur Erde ist etwas ganz anderes</a></h3>
                            
    <a href="https://futurezone.at/science/schwarzes-loch-erde-nahe-hr-6819-stellarer-vampirismus/401923525" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/roskosmos-nasa-raketentriebwerke-lieferstopp-russland-usa-sanktionen/401926102" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="US-SPACE-NASA-GOES T-SATELLITE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6762718/46-185018560.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6762718/46-185018560.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6762718/46-185018560.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6762718/46-185018560.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6762718/46-185018560.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6762718/46-185018560.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6762718/46-185018560.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6762718/46-185018560.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6762718/46-185018560.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6762718/46-185018560.jpg 1864w" data-sizes="auto" alt="US-SPACE-NASA-GOES T-SATELLITE">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/roskosmos-nasa-raketentriebwerke-lieferstopp-russland-usa-sanktionen/401926102">Roskosmos-Chef zu NASA: “Dann fliegt doch auf Besen ins All”</a></h3>
                            
    <a href="https://futurezone.at/science/roskosmos-nasa-raketentriebwerke-lieferstopp-russland-usa-sanktionen/401926102" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/teslas-gigafactory-deutschland-wasserengpass-gerichtsurteil/401928430" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="General view of the construction site of Tesla&#039;s electric car factory in Gruenheide"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6766552/46-185089177.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6766552/46-185089177.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6766552/46-185089177.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6766552/46-185089177.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6766552/46-185089177.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6766552/46-185089177.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6766552/46-185089177.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6766552/46-185089177.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6766552/46-185089177.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6766552/46-185089177.jpg 1864w" data-sizes="auto" alt="General view of the construction site of Tesla&#039;s electric car factory in Gruenheide">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/teslas-gigafactory-deutschland-wasserengpass-gerichtsurteil/401928430">Teslas deutscher Gigafactory könnte das Wasser abgedreht werden</a></h3>
                            
    <a href="https://futurezone.at/b2b/teslas-gigafactory-deutschland-wasserengpass-gerichtsurteil/401928430" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/netflix-werbung-streaming-abo-spencer-neumann/401931637" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-IT-INTERNET-GAMES-TELEVISION-NETFLIX"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6400503/46-179724392.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6400503/46-179724392.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6400503/46-179724392.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6400503/46-179724392.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6400503/46-179724392.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6400503/46-179724392.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6400503/46-179724392.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6400503/46-179724392.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6400503/46-179724392.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6400503/46-179724392.jpg 1864w" data-sizes="auto" alt="FILES-US-IT-INTERNET-GAMES-TELEVISION-NETFLIX">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/netflix-werbung-streaming-abo-spencer-neumann/401931637">Netflix schließt Werbung nicht mehr aus</a></h3>
                            
    <a href="https://futurezone.at/digital-life/netflix-werbung-streaming-abo-spencer-neumann/401931637" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/elon-musk-wladimir-putin-kampf-russland-ukraine-tweet/401937046" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6783967/muskputin.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6783967/muskputin.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6783967/muskputin.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6783967/muskputin.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6783967/muskputin.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6783967/muskputin.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6783967/muskputin.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6783967/muskputin.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6783967/muskputin.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6783967/muskputin.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/elon-musk-wladimir-putin-kampf-russland-ukraine-tweet/401937046">Elon Musk fordert Wladimir Putin zum Kampf heraus</a></h3>
                            
    <a href="https://futurezone.at/digital-life/elon-musk-wladimir-putin-kampf-russland-ukraine-tweet/401937046" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mars-rover-perseverance-stein-rad-heimlicher-passagier/401927683" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="MARS-SCIENCE-PERSEVERANCE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6765229/46-181361583.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6765229/46-181361583.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6765229/46-181361583.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6765229/46-181361583.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6765229/46-181361583.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6765229/46-181361583.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6765229/46-181361583.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6765229/46-181361583.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6765229/46-181361583.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6765229/46-181361583.jpg 1864w" data-sizes="auto" alt="MARS-SCIENCE-PERSEVERANCE">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mars-rover-perseverance-stein-rad-heimlicher-passagier/401927683">Mars-Rover wird heimlichen Passagier nicht mehr los</a></h3>
                            
    <a href="https://futurezone.at/science/mars-rover-perseverance-stein-rad-heimlicher-passagier/401927683" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wie-schnell-oesterreich-unabhaengig-von-erdgas-werden-kann/401933113" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Zwei Arbeiter drehen ein Ventilrad an einer Erdgasleitung"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6776941/erdgas_unabhaengig_klimafr_afp.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6776941/erdgas_unabhaengig_klimafr_afp.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6776941/erdgas_unabhaengig_klimafr_afp.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6776941/erdgas_unabhaengig_klimafr_afp.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6776941/erdgas_unabhaengig_klimafr_afp.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6776941/erdgas_unabhaengig_klimafr_afp.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6776941/erdgas_unabhaengig_klimafr_afp.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6776941/erdgas_unabhaengig_klimafr_afp.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6776941/erdgas_unabhaengig_klimafr_afp.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6776941/erdgas_unabhaengig_klimafr_afp.jpg 1864w" data-sizes="auto" alt="Zwei Arbeiter drehen ein Ventilrad an einer Erdgasleitung">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wie-schnell-oesterreich-unabhaengig-von-erdgas-werden-kann/401933113">Wie schnell Österreich unabhängig von Erdgas werden kann</a></h3>
                            
    <a href="https://futurezone.at/science/wie-schnell-oesterreich-unabhaengig-von-erdgas-werden-kann/401933113" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
    
    <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6096630/anonymous.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6096630/anonymous.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6096630/anonymous.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6096630/anonymous.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6096630/anonymous.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6096630/anonymous.jpg 1864w"
                         alt="">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; Stefano Rellandini, Reuters</p>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/digital-life"
                       class="tag"><span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
 Digital Life</a>
                
                                            </p>
            <h1 class="article-header-title">Anonymous greift deutsche Tochter von russischer Firma an, löscht iPhones</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info cxenseignore">
                <p>
                    <time
                        datetime="2022-03-14 17:56">14.03.2022</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Laut dem Hacker-Kollektiv wurden 20 Terabyte Daten des größten russischen Ölproduzenten erbeutet und dutzende iPhones zurückgesetzt.</p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p>Die Hackergruppe <strong>Anonymous </strong>hat bei einem Cyberangriff auf die deutsche Niederlassung des russischen Energiekonzerns <strong>Rosneft </strong>nach eigenen Angaben großen Schaden angerichtet. Das Bundesamt für Sicherheit in der Informationstechnik bestätigte am Montag Berichte der "Welt" und des "Spiegel", wonach die Rosneft Deutschland GmbH am Wochenende einen IT-Sicherheitsvorfall meldete.</p>

<p>Rosneft ist Russlands <strong>größter Ölproduzent</strong>. Vorsitzender des Aufsichtsrats ist der ehemalige Bundeskanzler Gerhard Schröder (SPD). Österreichs Ex-Außenministerin Karin Kneissl (FPÖ) ist Mitglied im Rosneft-Aufsichtsrat. Rosneft Deutschland reagierte zunächst nicht auf eine Bitte um Stellungnahme.</p>

<p>Das Unternehmen zeigte die Cyberattacke am Samstag außerdem beim Landeskriminalamt Berlin an. Noch am Wochenende leitete die Staatsanwaltschaft Berlin ein Verfahren ein und beauftragte das Bundeskriminalamt (BKA) mit den weiteren Ermittlungen, wie eine Sprecherin mitteilte.</p>

<h2>Daten kopiert und iPhones gelöscht</h2>

<p>Bei dem Angriff erbeutete Anonymous nach eigenen Angaben insgesamt <strong>20 Terabyte Daten</strong>, darunter auch <strong>Backups der Laptops</strong> von Führungskräften des Unternehmens. Außerdem sei es gelungen, aus der Ferne <strong>59 iPhones</strong> und andere Geräte zu löschen. Man werde die heruntergeladenen Daten nun sichten, so die Hackergruppe. Eine Veröffentlichung aller Daten sei nicht geplant. Rosneft Deutschland ist an drei deutschen Raffinerien beteiligt, in Schwedt in Brandenburg (PCK), Karlsruhe (MiRO) und Neustadt an der Donau (Bayernoil).</p>

<p>Der Deutschland-Ableger des Staatskonzerns war nach eigenen Angaben in den vergangenen Jahren für rund <strong>ein Viertel aller Rohölimporte</strong> nach Deutschland zuständig. Damit gehört das Unternehmen zu den Einrichtungen der sogenannten kritischen Infrastruktur. Für solche Firmen bestehen Meldepflichten. Das BSI habe seine Unterstützung bei Analyse und Behebung angeboten, hieß es weiter. Man befinde sich im "stetigen Austausch". Zudem gab das Amt eine Sicherheitswarnung an andere Bereiche der Mineralölwirtschaft heraus.</p>

<h2>Cyberkrieg gegen Russland</h2>

<p>Anonymous bezeichnet sich als "Hacker-Kollektiv". Experten sind sich aber nicht einig in der Beurteilung, wie straff organisiert die Gruppe tatsächlich ist. Nach Invasion Russlands in die Ukraine hatte Anonymous der Regierung in Moskau "<strong>offiziell den Cyberkrieg</strong>" erklärt. Neben kleineren Angriffen gegen offizielle russische Websites reklamierte die Hackergruppe weitere Aktionen für sich: So will Anonymous Sicherheitssysteme russischer Banken lahmgelegt haben. Außerdem habe man zeitweise Live-TV-Kanäle von Russia 24, Channel One und Moscow 24 gehackt.</p>

<p>Sicherheitsexperten sehen die Aktivitäten von Anonymous kritisch. "Westliche Gruppen, die sich dem Kampf der Ukraine gegen Russland im Cyberspace anschließen, brechen die Gesetze ihrer Herkunftsländer", sagte der finnische Sicherheitsexperte Mikko Hyppönen. "Das Risiko, erwischt zu werden, ist zwar sehr gering, aber es besteht." Damit gingen die Angreifer auch ein persönliches Risiko ein.</p>

<p>Rüdiger Trost vom Sicherheitsunternehmen F-Secure, verwies auf die Gefahr, dass Deutschland damit <strong>in den Konflikt hinangezogen</strong> werde, weil die Hacker einem Land zugeordnet werden können. "Die Hacker von Rosneft sehen sich als Teil des Anonymous-Kollektivs. Aber angeblich sind es Deutsche. Was, wenn Russland so etwas als Kriegsakt von Deutschland interpretiert?" Man beobachte eine Zunahme solcher Aktivitäten und betrachte das mit Sorge, sagte Trost. "Wir sehen mittlerweile die reale Gefahr eines weltweiten <strong>Cyber-Bürgerkriegs</strong>, den niemand mehr kontrollieren kann."</p>

</div>
                                            <div data-iframe="YouTube" data-src="https://www.youtube.com/embed/qRcbyDikbvc"></div>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                                                            </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            



<article class="card  card--default    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/blue-origin-start-ns-20-pete-davidson/401937490" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="NBA: New York Knicks at Brooklyn Nets"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6784603/46-182875604.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6784603/46-182875604.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6784603/46-182875604.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6784603/46-182875604.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6784603/46-182875604.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6784603/46-182875604.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6784603/46-182875604.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6784603/46-182875604.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6784603/46-182875604.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6784603/46-182875604.jpg 1864w" data-sizes="auto" alt="NBA: New York Knicks at Brooklyn Nets">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/blue-origin-start-ns-20-pete-davidson/401937490">US-Starkomiker fliegt nächste Woche ins All</a></h3>
                            
    <a href="https://futurezone.at/science/blue-origin-start-ns-20-pete-davidson/401937490" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/ufo-video-pentagon-analyse-navy-gimbal-aerodynamik-mick-west/401937199">Neue Analyse nimmt "UFO-Video" der Navy unter die Lupe</a></h3>
                            
    <a href="https://futurezone.at/science/ufo-video-pentagon-analyse-navy-gimbal-aerodynamik-mick-west/401937199" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/youtube-ohne-werbung-vanced-eingestellt-app/401937034">YouTube ohne Werbung: Aus für App Vanced</a></h3>
                            
    <a href="https://futurezone.at/apps/youtube-ohne-werbung-vanced-eingestellt-app/401937034" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/supermarkt-kuehlschrank-display-walgreens-cooler-screens/401937178">Supermarkt ersetzt Kühlschranktür durch Display: Kunden hassen es</a></h3>
                            
    <a href="https://futurezone.at/digital-life/supermarkt-kuehlschrank-display-walgreens-cooler-screens/401937178" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (Agenturen) |
                Stand: 14.03.2022, 17:56 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/cyberkrieg-anonymous-kritische-infrastruktur-it-sicherheit/401922511" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="UKRAINE-RUSSIA-CONFLICT"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6756151/46-184957126.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6756151/46-184957126.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6756151/46-184957126.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6756151/46-184957126.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6756151/46-184957126.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6756151/46-184957126.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6756151/46-184957126.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6756151/46-184957126.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6756151/46-184957126.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6756151/46-184957126.jpg 1864w" data-sizes="auto" alt="UKRAINE-RUSSIA-CONFLICT">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/cyberkrieg-anonymous-kritische-infrastruktur-it-sicherheit/401922511">Warum jetzt ein langwieriger Cyberkrieg in Europa droht</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/cyberkrieg-anonymous-kritische-infrastruktur-it-sicherheit/401922511" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/daten-russischer-zensurbehoerde-geleakt-ddosecrets-roskomnadzor-anonymous/401934910" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: The logo of Russia&#039;s state communications regulator, Roskomnadzor, is reflected in a laptop screen in this picture illustration"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6780037/46-181121745.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6780037/46-181121745.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6780037/46-181121745.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6780037/46-181121745.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6780037/46-181121745.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6780037/46-181121745.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6780037/46-181121745.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6780037/46-181121745.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6780037/46-181121745.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6780037/46-181121745.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: The logo of Russia&#039;s state communications regulator, Roskomnadzor, is reflected in a laptop screen in this picture illustration">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/daten-russischer-zensurbehoerde-geleakt-ddosecrets-roskomnadzor-anonymous/401934910">820 GB an Daten von russischer Zensurbehörde geleakt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/daten-russischer-zensurbehoerde-geleakt-ddosecrets-roskomnadzor-anonymous/401934910" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/russland-internet-zensur-ukraine-krieg/401930419" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-IT-INTERNET-HACKING-KASEYA"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6770986/46-185181318.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6770986/46-185181318.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6770986/46-185181318.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6770986/46-185181318.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6770986/46-185181318.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6770986/46-185181318.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6770986/46-185181318.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6770986/46-185181318.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6770986/46-185181318.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6770986/46-185181318.jpg 1864w" data-sizes="auto" alt="FILES-US-IT-INTERNET-HACKING-KASEYA">
                                    </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/russland-internet-zensur-ukraine-krieg/401930419">Wie sich Russland vom Internet abschotten will</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/russland-internet-zensur-ukraine-krieg/401930419" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

        <section class="commentsSection comments ">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo" + ' ' + "";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/digital-life/anonymous-rosneft-iphones-geloescht-hacker/401937505',
                customCSSURL: 'https://futurezone.at/assets/css/comments.26974b163e6dba7c740e.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/sponsored_logos/kurier.a5214a747f1b50176bf4.svg"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/AudioVideoDVDHifi",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.0911b7fa06442bd5531a.js"></script>

</body>
</html>
