<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401417553","Artikeltags":"fz-Digital Life","Artikeltyp":"fz_artikel","Agentur":"Agenturen","Autor":"Franziska Bechtold","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/digital-life\/polizei-ueberfuehrt-moerder-fitnesstracker-fitness-uhr-smartwatch\/401417553","Channel":"Digital Life","Erscheinungsdatum":"2021.06.18","ErscheinungsZeitpunkt":1624018519,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Polizei \u00fcberf\u00fchrt M\u00f6rder durch Fitnesstracker","SeoTitel":"Polizei \u00fcberf\u00fchrt M\u00f6rder durch Fitnesstracker","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":323}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-2' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Polizei überführt Mörder durch Fitnesstracker</title>

  <meta
     property="og:url"    content="https://futurezone.at/digital-life/polizei-ueberfuehrt-moerder-fitnesstracker-fitness-uhr-smartwatch/401417553">
  <meta
     property="og:title"    content="Polizei überführt Mörder durch Fitnesstracker">
  <meta
     property="og:description"    content="Ein grausamer Femizid schockte Griechenland. Nun konnte der Ehemann überführt werden.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6126369/46-109302892.jpg">
  <meta
     property="og:image:alt"    content="Crime scene">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-06-18T12:15:19Z">
  <meta
     property="article:modified_time"    content="2021-06-18T12:15:18Z">
  <meta
     property="article:section"    content="Digital Life">
  <meta
     property="article:tag"    content="fz-Digital Life">
  <meta
    name="description"     content="Ein grausamer Femizid schockte Griechenland. Nun konnte der Ehemann überführt werden.">
  <link rel="canonical" href="https://futurezone.at/digital-life/polizei-ueberfuehrt-moerder-fitnesstracker-fitness-uhr-smartwatch/401417553"  >
  <link rel="amphtml" href="https://futurezone.at/amp/digital-life/polizei-ueberfuehrt-moerder-fitnesstracker-fitness-uhr-smartwatch/401417553"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at/" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.48f0a9389640a6a5ee7e.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6126369/46-109302892.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6126369/46-109302892.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6126369/46-109302892.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6126369/46-109302892.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6126369/46-109302892.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6126369/46-109302892.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Polizei überführt Mörder durch Fitnesstracker","mainEntityOfPage":"https://futurezone.at/digital-life/polizei-ueberfuehrt-moerder-fitnesstracker-fitness-uhr-smartwatch/401417553","description":"Ein grausamer Femizid schockte Griechenland. Nun konnte der Ehemann überführt werden.","datePublished":"2021-06-18T14:15:19+02:00","dateModified":"2021-06-18T14:15:18+02:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6126369/46-109302892.jpg","https://image.futurezone.at/images/cfs_square_1232/6126369/46-109302892.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/tote-riesenhornisse-gefunden-behoerden-alarmiert/401416386" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="US-SCIENCE-ASIAN HORNETS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123720/46-164480469.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123720/46-164480469.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123720/46-164480469.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123720/46-164480469.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123720/46-164480469.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123720/46-164480469.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123720/46-164480469.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123720/46-164480469.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123720/46-164480469.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123720/46-164480469.jpg 1864w" data-sizes="auto" alt="US-SCIENCE-ASIAN HORNETS">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/tote-riesenhornisse-gefunden-behoerden-alarmiert/401416386">Tote Riesenhornisse gefunden: Behörden alarmiert</a></h3>
                            
    <a href="https://futurezone.at/science/tote-riesenhornisse-gefunden-behoerden-alarmiert/401416386" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/toyota-disst-erneut-elektroautos/401416317" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123405/20210419_01_08.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123405/20210419_01_08.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123405/20210419_01_08.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123405/20210419_01_08.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123405/20210419_01_08.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123405/20210419_01_08.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123405/20210419_01_08.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123405/20210419_01_08.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123405/20210419_01_08.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123405/20210419_01_08.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/toyota-disst-erneut-elektroautos/401416317">Toyota disst erneut Elektroautos</a></h3>
                            
    <a href="https://futurezone.at/b2b/toyota-disst-erneut-elektroautos/401416317" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_plus">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/weltraum-sonnenschirm-sonnensegel-erderwaermung-klimawandel-stoppen-abkuehlen/401416473" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Lightsail-2 über Indien"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123696/sonnensegel.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123696/sonnensegel.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123696/sonnensegel.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123696/sonnensegel.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123696/sonnensegel.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123696/sonnensegel.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123696/sonnensegel.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123696/sonnensegel.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123696/sonnensegel.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123696/sonnensegel.jpg 1864w" data-sizes="auto" alt="Lightsail-2 über Indien">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/weltraum-sonnenschirm-sonnensegel-erderwaermung-klimawandel-stoppen-abkuehlen/401416473">Wie ein Weltraum-"Sonnenschirm" die Erde abkühlen soll</a></h3>
                            
    <a href="https://futurezone.at/science/weltraum-sonnenschirm-sonnensegel-erderwaermung-klimawandel-stoppen-abkuehlen/401416473" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/raetsel-stern-beteigeuze-betelgeuse-geloest/401416686" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6124305/eso2109g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6124305/eso2109g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6124305/eso2109g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6124305/eso2109g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6124305/eso2109g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6124305/eso2109g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6124305/eso2109g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6124305/eso2109g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6124305/eso2109g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6124305/eso2109g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/raetsel-stern-beteigeuze-betelgeuse-geloest/401416686">Rätsel um mysteriösen Stern Beteigeuze gelöst</a></h3>
                            
    <a href="https://futurezone.at/science/raetsel-stern-beteigeuze-betelgeuse-geloest/401416686" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/marmarameer-meeresschleim-tuerkei-istanbul-klimawandel-fische/401416143" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123123/hOtgJqWkL-g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123123/hOtgJqWkL-g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123123/hOtgJqWkL-g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123123/hOtgJqWkL-g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123123/hOtgJqWkL-g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123123/hOtgJqWkL-g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123123/hOtgJqWkL-g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123123/hOtgJqWkL-g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123123/hOtgJqWkL-g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123123/hOtgJqWkL-g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/marmarameer-meeresschleim-tuerkei-istanbul-klimawandel-fische/401416143">Was es mit dem Meeresschleim im Marmarameer auf sich hat</a></h3>
                            
    <a href="https://futurezone.at/science/marmarameer-meeresschleim-tuerkei-istanbul-klimawandel-fische/401416143" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6115410/4RMhDjF80kk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6115410/4RMhDjF80kk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6115410/4RMhDjF80kk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6115410/4RMhDjF80kk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6115410/4RMhDjF80kk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6115410/4RMhDjF80kk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6115410/4RMhDjF80kk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6115410/4RMhDjF80kk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258">Was man über die Zweitimpfung mit AstraZeneca wissen sollte</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/doris-schmidauer-digitalisierung-gleichberechtigung-chancengerechtigkeit/401412441" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6115014/_8TZ-dP37KU.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6115014/_8TZ-dP37KU.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6115014/_8TZ-dP37KU.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6115014/_8TZ-dP37KU.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6115014/_8TZ-dP37KU.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6115014/_8TZ-dP37KU.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6115014/_8TZ-dP37KU.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6115014/_8TZ-dP37KU.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6115014/_8TZ-dP37KU.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6115014/_8TZ-dP37KU.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/doris-schmidauer-digitalisierung-gleichberechtigung-chancengerechtigkeit/401412441">Doris Schmidauer über Gleichberechtigung in der Digitalisierung</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/doris-schmidauer-digitalisierung-gleichberechtigung-chancengerechtigkeit/401412441" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6106389/YJXyAHYCFwc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6106389/YJXyAHYCFwc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6106389/YJXyAHYCFwc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6106389/YJXyAHYCFwc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6106389/YJXyAHYCFwc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6106389/YJXyAHYCFwc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6106389/YJXyAHYCFwc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6106389/YJXyAHYCFwc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616">Warum Osmium als das neue Gold gilt</a></h3>
                            
    <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6115410/4RMhDjF80kk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6115410/4RMhDjF80kk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6115410/4RMhDjF80kk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6115410/4RMhDjF80kk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6115410/4RMhDjF80kk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6115410/4RMhDjF80kk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6115410/4RMhDjF80kk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6115410/4RMhDjF80kk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258">Was man über die Zweitimpfung mit AstraZeneca wissen sollte</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6106389/YJXyAHYCFwc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6106389/YJXyAHYCFwc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6106389/YJXyAHYCFwc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6106389/YJXyAHYCFwc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6106389/YJXyAHYCFwc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6106389/YJXyAHYCFwc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6106389/YJXyAHYCFwc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6106389/YJXyAHYCFwc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616">Warum Osmium als das neue Gold gilt</a></h3>
                            
    <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4901509/NORh9jqsMfI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4901509/NORh9jqsMfI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4901509/NORh9jqsMfI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4901509/NORh9jqsMfI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4901509/NORh9jqsMfI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4901509/NORh9jqsMfI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4901509/NORh9jqsMfI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4901509/NORh9jqsMfI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534">fuzo explains...warum sich die Erde schneller dreht</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4781520/OlbHgJFkJyk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4781520/OlbHgJFkJyk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4781520/OlbHgJFkJyk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4781520/OlbHgJFkJyk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4781520/OlbHgJFkJyk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4781520/OlbHgJFkJyk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4781520/OlbHgJFkJyk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4781520/OlbHgJFkJyk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077">fuzo explains... Wie will die Regierung Opfer von Hass im Netz schützen?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/nokia-x20-im-test-kamera-akku-ausstattung-preis-fazit/401372957" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6028679/aufm-nokia-x20.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6028679/aufm-nokia-x20.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6028679/aufm-nokia-x20.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6028679/aufm-nokia-x20.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6028679/aufm-nokia-x20.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6028679/aufm-nokia-x20.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6028679/aufm-nokia-x20.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6028679/aufm-nokia-x20.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6028679/aufm-nokia-x20.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6028679/aufm-nokia-x20.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/nokia-x20-im-test-kamera-akku-ausstattung-preis-fazit/401372957">Nokia X20 im Test: Wie soll das gut gehen?</a></h3>
                            
    <a href="https://futurezone.at/produkte/nokia-x20-im-test-kamera-akku-ausstattung-preis-fazit/401372957" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/em-uhd-4k-stream-signal-kameras-orf-tvthek-livestream-latenz/401413953" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Romelu Lukaku (Belgien) bei der EM"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123747/emfragdie.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123747/emfragdie.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123747/emfragdie.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123747/emfragdie.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123747/emfragdie.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123747/emfragdie.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123747/emfragdie.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123747/emfragdie.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123747/emfragdie.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123747/emfragdie.jpg 1864w" data-sizes="auto" alt="Romelu Lukaku (Belgien) bei der EM">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/em-uhd-4k-stream-signal-kameras-orf-tvthek-livestream-latenz/401413953">EM in UHD: Wie kommt das Match vom Stadion ins Wohnzimmer?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/em-uhd-4k-stream-signal-kameras-orf-tvthek-livestream-latenz/401413953" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/wetter-anzeige-app-windows-10-deaktivieren-ausschalten-taskleiste-taskbar/401413041" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6116586/gelbewarnstufe.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6116586/gelbewarnstufe.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6116586/gelbewarnstufe.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6116586/gelbewarnstufe.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6116586/gelbewarnstufe.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6116586/gelbewarnstufe.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6116586/gelbewarnstufe.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6116586/gelbewarnstufe.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6116586/gelbewarnstufe.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6116586/gelbewarnstufe.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/wetter-anzeige-app-windows-10-deaktivieren-ausschalten-taskleiste-taskbar/401413041">Nervige Wetter-Anzeige in Windows 10: So deaktiviert ihr sie</a></h3>
                            
    <a href="https://futurezone.at/produkte/wetter-anzeige-app-windows-10-deaktivieren-ausschalten-taskleiste-taskbar/401413041" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_plus">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/weltraum-sonnenschirm-sonnensegel-erderwaermung-klimawandel-stoppen-abkuehlen/401416473" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Lightsail-2 über Indien"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123696/sonnensegel.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123696/sonnensegel.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123696/sonnensegel.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123696/sonnensegel.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123696/sonnensegel.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123696/sonnensegel.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123696/sonnensegel.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123696/sonnensegel.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123696/sonnensegel.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123696/sonnensegel.jpg 1864w" data-sizes="auto" alt="Lightsail-2 über Indien">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/weltraum-sonnenschirm-sonnensegel-erderwaermung-klimawandel-stoppen-abkuehlen/401416473">Wie ein Weltraum-"Sonnenschirm" die Erde abkühlen soll</a></h3>
                            
    <a href="https://futurezone.at/science/weltraum-sonnenschirm-sonnensegel-erderwaermung-klimawandel-stoppen-abkuehlen/401416473" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/betrug-willhaben-shpock-ebay-facebook-marketplace/401415225" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Close-up of a man paying bills from home by using a laptop and a credit card"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6121290/46-178927062.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6121290/46-178927062.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6121290/46-178927062.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6121290/46-178927062.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6121290/46-178927062.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6121290/46-178927062.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6121290/46-178927062.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6121290/46-178927062.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6121290/46-178927062.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6121290/46-178927062.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/betrug-willhaben-shpock-ebay-facebook-marketplace/401415225">Die 5 frechsten Betrugsmaschen auf Willhaben, eBay, Shpock und Co</a></h3>
                            
    <a href="https://futurezone.at/digital-life/betrug-willhaben-shpock-ebay-facebook-marketplace/401415225" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/amazon-prime-day-2021-start-angebot-ueberblick-deals/401416059" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Amazon&#039;s JFK8 distribution center in Staten Island, New York City"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6122832/46-170576798.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6122832/46-170576798.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6122832/46-170576798.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6122832/46-170576798.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6122832/46-170576798.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6122832/46-170576798.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6122832/46-170576798.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6122832/46-170576798.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6122832/46-170576798.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6122832/46-170576798.jpg 1864w" data-sizes="auto" alt="Amazon&#039;s JFK8 distribution center in Staten Island, New York City">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/amazon-prime-day-2021-start-angebot-ueberblick-deals/401416059">Amazon Prime Day startet: Erste Angebote angekündigt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/amazon-prime-day-2021-start-angebot-ueberblick-deals/401416059" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/deshalb-ist-der-stich-der-riesen-hornisse-so-schmerzvoll/400843022" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4297172/46-164415827.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4297172/46-164415827.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4297172/46-164415827.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4297172/46-164415827.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4297172/46-164415827.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4297172/46-164415827.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4297172/46-164415827.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4297172/46-164415827.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4297172/46-164415827.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4297172/46-164415827.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/deshalb-ist-der-stich-der-riesen-hornisse-so-schmerzvoll/400843022">Deshalb ist der Stich der Riesen-Hornisse so schmerzvoll</a></h3>
                            
    <a href="https://futurezone.at/science/deshalb-ist-der-stich-der-riesen-hornisse-so-schmerzvoll/400843022" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/betrueger-trick-hardware-wallet-bitcoins-ledger-kryptowaehrungen/401416185" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Bitcoin"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123309/46-122146593.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123309/46-122146593.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123309/46-122146593.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123309/46-122146593.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123309/46-122146593.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123309/46-122146593.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123309/46-122146593.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123309/46-122146593.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123309/46-122146593.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123309/46-122146593.jpg 1864w" data-sizes="auto" alt="Bitcoin">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/betrueger-trick-hardware-wallet-bitcoins-ledger-kryptowaehrungen/401416185">Betrüger wollen mit fiesen Wallet-Trick an Bitcoins kommen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/betrueger-trick-hardware-wallet-bitcoins-ledger-kryptowaehrungen/401416185" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/cyber-security-challenge-2020" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2170644/LogoCSA.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/cyber-security-challenge-2020">Cyber Security Challenge 2021</a></h3>
                            
    <a href="https://futurezone.at/thema/cyber-security-challenge-2020" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wien-energie-0" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2438299/308.212.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wien-energie-0">Energie der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/wien-energie-0" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ait" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4269620/ait_jpg.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ait">Wissenschaft der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/ait" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/bank-der-zukunft" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2429864/EBOe_office_external-material.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/bank-der-zukunft">Erste Bank startet George Pro mit Zusatzfunktionen</a></h3>
                            
    <a href="https://futurezone.at/thema/bank-der-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/tesla-model-s-plaid-yoke-lenkrad-video/401415696" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6122277/screenshot_2021-06-17_at_08.53.29.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6122277/screenshot_2021-06-17_at_08.53.29.png 24w, https://image.futurezone.at/images/cfs_square_48/6122277/screenshot_2021-06-17_at_08.53.29.png 48w, https://image.futurezone.at/images/cfs_square_80/6122277/screenshot_2021-06-17_at_08.53.29.png 80w, https://image.futurezone.at/images/cfs_square_160/6122277/screenshot_2021-06-17_at_08.53.29.png 160w, https://image.futurezone.at/images/cfs_square_300/6122277/screenshot_2021-06-17_at_08.53.29.png 300w, https://image.futurezone.at/images/cfs_square_616/6122277/screenshot_2021-06-17_at_08.53.29.png 616w, https://image.futurezone.at/images/cfs_square_932/6122277/screenshot_2021-06-17_at_08.53.29.png 932w, https://image.futurezone.at/images/cfs_square_1232/6122277/screenshot_2021-06-17_at_08.53.29.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6122277/screenshot_2021-06-17_at_08.53.29.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/tesla-model-s-plaid-yoke-lenkrad-video/401415696">Video: So lenkt sich das neue, ungewöhnliche Tesla-Lenkrad</a></h3>
                            
    <a href="https://futurezone.at/produkte/tesla-model-s-plaid-yoke-lenkrad-video/401415696" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bitcoin-gesetzliches-zahlungsmittel-krypto-weltbank-el-salvador/401416950" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-ELSALVADOR-IMF-POLITICS-ECONOMY-BITCOIN"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6125208/46-178787838.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6125208/46-178787838.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6125208/46-178787838.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6125208/46-178787838.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6125208/46-178787838.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6125208/46-178787838.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6125208/46-178787838.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6125208/46-178787838.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6125208/46-178787838.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6125208/46-178787838.jpg 1864w" data-sizes="auto" alt="FILES-US-ELSALVADOR-IMF-POLITICS-ECONOMY-BITCOIN">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bitcoin-gesetzliches-zahlungsmittel-krypto-weltbank-el-salvador/401416950">Bitcoin als gesetzliches Zahlungsmittel: Weltbank verweigert Hilfe</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bitcoin-gesetzliches-zahlungsmittel-krypto-weltbank-el-salvador/401416950" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/start-ups/video-von-fliegendem-rennauto-veroeffentlicht/401416758" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 24w, https://image.futurezone.at/images/cfs_square_48/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 48w, https://image.futurezone.at/images/cfs_square_80/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 80w, https://image.futurezone.at/images/cfs_square_160/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 160w, https://image.futurezone.at/images/cfs_square_300/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 300w, https://image.futurezone.at/images/cfs_square_616/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 616w, https://image.futurezone.at/images/cfs_square_932/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 932w, https://image.futurezone.at/images/cfs_square_1232/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6124422/bildschirmfoto_2021-06-17_um_19.54.06.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/start-ups" class="card-tag">Start-ups</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/start-ups/video-von-fliegendem-rennauto-veroeffentlicht/401416758">Video von fliegendem Rennauto veröffentlicht</a></h3>
                            
    <a href="https://futurezone.at/start-ups/video-von-fliegendem-rennauto-veroeffentlicht/401416758" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fliegende-faehren-fuer-aermelkanal-geplant/401415351" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6121485/_118932784_seaglider-brittanyferriesandregent-4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fliegende-faehren-fuer-aermelkanal-geplant/401415351">“Fliegende Fähren” für Ärmelkanal geplant</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fliegende-faehren-fuer-aermelkanal-geplant/401415351" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bitcoin-gesetzliches-zahlungsmittel-el-salvador-auswirkungen/401415141" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Bitcoin in El Zonte Beach in El Salvador"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6121029/46-178879966.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6121029/46-178879966.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6121029/46-178879966.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6121029/46-178879966.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6121029/46-178879966.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6121029/46-178879966.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6121029/46-178879966.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6121029/46-178879966.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6121029/46-178879966.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6121029/46-178879966.jpg 1864w" data-sizes="auto" alt="Bitcoin in El Zonte Beach in El Salvador">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bitcoin-gesetzliches-zahlungsmittel-el-salvador-auswirkungen/401415141">Bitcoin als gesetzliches Zahlungsmittel: "Land wird kollabieren"</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bitcoin-gesetzliches-zahlungsmittel-el-salvador-auswirkungen/401415141" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/honor-50-series-smartphones-google-apps-huawei-preis-verfuegbarkeit/401415651" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6122190/screenshot_2021-06-17_at_08.03.09.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6122190/screenshot_2021-06-17_at_08.03.09.png 24w, https://image.futurezone.at/images/cfs_square_48/6122190/screenshot_2021-06-17_at_08.03.09.png 48w, https://image.futurezone.at/images/cfs_square_80/6122190/screenshot_2021-06-17_at_08.03.09.png 80w, https://image.futurezone.at/images/cfs_square_160/6122190/screenshot_2021-06-17_at_08.03.09.png 160w, https://image.futurezone.at/images/cfs_square_300/6122190/screenshot_2021-06-17_at_08.03.09.png 300w, https://image.futurezone.at/images/cfs_square_616/6122190/screenshot_2021-06-17_at_08.03.09.png 616w, https://image.futurezone.at/images/cfs_square_932/6122190/screenshot_2021-06-17_at_08.03.09.png 932w, https://image.futurezone.at/images/cfs_square_1232/6122190/screenshot_2021-06-17_at_08.03.09.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6122190/screenshot_2021-06-17_at_08.03.09.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/honor-50-series-smartphones-google-apps-huawei-preis-verfuegbarkeit/401415651">Honor-Smartphones bekommen Google-Apps zurück</a></h3>
                            
    <a href="https://futurezone.at/produkte/honor-50-series-smartphones-google-apps-huawei-preis-verfuegbarkeit/401415651" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/canon-kamera-ueberwachung-laecheln-angestellte-ins-buero/401416536" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 24w, https://image.futurezone.at/images/cfs_square_48/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 48w, https://image.futurezone.at/images/cfs_square_80/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 80w, https://image.futurezone.at/images/cfs_square_160/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 160w, https://image.futurezone.at/images/cfs_square_300/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 300w, https://image.futurezone.at/images/cfs_square_616/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 616w, https://image.futurezone.at/images/cfs_square_932/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 932w, https://image.futurezone.at/images/cfs_square_1232/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6124077/bildschirmfoto_2021-06-17_um_16.45.21.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/canon-kamera-ueberwachung-laecheln-angestellte-ins-buero/401416536">Canon-Kamera sperrt schlecht gelaunte Angestellte aus</a></h3>
                            
    <a href="https://futurezone.at/digital-life/canon-kamera-ueberwachung-laecheln-angestellte-ins-buero/401416536" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6115410/4RMhDjF80kk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6115410/4RMhDjF80kk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6115410/4RMhDjF80kk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6115410/4RMhDjF80kk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6115410/4RMhDjF80kk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6115410/4RMhDjF80kk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6115410/4RMhDjF80kk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6115410/4RMhDjF80kk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258">Was man über die Zweitimpfung mit AstraZeneca wissen sollte</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--fz_artikel">

        <figure
                        class="article-image  ">
                                                <img title="Crime scene"
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6126369/46-109302892.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6126369/46-109302892.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6126369/46-109302892.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6126369/46-109302892.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6126369/46-109302892.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6126369/46-109302892.jpg 1864w"
                         alt="Crime scene">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; Getty Images / D-Keine/istockphoto</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/digital-life"
                       class="tag"><span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
 Digital Life</a>
                
                                            </p>
            <h1 class="article-header-title">Polizei überführt Mörder durch Fitnesstracker</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2021-06-18 14:15">18.06.2021</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Ein grausamer Femizid schockte Griechenland. Nun konnte der Ehemann überführt werden.</p></div>

            
                            <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p>In Griechenland konnte der Mord an einer Frau mithilfe ihres Fitnesstrackers aufgeklärt werden. Der&nbsp;Ehemann hat gestanden, seine 20 Jahre alte Frau im Beisein des gemeinsamen Babys erstickt zu haben. Das bestätigte am Donnerstagabend die griechische Polizei per Tweet. Überführt wurde der Mann, weil seine&nbsp;zeitlichen Angaben nicht mit den Daten des Fitnesstrackers übereinstimmten.</p>

<p>Der Fall, der sich bereits am 11. Mai in einem Vorort Athens ereignete, hatte wegen seiner Brutalität ganz Griechenland geschockt. Der Mann hatte angegeben, die Familie sei nachts von drei Unbekannten überfallen worden. Sie hätten ihn gefesselt, Geld verlangt und dann die Frau vor seinen Augen und in Anwesenheit der elf Monate alten Tochter erstickt. Auch den Hund der Familie sei von den Tätern getötet worden, damit er nicht bellt. Die Polizei veröffentlichte Videos, die zwei der mutmaßlichen Täter auf einem Motorrad zeigten. Schnell geriet jedoch auch der Ehemann selbst in Verdacht.</p>

<h2>Rekonstruktion des Geschehens</h2>

<p>Zum Verhängnis wurde ihm schließlich die Technik: Eine Auswertung des Fitness-Uhr der jungen Frau zeigte, dass sie in der betreffenden Nacht früher gestorben war, als der Mann angegeben hatte. Auch sei ihr Puls zuvor normal gewesen, obwohl er bei einem Raubüberfall sehr hoch hätte sein müssen, berichten griechische Medien unter Berufung auf Polizeikreise. Auch dass er selbst gefesselt gewesen sei, konnten die Beamt*innen widerlegen: Sein Handy hatte sich im betreffenden Zeitraum innerhalb der Wohnung bewegt.</p>

<p>Der 33 Jahre alte Mann, von Beruf Hubschrauberpilot, hatte als mutmaßliches Opfer noch Interviews gegeben und gesagt, er wünsche niemandem das, was ihm widerfahren sei. Nun aber hat er laut griechischer Polizei nach einem erneuten mehrstündigen Verhör gestanden. Er gab an, seine Frau habe ihn verlassen und das Kind mitnehmen wollen. Auch das deckt sich mit den Erkenntnissen der Beamt*innen: Die Frau hatte vor ihrem Tod online nach Hotels gesucht, um die gemeinsame Wohnung verlassen zu können.</p>

</div>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_fuzo"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top stories</h2>            



<article class="card  card--default    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/in-2-sekunden-von-0-auf-100-tesla-model-s-plaid-rekord-beschleunigung/401417550" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6104958/tesla-model-s-plaid.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6104958/tesla-model-s-plaid.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6104958/tesla-model-s-plaid.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6104958/tesla-model-s-plaid.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6104958/tesla-model-s-plaid.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6104958/tesla-model-s-plaid.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6104958/tesla-model-s-plaid.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6104958/tesla-model-s-plaid.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6104958/tesla-model-s-plaid.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6104958/tesla-model-s-plaid.jpeg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/in-2-sekunden-von-0-auf-100-tesla-model-s-plaid-rekord-beschleunigung/401417550">In 2 Sekunden von 0 auf 100: Tesla Model S Plaid bricht Rekorde</a></h3>
                            
    <a href="https://futurezone.at/produkte/in-2-sekunden-von-0-auf-100-tesla-model-s-plaid-rekord-beschleunigung/401417550" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/smartphone-handy-sommer-hitze-brand-explosion-iphone-samsung/401417463">Wie man verhindert, dass das Smartphone in der Sommerhitze explodiert</a></h3>
                            
    <a href="https://futurezone.at/digital-life/smartphone-handy-sommer-hitze-brand-explosion-iphone-samsung/401417463" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fusionsreaktor-kuenstliche-sonne-kernfusion-grossbritannien/401417400">Neuer Fusionsreaktor wird in Großbritannien gebaut</a></h3>
                            
    <a href="https://futurezone.at/science/fusionsreaktor-kuenstliche-sonne-kernfusion-grossbritannien/401417400" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/audi-keine-neuen-benzin-und-diesel-modell-ab-2026/401417322">Audi will ab 2026 keine neuen Verbrenner mehr einführen</a></h3>
                            
    <a href="https://futurezone.at/produkte/audi-keine-neuen-benzin-und-diesel-modell-ab-2026/401417322" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (Agenturen) |
                Stand: 18.06.2021, 14:15 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--story">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/polizei-setzt-jetzt-gesichtserkennung-im-regelbetrieb-ein/401023982" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4621130/46-163863792.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4621130/46-163863792.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4621130/46-163863792.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4621130/46-163863792.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4621130/46-163863792.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4621130/46-163863792.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4621130/46-163863792.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4621130/46-163863792.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4621130/46-163863792.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4621130/46-163863792.jpg 1864w" data-sizes="auto" alt="Polizei">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">Netzpolitik</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/polizei-setzt-jetzt-gesichtserkennung-im-regelbetrieb-ein/401023982">Polizei setzt jetzt Gesichtserkennung im Regelbetrieb ein</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/polizei-setzt-jetzt-gesichtserkennung-im-regelbetrieb-ein/401023982" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--story">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/schlaue-stoffe-messen-schweiss-und-strom/400984361" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4545248/titel.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4545248/titel.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4545248/titel.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4545248/titel.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4545248/titel.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4545248/titel.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4545248/titel.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4545248/titel.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4545248/titel.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4545248/titel.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/schlaue-stoffe-messen-schweiss-und-strom/400984361">Schlaue Stoffe messen Schweiß und Strom</a></h3>
                            
    <a href="https://futurezone.at/science/schlaue-stoffe-messen-schweiss-und-strom/400984361" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/start-ups/handschuh-mit-sensoren-sollen-leben-retten/400973411" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4523711/46-61273846.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4523711/46-61273846.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4523711/46-61273846.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4523711/46-61273846.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4523711/46-61273846.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4523711/46-61273846.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4523711/46-61273846.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4523711/46-61273846.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4523711/46-61273846.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4523711/46-61273846.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/start-ups" class="card-tag">Start-ups</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/start-ups/handschuh-mit-sensoren-sollen-leben-retten/400973411">Handschuh mit Sensoren soll Leben retten</a></h3>
                            
    <a href="https://futurezone.at/start-ups/handschuh-mit-sensoren-sollen-leben-retten/400973411" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <section class="comments">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at/',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/digital-life/polizei-ueberfuehrt-moerder-fitnesstracker-fitness-uhr-smartwatch/401417553',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/digital-life/polizei-ueberfuehrt-moerder-fitnesstracker-fitness-uhr-smartwatch/401417553"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandeln meistern" class="navFooter-item-link">
                                Digitalen Wandeln meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/AudioVideoDVDHifi",
      "st": "at_w_atfuturez"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.6d8632fe87f2e05d5a31.js"></script>

</body>
</html>
