<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.86d22aafbb04c55353d12026df14642e.css"><link rel="canonical" href="https://futurezone.at/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456"><meta property="og:url" content="https://futurezone.at/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456"><meta property="og:title" content="Tödlicher Unfall mit selbstfahrendem Uber-Auto war „völlig vermeidbar“"><meta property="og:description" content="Laut einer Untersuchung der US-Behörde für Transportsicherheit kam es in den Jahren vor dem fatalen Crash zu 37 weiteren Unfällen mit autonomen Uber-Autos."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3901454/46-107898049.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Laut einer Untersuchung der US-Behörde für Transportsicherheit kam es in den Jahren vor dem fatalen Crash zu 37 weiteren Unfällen mit autonomen Uber-Autos."><title>Tödlicher Unfall mit selbstfahrendem Uber-Auto war „völlig vermeidbar“ | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tödlicher Unfall mit selbstfahrendem Uber-Auto war „völlig vermeidbar“","mainEntityOfPage":"https://futurezone.at/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456","datePublished":"2019-11-06T10:35:00Z","dateModified":"2019-11-06T10:35:00Z","description":"Laut einer Untersuchung der US-Behörde für Transportsicherheit kam es in den Jahren vor dem fatalen Crash zu 37 weiteren Unfällen mit autonomen Uber-Autos.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3901454/46-107898049.jpg","https://image.futurezone.at/images/cfs_square_1232/3901454/46-107898049.jpg"]}</script></head>
<body>
  <app ng-version="7.2.12"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top ng-star-inserted"><a class="headerContainer-title" id="logo279445222078985" target="_self" href="/"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-circle" href="/assets/images/icons/default.svg#user-circle"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link46171195452322" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link269211352680448" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link679870541370968" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link786525293733342" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link175904042207196" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link442399627741975" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link995285246431800" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link706932881500393" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link403988635203355" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link228556575084743" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link413601198290568" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link706225690478749" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link706842238187435" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link789273093265818" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link537740759891343" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link465905933579911" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link613805569646588" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link456579615195979" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link184211083648832" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link758844729929289" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link91339883063351" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link26946326242425" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link438866077748906" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat" href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link697011916211208" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link93091314838516" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link345302811647012" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><consent><!----></consent><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-digital-life" data-io-article-url="https://futurezone.at/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3901454/46-107898049.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3901454/46-107898049.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3901454/46-107898049.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3901454/46-107898049.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3901454/46-107898049.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3901454/46-107898049.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon627660960591585"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© AP / Chris Carlson</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/digital-life"><!----><!----> Digital Life
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>11/06/2019</span></div></div><h1 class="article-header-title"><span>Tödlicher Unfall mit selbstfahrendem Uber-Auto war „völlig vermeidbar“</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Laut einer Untersuchung der US-Behörde für Transportsicherheit kam es in den Jahren vor dem fatalen Crash zu 37 weiteren Unfällen mit autonomen Uber-Autos.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><span>flipboard</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span><span>Software-Fehler in einem selbstfahrenden Uber-Testfahrzeug haben zu einem <a href="https://futurezone.at/digital-life/frau-wird-von-selbstfahrenden-uber-auto-getoetet/400007889">tödlichen Unfall im US-Bundesstaat Arizona im Jahr 2018 geführt</a>. Die US-Behörde für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Transportsicherheit">Transportsicherheit</span> (NTSB) kam zu dem Schluss, dass das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Fahrzeug">Fahrzeug</span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Elaine Herzberg">Elaine Herzberg</span> nicht als Fußgängerin identifiziert habe, als sie ein <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Fahrrad">Fahrrad</span> schiebend eine Straße überquerte.</span></span></span></span></span></p>

<p><span><span><span><span><span>Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Polizei">Polizei</span> gab bekannt, dass der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unfall"><a class="rtr-entity" data-rtr-entity="Unfall" data-rtr-id="eca2f4375da91f21e6077129eaf856c899fc4179" data-rtr-score="109.208889589" data-rtr-etype="keyword" href="/themen/unfall" data-rtr-portal="">Unfall</a></span> „völlig vermeidbar“ gewesen wäre und dass der Backup-Fahrer zum Zeitpunkt des Zusammenstoßes ferngeschaut habe. </span></span></span></span></span></p>

<h2><span><span><span><span><span>37 weitere Unfälle</span></span></span></span></span></h2>

<p><span><span><span><span><span>Weiterhin stellte die NTBS fest, zwischen September 2016 und März 2018 habe es 37 <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unfall">Unfälle</span> von Uber-Fahrzeugen im autonomen Modus gegeben, darunter 33, bei denen ein weiteres <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> involviert gewesen sei.</span></span></span></span></span></p>

<p><span><span><span><span><span>Uber bedauere den tödlichen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unfall">Unfall</span>, gab eine Unternehmenssprecherin bekannt und stellte fest, dass die Firma „wesentliche Programmverbesserungen vorgenommen hat, um die Sicherheit weiter zu priorisieren. Wir schätzen die Gründlichkeit der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Untersuchung">Untersuchung</span> durch die NTSB sehr und erwarten die Ergebnisse“.</span></span></span></span></span></p></div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-digital-life pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/staatsanwalt-uber-fuer-toedlichen-unfall-mit-selbstfahrendem-auto-nicht-haftbar/400426370"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/2775266/46-111916491.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2775266/46-111916491.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2775266/46-111916491.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2775266/46-111916491.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2775266/46-111916491.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2775266/46-111916491.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle767619446901168" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/digital-life/staatsanwalt-uber-fuer-toedlichen-unfall-mit-selbstfahrendem-auto-nicht-haftbar/400426370"><!----><h2 class="ng-star-inserted"><span> Staatsanwalt: Uber für tödlichen Unfall mit selbstfahrendem Auto nicht haftbar </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-digital-life pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/uber-testet-nach-toedlichem-unfall-wieder-selbstfahrende-autos/400071263"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/2002753/46-85725131.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2002753/46-85725131.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2002753/46-85725131.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2002753/46-85725131.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2002753/46-85725131.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2002753/46-85725131.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle425535814145014" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/digital-life/uber-testet-nach-toedlichem-unfall-wieder-selbstfahrende-autos/400071263"><!----><h2 class="ng-star-inserted"><span> Uber testet nach tödlichem Unfall wieder selbstfahrende Autos </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-digital-life pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/toedlicher-uber-unfall-intel-software-haette-frau-erkannt/400012068"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/2531526/46-107976151.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2531526/46-107976151.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2531526/46-107976151.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2531526/46-107976151.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2531526/46-107976151.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2531526/46-107976151.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle279994053554372" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/digital-life/toedlicher-uber-unfall-intel-software-haette-frau-erkannt/400012068"><!----><h2 class="ng-star-inserted"><span> Tödlicher Uber-Unfall: Intel-Software hätte Frau erkannt </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><div class="newsletterSignUp" id="newsletter_inline_box"></div></newslettersignup><!----><!----><!----></div><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----><!---->, </span><span class="article-meta-agency ng-star-inserted"><!----><a routerlink="/info/nachrichtenagenturen" href="/info/nachrichtenagenturen" class="ng-star-inserted">Agenturen</a><!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 11/06/2019, 10:35</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script type="text/javascript" src="runtime.4934c42fed675e60f1a8.js"></script><script type="text/javascript" src="es2015-polyfills.c4c58c643c581e509304.js" nomodule=""></script><script type="text/javascript" src="polyfills.a2fab4028c90b346e992.js"></script><script type="text/javascript" src="main.216ff4e85e2deb13e425.js"></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400667456","Artikeltags":"Arizona,Auto,Elaine Herzberg,Fahrrad,Fahrzeug,Polizei,Software,Transportsicherheit,Unfall","Artikeltyp":"article","Agentur":"futurezone, Agenturen","Autor":"Patrick Dax","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456","Channel":"Digital Life","Erscheinungsdatum":"2019.11.06","ErscheinungsZeitpunkt":1573036500,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Tödlicher Unfall mit selbstfahrendem Uber-Auto war „völlig vermeidbar“","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":148,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/toedlicher-unfall-mit-selbstfahrendem-uber-auto-war-voellig-vermeidbar/400667456","Artikelname":"Tödlicher Unfall mit selbstfahrendem Uber-Auto war „völlig vermeidbar“"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>