<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401354495","Artikeltags":"fz-Apple,fz-Produkte,fz-Samsung,fz-Smartphones,fz-iPhone","Artikeltyp":"fz_artikel","Agentur":"futurezone","Autor":"Florian Christof","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/produkte\/samsung-app-macht-aus-iphone-ein-galaxy-smartphone\/401354495","Channel":"Produkte","Erscheinungsdatum":"2021.04.17","ErscheinungsZeitpunkt":1618654896,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Samsung-App macht aus jedem iPhone ein Galaxy-Smartphone","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":173}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-2' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Samsung-App macht aus jedem iPhone ein Galaxy-Smartphone</title>

  <meta
     property="og:url"    content="https://futurezone.at/produkte/samsung-app-macht-aus-iphone-ein-galaxy-smartphone/401354495">
  <meta
     property="og:title"    content="Samsung-App macht aus jedem iPhone ein Galaxy-Smartphone">
  <meta
     property="og:description"    content="Apple-Nutzer können sich mit einer neuen App die Android-Oberfläche von Samsung auf ihr iPhone holen.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/5985179/20210417_113954-1.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-04-17T10:21:36Z">
  <meta
     property="article:modified_time"    content="2021-04-17T10:21:48Z">
  <meta
     property="article:section"    content="Produkte">
  <meta
     property="article:tag"    content="fz-Apple">
  <meta
     property="article:tag"    content="fz-iPhone">
  <meta
     property="article:tag"    content="fz-Smartphones">
  <meta
     property="article:tag"    content="fz-Samsung">
  <meta
     property="article:tag"    content="fz-Produkte">
  <meta
    name="description"     content="Apple-Nutzer können sich mit einer neuen App die Android-Oberfläche von Samsung auf ihr iPhone holen.">
  <link rel="canonical" href="https://futurezone.at/produkte/samsung-app-macht-aus-iphone-ein-galaxy-smartphone/401354495"  >
  <link rel="amphtml" href="https://futurezone.at/amp/produkte/samsung-app-macht-aus-iphone-ein-galaxy-smartphone/401354495"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at/" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.a3c083002d453dac1e9e.css">
    
      <script
    type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Samsung-App macht aus jedem iPhone ein Galaxy-Smartphone","mainEntityOfPage":"https://futurezone.at/produkte/samsung-app-macht-aus-iphone-ein-galaxy-smartphone/401354495","description":"Apple-Nutzer können sich mit einer neuen App die Android-Oberfläche von Samsung auf ihr iPhone holen.","datePublished":"2021-04-17T12:21:36+02:00","dateModified":"2021-04-17T12:21:48+02:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/5985179/20210417_113954-1.jpg","https://image.futurezone.at/images/cfs_square_1232/5985179/20210417_113954-1.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/hofer-verkauft-guenstige-akku-sauger-und-irobot-staubsaugroboter/401353292" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4305188/hofer.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4305188/hofer.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4305188/hofer.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4305188/hofer.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4305188/hofer.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4305188/hofer.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4305188/hofer.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4305188/hofer.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4305188/hofer.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4305188/hofer.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/hofer-verkauft-guenstige-akku-sauger-und-irobot-staubsaugroboter/401353292">Hofer verkauft günstige Akku-Sauger und Staubsaugroboter</a></h3>
                            
    <a href="https://futurezone.at/produkte/hofer-verkauft-guenstige-akku-sauger-und-irobot-staubsaugroboter/401353292" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-zeigt-schaden-den-sie-bei-asteroid-bennu-angerichtet-hat/401353226" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5982758/nightingale_after.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5982758/nightingale_after.png 24w, https://image.futurezone.at/images/cfs_square_48/5982758/nightingale_after.png 48w, https://image.futurezone.at/images/cfs_square_80/5982758/nightingale_after.png 80w, https://image.futurezone.at/images/cfs_square_160/5982758/nightingale_after.png 160w, https://image.futurezone.at/images/cfs_square_300/5982758/nightingale_after.png 300w, https://image.futurezone.at/images/cfs_square_616/5982758/nightingale_after.png 616w, https://image.futurezone.at/images/cfs_square_932/5982758/nightingale_after.png 932w, https://image.futurezone.at/images/cfs_square_1232/5982758/nightingale_after.png 1232w, https://image.futurezone.at/images/cfs_square_1864/5982758/nightingale_after.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-zeigt-schaden-den-sie-bei-asteroid-bennu-angerichtet-hat/401353226">NASA zeigt Schaden, den sie bei Asteroid Bennu angerichtet hat</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-zeigt-schaden-den-sie-bei-asteroid-bennu-angerichtet-hat/401353226" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/neues-update-fuer-windows-10-laesst-computer-abstuerzen/401353634" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5983367/windows.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5983367/windows.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5983367/windows.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5983367/windows.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5983367/windows.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5983367/windows.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5983367/windows.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5983367/windows.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5983367/windows.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5983367/windows.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/neues-update-fuer-windows-10-laesst-computer-abstuerzen/401353634">Neues Update für Windows 10 lässt Computer abstürzen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/neues-update-fuer-windows-10-laesst-computer-abstuerzen/401353634" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/warum-der-mercedes-eqs-kein-tesla-killer-ist/401353031" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5982410/20c0714_063.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5982410/20c0714_063.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5982410/20c0714_063.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5982410/20c0714_063.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5982410/20c0714_063.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5982410/20c0714_063.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5982410/20c0714_063.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5982410/20c0714_063.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5982410/20c0714_063.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5982410/20c0714_063.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/warum-der-mercedes-eqs-kein-tesla-killer-ist/401353031">Warum der Mercedes EQS kein Tesla-Killer ist</a></h3>
                            
    <a href="https://futurezone.at/produkte/warum-der-mercedes-eqs-kein-tesla-killer-ist/401353031" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5979227/wsLs_VPShUw.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5979227/wsLs_VPShUw.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5979227/wsLs_VPShUw.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5979227/wsLs_VPShUw.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5979227/wsLs_VPShUw.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5979227/wsLs_VPShUw.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5979227/wsLs_VPShUw.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5979227/wsLs_VPShUw.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5979227/wsLs_VPShUw.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5979227/wsLs_VPShUw.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852">fuzo explains...wie man Chats in WhatsApp richtig löscht</a></h3>
                            
    <a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-der-zeitumstellung/401330124" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5925072/xQmHDYM828I.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5925072/xQmHDYM828I.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5925072/xQmHDYM828I.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5925072/xQmHDYM828I.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5925072/xQmHDYM828I.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5925072/xQmHDYM828I.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5925072/xQmHDYM828I.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5925072/xQmHDYM828I.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5925072/xQmHDYM828I.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5925072/xQmHDYM828I.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-der-zeitumstellung/401330124">fuzo explains... was steckt hinter der Zeitumstellung?</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-der-zeitumstellung/401330124" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-so-laeuft-eine-astrazeneca-impfung-in-wien-ab/401222667" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5915265/1wzPIAHY85c.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5915265/1wzPIAHY85c.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5915265/1wzPIAHY85c.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5915265/1wzPIAHY85c.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5915265/1wzPIAHY85c.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5915265/1wzPIAHY85c.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5915265/1wzPIAHY85c.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5915265/1wzPIAHY85c.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5915265/1wzPIAHY85c.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5915265/1wzPIAHY85c.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-so-laeuft-eine-astrazeneca-impfung-in-wien-ab/401222667">Video: So läuft eine AstraZeneca-Impfung in Wien ab</a></h3>
                            
    <a href="https://futurezone.at/science/video-so-laeuft-eine-astrazeneca-impfung-in-wien-ab/401222667" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/trailer-so-laeuft-eine-astrazeneca-impfung-in-wien-gegen-corona-ab/401222970" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5010783/yHxgCWp1Mz8.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5010783/yHxgCWp1Mz8.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5010783/yHxgCWp1Mz8.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5010783/yHxgCWp1Mz8.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5010783/yHxgCWp1Mz8.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5010783/yHxgCWp1Mz8.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5010783/yHxgCWp1Mz8.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5010783/yHxgCWp1Mz8.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5010783/yHxgCWp1Mz8.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5010783/yHxgCWp1Mz8.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/trailer-so-laeuft-eine-astrazeneca-impfung-in-wien-gegen-corona-ab/401222970">Trailer: So läuft eine AstraZeneca-Impfung in Wien ab</a></h3>
                            
    <a href="https://futurezone.at/science/trailer-so-laeuft-eine-astrazeneca-impfung-in-wien-gegen-corona-ab/401222970" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5979227/wsLs_VPShUw.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5979227/wsLs_VPShUw.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5979227/wsLs_VPShUw.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5979227/wsLs_VPShUw.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5979227/wsLs_VPShUw.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5979227/wsLs_VPShUw.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5979227/wsLs_VPShUw.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5979227/wsLs_VPShUw.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5979227/wsLs_VPShUw.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5979227/wsLs_VPShUw.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852">fuzo explains...wie man Chats in WhatsApp richtig löscht</a></h3>
                            
    <a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4901509/NORh9jqsMfI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4901509/NORh9jqsMfI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4901509/NORh9jqsMfI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4901509/NORh9jqsMfI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4901509/NORh9jqsMfI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4901509/NORh9jqsMfI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4901509/NORh9jqsMfI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4901509/NORh9jqsMfI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534">fuzo explains...warum sich die Erde schneller dreht</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainsdie-neuen-datenschutzrichtlinien-bei-whatsapp/401155053" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4870851/4Tj6TWSUFps.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4870851/4Tj6TWSUFps.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4870851/4Tj6TWSUFps.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4870851/4Tj6TWSUFps.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4870851/4Tj6TWSUFps.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4870851/4Tj6TWSUFps.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4870851/4Tj6TWSUFps.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4870851/4Tj6TWSUFps.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4870851/4Tj6TWSUFps.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4870851/4Tj6TWSUFps.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainsdie-neuen-datenschutzrichtlinien-bei-whatsapp/401155053">fuzo explains...die neuen Datenschutzrichtlinien bei WhatsApp</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainsdie-neuen-datenschutzrichtlinien-bei-whatsapp/401155053" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4781520/OlbHgJFkJyk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4781520/OlbHgJFkJyk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4781520/OlbHgJFkJyk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4781520/OlbHgJFkJyk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4781520/OlbHgJFkJyk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4781520/OlbHgJFkJyk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4781520/OlbHgJFkJyk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4781520/OlbHgJFkJyk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077">fuzo explains... Wie will die Regierung Opfer von Hass im Netz schützen?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/epos-gsp-500-im-test-ein-gaming-headset-gegen-das-erschrecken/401332389" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5929023/auf.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5929023/auf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5929023/auf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5929023/auf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5929023/auf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5929023/auf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5929023/auf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5929023/auf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5929023/auf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5929023/auf.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/epos-gsp-500-im-test-ein-gaming-headset-gegen-das-erschrecken/401332389">GSP 500 von Epos im Test: Ein Gaming-Headset gegen das Erschrecken</a></h3>
                            
    <a href="https://futurezone.at/produkte/epos-gsp-500-im-test-ein-gaming-headset-gegen-das-erschrecken/401332389" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wieso-ist-das-fliegen-mit-einer-drohne-am-mars-so-schwierig/401351201" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5977205/frag-die-fuzo-overlay-2.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5977205/frag-die-fuzo-overlay-2.png 24w, https://image.futurezone.at/images/cfs_square_48/5977205/frag-die-fuzo-overlay-2.png 48w, https://image.futurezone.at/images/cfs_square_80/5977205/frag-die-fuzo-overlay-2.png 80w, https://image.futurezone.at/images/cfs_square_160/5977205/frag-die-fuzo-overlay-2.png 160w, https://image.futurezone.at/images/cfs_square_300/5977205/frag-die-fuzo-overlay-2.png 300w, https://image.futurezone.at/images/cfs_square_616/5977205/frag-die-fuzo-overlay-2.png 616w, https://image.futurezone.at/images/cfs_square_932/5977205/frag-die-fuzo-overlay-2.png 932w, https://image.futurezone.at/images/cfs_square_1232/5977205/frag-die-fuzo-overlay-2.png 1232w, https://image.futurezone.at/images/cfs_square_1864/5977205/frag-die-fuzo-overlay-2.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wieso-ist-das-fliegen-mit-einer-drohne-am-mars-so-schwierig/401351201">Wieso ist das Fliegen mit einer Drohne am Mars so schwierig?</a></h3>
                            
    <a href="https://futurezone.at/science/wieso-ist-das-fliegen-mit-einer-drohne-am-mars-so-schwierig/401351201" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/wie-man-chats-bei-whatsapp-und-telegram-loescht/401345489" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5964254/chatsloeschen.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5964254/chatsloeschen.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5964254/chatsloeschen.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5964254/chatsloeschen.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5964254/chatsloeschen.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5964254/chatsloeschen.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5964254/chatsloeschen.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5964254/chatsloeschen.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5964254/chatsloeschen.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5964254/chatsloeschen.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/wie-man-chats-bei-whatsapp-und-telegram-loescht/401345489">Wie man Chats bei WhatsApp und Telegram löscht</a></h3>
                            
    <a href="https://futurezone.at/apps/wie-man-chats-bei-whatsapp-und-telegram-loescht/401345489" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wegschauen-von-klimalabels-geht-kaum/401352527" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5980595/klimalabel_klimafreitag_mangione.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5980595/klimalabel_klimafreitag_mangione.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5980595/klimalabel_klimafreitag_mangione.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5980595/klimalabel_klimafreitag_mangione.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5980595/klimalabel_klimafreitag_mangione.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5980595/klimalabel_klimafreitag_mangione.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5980595/klimalabel_klimafreitag_mangione.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5980595/klimalabel_klimafreitag_mangione.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5980595/klimalabel_klimafreitag_mangione.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5980595/klimalabel_klimafreitag_mangione.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wegschauen-von-klimalabels-geht-kaum/401352527">Klimalabels überzeugen selbst Kunden, die sie nicht sehen wollen</a></h3>
                            
    <a href="https://futurezone.at/science/wegschauen-von-klimalabels-geht-kaum/401352527" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wieso-ist-das-fliegen-mit-einer-drohne-am-mars-so-schwierig/401351201" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5977205/frag-die-fuzo-overlay-2.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5977205/frag-die-fuzo-overlay-2.png 24w, https://image.futurezone.at/images/cfs_square_48/5977205/frag-die-fuzo-overlay-2.png 48w, https://image.futurezone.at/images/cfs_square_80/5977205/frag-die-fuzo-overlay-2.png 80w, https://image.futurezone.at/images/cfs_square_160/5977205/frag-die-fuzo-overlay-2.png 160w, https://image.futurezone.at/images/cfs_square_300/5977205/frag-die-fuzo-overlay-2.png 300w, https://image.futurezone.at/images/cfs_square_616/5977205/frag-die-fuzo-overlay-2.png 616w, https://image.futurezone.at/images/cfs_square_932/5977205/frag-die-fuzo-overlay-2.png 932w, https://image.futurezone.at/images/cfs_square_1232/5977205/frag-die-fuzo-overlay-2.png 1232w, https://image.futurezone.at/images/cfs_square_1864/5977205/frag-die-fuzo-overlay-2.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wieso-ist-das-fliegen-mit-einer-drohne-am-mars-so-schwierig/401351201">Wieso ist das Fliegen mit einer Drohne am Mars so schwierig?</a></h3>
                            
    <a href="https://futurezone.at/science/wieso-ist-das-fliegen-mit-einer-drohne-am-mars-so-schwierig/401351201" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/warum-mercedes-im-neuen-eqs-ein-7-jahre-altes-tablet-verbaut-hat/401351702" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5956236/20c0714_062_1024x640.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5956236/20c0714_062_1024x640.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5956236/20c0714_062_1024x640.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5956236/20c0714_062_1024x640.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5956236/20c0714_062_1024x640.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5956236/20c0714_062_1024x640.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5956236/20c0714_062_1024x640.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5956236/20c0714_062_1024x640.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5956236/20c0714_062_1024x640.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5956236/20c0714_062_1024x640.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/warum-mercedes-im-neuen-eqs-ein-7-jahre-altes-tablet-verbaut-hat/401351702">Warum Mercedes im neuen EQS ein 7 Jahre altes Tablet verbaut hat</a></h3>
                            
    <a href="https://futurezone.at/produkte/warum-mercedes-im-neuen-eqs-ein-7-jahre-altes-tablet-verbaut-hat/401351702" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/kaufhaus-oesterreich-so-viel-haben-mitwirkende-firmen-verdient/401353973" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5984168/kaufhaus_oestereich.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5984168/kaufhaus_oestereich.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5984168/kaufhaus_oestereich.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5984168/kaufhaus_oestereich.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5984168/kaufhaus_oestereich.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5984168/kaufhaus_oestereich.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5984168/kaufhaus_oestereich.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5984168/kaufhaus_oestereich.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5984168/kaufhaus_oestereich.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5984168/kaufhaus_oestereich.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/kaufhaus-oesterreich-so-viel-haben-mitwirkende-firmen-verdient/401353973">Kaufhaus Österreich: So viel haben mitwirkende Firmen verdient</a></h3>
                            
    <a href="https://futurezone.at/digital-life/kaufhaus-oesterreich-so-viel-haben-mitwirkende-firmen-verdient/401353973" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/dramatischer-rueckgang-der-oeffi-nutzung-in-oesterreich/401353622" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Ubahn, Corona"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5983694/46-168523373.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5983694/46-168523373.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5983694/46-168523373.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5983694/46-168523373.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5983694/46-168523373.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5983694/46-168523373.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5983694/46-168523373.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5983694/46-168523373.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5983694/46-168523373.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5983694/46-168523373.jpg 1864w" data-sizes="auto" alt="Ubahn, Corona">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/dramatischer-rueckgang-der-oeffi-nutzung-in-oesterreich/401353622">Dramatischer Rückgang der Öffi-Nutzung in Österreich</a></h3>
                            
    <a href="https://futurezone.at/science/dramatischer-rueckgang-der-oeffi-nutzung-in-oesterreich/401353622" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/cyber-security-challenge-2020" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2170644/LogoCSA.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/cyber-security-challenge-2020">Cyber Security Challenge 2021</a></h3>
                            
    <a href="https://futurezone.at/thema/cyber-security-challenge-2020" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wien-energie-0" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2438299/308.212.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wien-energie-0">Energie der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/wien-energie-0" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/3090177/a1_01_08red_3_l.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft">Das Internet der Dinge ist kein Trend, es ist die Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/zukunftsgespraeche" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4972639/FHCampusWienLogo-wei%C3%9F_inkl-gesch%C3%BCtzterBereich-2000px.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/zukunftsgespraeche">Zukunft gestalten</a></h3>
                            
    <a href="https://futurezone.at/thema/zukunftsgespraeche" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/audi-stellt-q4-e-tron-vor-preiswert-mit-hoher-reichweite/401352077" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5979689/a211721_large.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5979689/a211721_large.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5979689/a211721_large.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5979689/a211721_large.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5979689/a211721_large.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5979689/a211721_large.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5979689/a211721_large.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5979689/a211721_large.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5979689/a211721_large.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5979689/a211721_large.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/audi-stellt-q4-e-tron-vor-preiswert-mit-hoher-reichweite/401352077">Audi stellt Q4 e-tron vor: Preiswert mit hoher Reichweite</a></h3>
                            
    <a href="https://futurezone.at/produkte/audi-stellt-q4-e-tron-vor-preiswert-mit-hoher-reichweite/401352077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/pentagon-bestaetigt-sichtung-von-dreieckigen-ufo-ist-authentisch/401351456" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Symbolbild"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/14289/imported-fuzo-16233.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/14289/imported-fuzo-16233.jpg 24w, https://image.futurezone.at/images/cfs_square_48/14289/imported-fuzo-16233.jpg 48w, https://image.futurezone.at/images/cfs_square_80/14289/imported-fuzo-16233.jpg 80w, https://image.futurezone.at/images/cfs_square_160/14289/imported-fuzo-16233.jpg 160w, https://image.futurezone.at/images/cfs_square_300/14289/imported-fuzo-16233.jpg 300w, https://image.futurezone.at/images/cfs_square_616/14289/imported-fuzo-16233.jpg 616w, https://image.futurezone.at/images/cfs_square_932/14289/imported-fuzo-16233.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/14289/imported-fuzo-16233.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/14289/imported-fuzo-16233.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/pentagon-bestaetigt-sichtung-von-dreieckigen-ufo-ist-authentisch/401351456">Pentagon bestätigt: Sichtung von dreieckigem UFO ist authentisch</a></h3>
                            
    <a href="https://futurezone.at/digital-life/pentagon-bestaetigt-sichtung-von-dreieckigen-ufo-ist-authentisch/401351456" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/rabe-oder-kaninchen-eine-verblueffende-optische-taeuschung/401353619" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5983394/untitled-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5983394/untitled-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5983394/untitled-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5983394/untitled-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5983394/untitled-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5983394/untitled-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5983394/untitled-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5983394/untitled-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5983394/untitled-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5983394/untitled-1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Ins Netz gegangen</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/rabe-oder-kaninchen-eine-verblueffende-optische-taeuschung/401353619">Rabe oder Kaninchen? Eine verblüffende optische Täuschung</a></h3>
                            
    <a href="https://futurezone.at/digital-life/rabe-oder-kaninchen-eine-verblueffende-optische-taeuschung/401353619" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/google-veteran-kritisiert-teslas-autopilot-waren-2010-schon-weiter/401353829" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5983733/tsla.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5983733/tsla.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5983733/tsla.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5983733/tsla.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5983733/tsla.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5983733/tsla.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5983733/tsla.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5983733/tsla.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5983733/tsla.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5983733/tsla.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-veteran-kritisiert-teslas-autopilot-waren-2010-schon-weiter/401353829">Google-Veteran kritisiert Teslas Autopilot: “Waren 2010 schon weiter”</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-veteran-kritisiert-teslas-autopilot-waren-2010-schon-weiter/401353829" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/smart-meter-wiener-netze-raten-2-wochen-lang-geraete-abzustecken/401349593" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Woman plugging the wire to the outlet"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5973695/46-173273489.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5973695/46-173273489.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5973695/46-173273489.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5973695/46-173273489.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5973695/46-173273489.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5973695/46-173273489.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5973695/46-173273489.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5973695/46-173273489.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5973695/46-173273489.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5973695/46-173273489.jpg 1864w" data-sizes="auto" alt="Woman plugging the wire to the outlet">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/smart-meter-wiener-netze-raten-2-wochen-lang-geraete-abzustecken/401349593">Smart Meter: Wiener Netze raten, 2 Wochen lang Geräte abzustecken</a></h3>
                            
    <a href="https://futurezone.at/digital-life/smart-meter-wiener-netze-raten-2-wochen-lang-geraete-abzustecken/401349593" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-13-leak-zeigt-groessere-kamera/401353691" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5983457/maxresdefault.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5983457/maxresdefault.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5983457/maxresdefault.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5983457/maxresdefault.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5983457/maxresdefault.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5983457/maxresdefault.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5983457/maxresdefault.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5983457/maxresdefault.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5983457/maxresdefault.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5983457/maxresdefault.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-leak-zeigt-groessere-kamera/401353691">iPhone 13: Leak zeigt größere Kamera</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-leak-zeigt-groessere-kamera/401353691" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="COVID-19 vaccinations in Bangkok"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5984951/46-176848671.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5984951/46-176848671.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5984951/46-176848671.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5984951/46-176848671.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5984951/46-176848671.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5984951/46-176848671.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5984951/46-176848671.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5984951/46-176848671.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5984951/46-176848671.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5984951/46-176848671.jpg 1864w" data-sizes="auto" alt="COVID-19 vaccinations in Bangkok">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Impfstoff-Ticker</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699">Sinovac-Impfstoff: 80 Prozent Schutz vor tödlichem Verlauf</a></h3>
                            
    <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/beeindruckendes-video-zeigt-erdaufgang-vom-mond-aus/401351732" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5978987/screenshot_2021-04-15_at_09.37.48.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5978987/screenshot_2021-04-15_at_09.37.48.png 24w, https://image.futurezone.at/images/cfs_square_48/5978987/screenshot_2021-04-15_at_09.37.48.png 48w, https://image.futurezone.at/images/cfs_square_80/5978987/screenshot_2021-04-15_at_09.37.48.png 80w, https://image.futurezone.at/images/cfs_square_160/5978987/screenshot_2021-04-15_at_09.37.48.png 160w, https://image.futurezone.at/images/cfs_square_300/5978987/screenshot_2021-04-15_at_09.37.48.png 300w, https://image.futurezone.at/images/cfs_square_616/5978987/screenshot_2021-04-15_at_09.37.48.png 616w, https://image.futurezone.at/images/cfs_square_932/5978987/screenshot_2021-04-15_at_09.37.48.png 932w, https://image.futurezone.at/images/cfs_square_1232/5978987/screenshot_2021-04-15_at_09.37.48.png 1232w, https://image.futurezone.at/images/cfs_square_1864/5978987/screenshot_2021-04-15_at_09.37.48.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/beeindruckendes-video-zeigt-erdaufgang-vom-mond-aus/401351732">Beeindruckendes Video zeigt Erdaufgang vom Mond aus</a></h3>
                            
    <a href="https://futurezone.at/science/beeindruckendes-video-zeigt-erdaufgang-vom-mond-aus/401351732" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
          
  <article class="article article--fz_artikel">

    <figure
            class="article-image  ">
                        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/5985179/20210417_113954-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/5985179/20210417_113954-1.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/5985179/20210417_113954-1.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/5985179/20210417_113954-1.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/5985179/20210417_113954-1.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/5985179/20210417_113954-1.jpg 1864w" data-sizes="auto" alt="">
                          <button data-toggleButton
                  class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#info-filled"></use></svg></span>
</button>
          <p class="article-image-credits">&copy; Florian Christof</p>
                        </figure>
        <header
      class="article-header ">
      <p class="article-header-meta">
                  <a href="https://futurezone.at/produkte"
             class="tag"><span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#produkte"></use></svg></span>
 Produkte</a>
        
                      </p>
      <h1 class="article-header-title">Samsung-App macht aus jedem iPhone ein Galaxy-Smartphone</h1>
      
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

    </header>
    <section class="article-main">
      <div class="article-info">
        <p>
          <time
            datetime="2021-04-17 12:21">17.04.2021</time>
        </p>
              </div>
      <div class="article-teaserText copy paragraph"><p>Apple-Nutzer können sich mit einer neuen App die Android-Oberfläche von Samsung auf ihr iPhone holen.</p></div>

      
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              <div class="paragraph copy ">
        <p><span><span><span><span><span>Wer ein iPhone besitzt und wissen möchte, wie sich ein Samsung-Phone samt Android anfühlt, kann eine neue App zu Rate ziehen. Der koreanische Hersteller möchte mit seiner Web-App den iPhone-User seine Galaxy-Phones schmackhaft machen. </span></span></span></span></span></p>&#13;
&#13;
<p><span><span><span><span><span>Einmal in Betrieb genommen, simuliert <a href="https://itest.nz/">iTest</a> auf jedem iPhone eine Samsung-Benutzeroberfläche. Dabei können verschiedene Samsung-Apps ausprobiert werden, die Settings- und Messaging-App sowie der Galaxy Store gewähren Einblicke und es können sogar verschiedene Themes genutzt werden.</span></span></span></span></span></p>&#13;

</div>
              
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5985185/20210417_114005_copy.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5985185/20210417_114005_copy.jpg 300w, https://image.futurezone.at/images/cfs_616w/5985185/20210417_114005_copy.jpg 616w, https://image.futurezone.at/images/cfs_932w/5985185/20210417_114005_copy.jpg 932w, https://image.futurezone.at/images/cfs_1232w/5985185/20210417_114005_copy.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/5985185/20210417_114005_copy.jpg 1864w" data-sizes="auto" alt="">
        </div>
        <div class="image-container" style="max-width: 4000px">
            <div class="image-container-inner" style="padding-bottom: 56.3%">
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5985185/20210417_114005_copy.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5985185/20210417_114005_copy.jpg 300w, https://image.futurezone.at/images/cfs_616w/5985185/20210417_114005_copy.jpg 616w, https://image.futurezone.at/images/cfs_932w/5985185/20210417_114005_copy.jpg 932w, https://image.futurezone.at/images/cfs_1232w/5985185/20210417_114005_copy.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/5985185/20210417_114005_copy.jpg 1864w" data-sizes="auto" alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p>Samsung-Oberfläche auf einem iPhone</p>
            <p class="copyright">&copy; Florian Christof</p>                    </figcaption>
    </figure>
              <div class="paragraph copy ">
        <p><span><span><span><span><span>Um die Web-App ausprobieren zu können, müssen Apple-Nutzer mit ihrem iPhone lediglich die Website <a href="https://itest.nz/">itest.nz</a> aufrufen. Anschließend muss die Website als Bookmark auf dem Home-Screen hinterlegt werden – und</span></span></span> <span><span><span>fertig.</span></span></span></span></span></p>&#13;
&#13;
<h2><span><span><span><span><span>Erster Eindruck</span></span></span></span></span></h2>&#13;
&#13;
<p><span><span><span><span><span>Ein erster Blick in iTest zeigt, dass die App wirklich gut gemacht ist. Die Samsung-Benutzeroberfläche auf dem iPhone wirkt tatsächlich täuschend echt und bietet überraschend viele Funktionen.</span></span></span></span></span></p>&#13;
&#13;
<p><span><span><span><span><span>"Wir haben iTest entwickelt, um Nutzern einen Eindruck der Samsung-Phones zu vermitteln, ohne dass sie dafür ihr Telefon wechseln müssen",</span></span></span><span><span><span> wird</span></span></span><span><span><span> John Alexander von Samsung New Zealand von <a href="https://www.engadget.com/samsungs-i-test-gives-you-the-galaxy-experience-on-an-i-phone-105009725.html">Engadget zitiert</a>.</span></span></span></span></span></p>&#13;

</div>
              <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
              
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
      
    </section>

                        <aside class="article-sidebar">
                  <section class="longList longList--hero">
    <h2 class="longList-title">Mehr zum Thema</h2>            



<article class="card  card--default    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-13-leak-zeigt-groessere-kamera/401353691" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5983457/maxresdefault.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5983457/maxresdefault.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5983457/maxresdefault.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5983457/maxresdefault.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5983457/maxresdefault.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5983457/maxresdefault.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5983457/maxresdefault.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5983457/maxresdefault.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5983457/maxresdefault.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5983457/maxresdefault.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-leak-zeigt-groessere-kamera/401353691">iPhone 13: Leak zeigt größere Kamera</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-leak-zeigt-groessere-kamera/401353691" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/neues-smartphone-von-tcl-ist-faltbar-und-rollbar-gleichzeitig/401352359">Neues Smartphone ist faltbar und rollbar gleichzeitig</a></h3>
                            
    <a href="https://futurezone.at/produkte/neues-smartphone-von-tcl-ist-faltbar-und-rollbar-gleichzeitig/401352359" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-begraebt-das-iphone-mini/401352350">Apple begräbt das iPhone Mini</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-begraebt-das-iphone-mini/401352350" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_fuzowatch">
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852">fuzo explains...wie man Chats in WhatsApp richtig löscht</a></h3>
                            
    <a href="https://futurezone.at/apps/fuzo-explainswie-man-chats-in-whatsapp-richtig-loescht-android-ios/401351852" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
              </aside>
    
    <footer class="article-footer">
      <div class="article-social">
        <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
        <div class="article-social-list">
          <a class="share" data-share="facebook"
             title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#facebook"></use></svg></span>
</a>
          <a class="share" data-share="twitter"
             title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#twitter"></use></svg></span>
</a>
          <a class="share" data-share="mail"
             title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#mail"></use></svg></span>
</a>
          <a class="share" data-share="whatsapp"
             title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#whatsapp"></use></svg></span>
</a>
        </div>
      </div>
      <p class="article-footer-meta">
        (futurezone) |
        Stand: 17.04.2021, 12:21 Uhr
      </p>
          </footer>

          <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_plus">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/kameratest-samsung-galaxy-s21-ultra-vs-iphone-12-pro-max/401191678" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4950748/aufmacher-2.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4950748/aufmacher-2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4950748/aufmacher-2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4950748/aufmacher-2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4950748/aufmacher-2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4950748/aufmacher-2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4950748/aufmacher-2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4950748/aufmacher-2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4950748/aufmacher-2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4950748/aufmacher-2.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/kameratest-samsung-galaxy-s21-ultra-vs-iphone-12-pro-max/401191678">Kameratest: Samsung Galaxy S21 Ultra vs. iPhone 12 Pro Max</a></h3>
                            
    <a href="https://futurezone.at/produkte/kameratest-samsung-galaxy-s21-ultra-vs-iphone-12-pro-max/401191678" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/apple-begraebt-das-iphone-mini/401352350" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5980307/46-168976059.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5980307/46-168976059.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5980307/46-168976059.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5980307/46-168976059.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5980307/46-168976059.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5980307/46-168976059.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5980307/46-168976059.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5980307/46-168976059.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5980307/46-168976059.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5980307/46-168976059.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-begraebt-das-iphone-mini/401352350">Apple begräbt das iPhone Mini</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-begraebt-das-iphone-mini/401352350" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/so-koennte-das-display-des-iphone-13-aussehen/401139306" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 24w, https://image.futurezone.at/images/cfs_square_48/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 48w, https://image.futurezone.at/images/cfs_square_80/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 80w, https://image.futurezone.at/images/cfs_square_160/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 160w, https://image.futurezone.at/images/cfs_square_300/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 300w, https://image.futurezone.at/images/cfs_square_616/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 616w, https://image.futurezone.at/images/cfs_square_932/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 932w, https://image.futurezone.at/images/cfs_square_1232/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 1232w, https://image.futurezone.at/images/cfs_square_1864/4840734/bildschirmfoto_2020-12-24_um_12.02.03.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/so-koennte-das-display-des-iphone-13-aussehen/401139306">Das ändert Apple beim iPhone 13</a></h3>
                            
    <a href="https://futurezone.at/produkte/so-koennte-das-display-des-iphone-13-aussehen/401139306" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
    
    <section class="comments">
      <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#comments"></use></svg></span>
 Kommentare</h3>
        <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at/',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/produkte/samsung-app-macht-aus-iphone-ein-galaxy-smartphone/401354495',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
    </section>

                <div class="outbrain relatedArticles">
        <div data-outbrain></div>
        <div class="OUTBRAIN"
             data-src="https://futurezone.at/produkte/samsung-app-macht-aus-iphone-ein-galaxy-smartphone/401354495"
             data-widget-id="AR_1"
             data-ob-template="AT_futurezone.at"></div>
      </div>
    
  </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandeln meistern" class="navFooter-item-link">
                                Digitalen Wandeln meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Sonstiges",
      "st": "at_w_atfuturez"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.9b985dc852db7d5f9dcd.js"></script>

</body>
</html>
