<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.19b817613a35bf62bb2bab3d6d849243.css"><link rel="canonical" href="https://futurezone.at/b2b/app-entwickler-verklagen-apple/400514980"><link rel="amphtml" href="https://futurezone.at/amp/b2b/app-entwickler-verklagen-apple/400514980"><meta property="og:url" content="https://futurezone.at/b2b/app-entwickler-verklagen-apple/400514980"><meta property="og:title" content="App-Entwickler verklagen Apple"><meta property="og:description" content="Die Kläger werfen dem iPhone-Hersteller Missbrauch seiner Marktmacht vor. Apple schade damit kleineren Entwicklerstudios."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3537313/46-146595350.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Die Kläger werfen dem iPhone-Hersteller Missbrauch seiner Marktmacht vor. Apple schade damit kleineren Entwicklerstudios."><title>App-Entwickler verklagen Apple | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"App-Entwickler verklagen Apple","mainEntityOfPage":"https://futurezone.at/b2b/app-entwickler-verklagen-apple/400514980","datePublished":"2019-06-05T08:59:36Z","dateModified":"2019-06-05T08:59:35Z","description":"Die Kläger werfen dem iPhone-Hersteller Missbrauch seiner Marktmacht vor. Apple schade damit kleineren Entwicklerstudios.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3537313/46-146595350.jpg","https://image.futurezone.at/images/cfs_square_1232/3537313/46-146595350.jpg"]}</script></head>
<body>
  <app ng-version="7.2.12"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top ng-star-inserted"><a class="headerContainer-title" href="/" id="logo14015950142855"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><login class="headerContainer-toggle-isLogin"><!----></login></div><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link37898257169576" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b isActive ng-star-inserted"><a id="navbar-link453281587078814" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link337239966828050" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link885948178821379" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link411149069717568" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link375209137307227" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link430501020097010" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link398548466731542" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link825855063462576" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link956343749450841" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link671728194651462" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b isActive ng-star-inserted"><a id="navbar-link543761211236305" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link722142441496649" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link328830697179080" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link345118491741632" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link379768684417986" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link59274071871872" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link406147556615484" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link772942728370519" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link949014779109647" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link324960699737204" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link625588387648240" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link216008193524387" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link450518624006469" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link841947237314040" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link879995047871764" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-b2b" data-io-article-url="https://futurezone.at/b2b/app-entwickler-verklagen-apple/400514980"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/b2b/app-entwickler-verklagen-apple/400514980"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3537313/46-146595350.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3537313/46-146595350.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3537313/46-146595350.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3537313/46-146595350.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3537313/46-146595350.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3537313/46-146595350.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon151612422032686"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA/AFP/BRITTANY HOSEA-SMALL / BRITTANY HOSEA-SMALL</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/b2b" class="ng-star-inserted">B2B</a></div><div class="article-header-intro-right"><span>06/05/2019</span></div></div><h1 class="article-header-title"><span>App-Entwickler verklagen Apple</span></h1></div><p class="article-header-leadText">Die Kläger werfen dem iPhone-Hersteller Missbrauch seiner Marktmacht vor. Apple schade damit kleineren Entwicklerstudios.</p><socialbar><div class="socialBar"><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Mehrere App-Entwickler haben <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Klage">Klage</span> gegen den US-Technologieriesen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple"><a class="rtr-entity" data-rtr-entity="Apple" data-rtr-id="c82e23a7f0a18f4fa1408723622c88e1a1a39bcd" data-rtr-score="364.214936248" data-rtr-etype="organisation" href="/themen/apple" data-rtr-portal="">Apple</a></span> wegen dessen App Store eingereicht. Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Entwickler">Entwickler</span> stören sich am Monopol des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Onlineshop">Onlineshops</span> für iOS-Anwendungen und den Gebühren, die der Konzern von ihnen verlangt, wie aus der am Dienstag bei einem Bundesgericht im kalifornischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="San Jose">San Jose</span><a href="https://www.hbsslaw.com/uploads/case_downloads/apple-dev/2019-06-04-complaint-apple-developers.pdf"> eingereichten Klage hervorgeht</a>.</p>

<p><meta charset="utf-8"></p>

<p dir="ltr">Die Kläger werfen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> vor, seine <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Marktmacht">Marktmacht</span> zu missbrauchen und damit kleineren und neuen Entwicklungsfirmen zu schaden. Sie fordern, dass die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Klage">Klage</span> als Sammelklage behandelt wird, der sich potenzielle weitere Betroffene anschließen könnten. Darüber muss ein Richter entscheiden.</p>

<h2 dir="ltr">Entwicklern bleibt nichts anderes übrig</h2>

<p dir="ltr">Konkret kritisieren die App-Entwickler, dass es „nur einen Online-Shop für Apps“ für Apple-Geräte gebe. Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Entwickler">Entwickler</span> seien daher gezwungen, diesen für ihre Apps zu nutzen, die mit dem Apple-Betriebssystem <span itemscope=""><meta itemprop="name" content="iOS"><a class="rtr-entity" data-rtr-entity="iOS" data-rtr-etype="product" data-rtr-id="b065c9dd2aaad6f283fe0d6863a97eabd0ea72e6" data-rtr-score="36.2276785714" href="/themen/ios" data-rtr-portal="">iOS</a></span> kompatibel sind. Damit nutze <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> seine <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Marktmacht">Marktmacht</span> aus, was gegen das US-Wettbewerbsrecht verstoße.</p>

<p dir="ltr">Außerdem streiche <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> einen 30-prozentigen Anteil bei kostenpflichtigen sowie bei solchen Apps ein, bei denen Nutzer zusätzliche Features kaufen können. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> verlange außerdem von den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Entwickler">Entwicklern</span> jährlich 99 Dollar dafür, dass sie ihre Anwendungen im App Store überhaupt anbieten können. Der US-Konzern müsse dieses Monopol beenden und Wettbewerb beim Erwerb von iOS-Apps zulassen, fordern die Kläger.</p>

<p dir="ltr"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> hatte in der Vergangenheit sein Management des App Store immer wieder verteidigt und argumentiert, dieser stehe für Qualitätsstandards und schließe Schadsoftware aus. Außerdem könnten die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Entwickler">Entwickler</span> ihre Produkte auch auf anderen Plattformen anbieten, etwa im Play Store von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc."><a class="rtr-entity" data-rtr-entity="Google Inc." data-rtr-id="8332411d77ebabd9f1a58398e912815e614fa829" data-rtr-score="2.80282331512" data-rtr-etype="organisation" href="/themen/google" data-rtr-portal="">Google</a></span> für Android-basierte Geräte.</p></div></paragraph><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-b2b media noContent pB-futurezoneat"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/b2b/iphone-nutzer-duerfen-apple-wegen-app-store-monopol-verklagen/400493257"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3478828/46-146021763.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3478828/46-146021763.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3478828/46-146021763.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3478828/46-146021763.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3478828/46-146021763.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3478828/46-146021763.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle524199467675137" target="_self" href="/b2b">B2B</a><!----></p><a class="teaser-title" target="_self" href="/b2b/iphone-nutzer-duerfen-apple-wegen-app-store-monopol-verklagen/400493257"><!----><h2 class="ng-star-inserted"><span> iPhone-Nutzer dürfen Apple wegen App-Store-Monopol verklagen </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-b2b media noContent pB-futurezoneat"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/b2b/us-politik-nimmt-tech-giganten-ins-visier/400513411"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3533554/46-146593519.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3533554/46-146593519.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3533554/46-146593519.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3533554/46-146593519.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3533554/46-146593519.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3533554/46-146593519.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle827340620685420" target="_self" href="/b2b">B2B</a><!----></p><a class="teaser-title" target="_self" href="/b2b/us-politik-nimmt-tech-giganten-ins-visier/400513411"><!----><h2 class="ng-star-inserted"><span> US-Politik nimmt Tech-Giganten ins Visier </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----></div><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><!----><socialbar class="ng-star-inserted"><div class="socialBar"><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><div class="article-footer-main"><!----><div class="article-meta"><p><!----><span class="article-meta-agencys ng-star-inserted"> futurezone,Agenturen ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----><!---->, </span><span class="article-meta-agency ng-star-inserted"><!----><a routerlink="/info/nachrichtenagenturen" href="/info/nachrichtenagenturen" class="ng-star-inserted">Agenturen</a><!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 06/05/2019, 8:59</span></p><!----><!----></div></div></footer><!----></article><div class="article-relateds"><!----><!----><!----><!----><!----></div></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script type="text/javascript" src="runtime.fb500c3f81cffe8101b3.js"></script><script type="text/javascript" src="es2015-polyfills.c4c58c643c581e509304.js" nomodule=""></script><script type="text/javascript" src="polyfills.33ad74c3a5364dac9921.js"></script><script type="text/javascript" src="main.8873eb8dd3c28cb1a5a5.js"></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick' + '/moewa' : 'RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400514980","Agentur":"futurezone, Agenturen","Autor":"Florian Christof","Autorkuerzel":null,"Canonical":"https://futurezone.at/b2b/app-entwickler-verklagen-apple/400514980","Channel":"B2B","Erscheinungsdatum":"2019.06.05","ErscheinungsZeitpunkt":1559724820,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"App-Entwickler verklagen Apple","Seitentyp":"Artikelseite","WortAnzahl":259,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/b2b/app-entwickler-verklagen-apple/400514980","Artikelname":"App-Entwickler verklagen Apple"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>