<!DOCTYPE html><html><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1"><base href="/"><link rel="manifest" href="/assets/manifest.json"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-config" content="/assets/browserconfig.xml"><link href="/styles.4bce01e4e08dd1ebbaac.bundle.css" rel="stylesheet"><style ng-transition="hermes-cfs">*{padding:0;margin:0}.title{color:#222}.hashtag,.pretitle,.published-time{display:inline-block;font-size:.7rem;text-transform:uppercase}.published-time{color:#555}.leadtext{color:#222;width:100%}.list-article{border-bottom:1px solid #e8e8e8;width:100%;position:relative}.list-article:last-child{border:none}.list-article .leadtext{padding-top:4px}.list-article .title{margin:0}.isolating-link{color:#222;display:block;letter-spacing:.5px;line-height:19px;text-transform:uppercase}.more-article{border-top:1px solid #e8e8e8;text-align:center}.liveticker .pretitle{color:#8b0012}.box-headline{border-bottom:1px solid #e8e8e8;-webkit-box-sizing:border-box;box-sizing:border-box;color:#a30015;display:inline-block;font-weight:600;line-height:16px;padding:10px 14px 9px;position:relative;width:100%}.listElementPoint{width:100%;position:relative;-webkit-box-sizing:border-box;box-sizing:border-box}.button{border-radius:2px;background:#000;border:none;-webkit-box-sizing:border-box;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:14px;height:36px;letter-spacing:.5px;line-height:35px;margin:15px 0;padding:1px 16px;text-align:center;text-decoration:none;text-transform:uppercase}.teaser-icons{position:absolute;right:15px;z-index:1;margin-top:15px}.teaser-icons.gallery:before{background-image:url(/assets/images/icons/teaser-icons/teaser_icon_camera_60x50.png);background-size:30px auto;content:"";display:block;height:25px;width:30px}.teaser-icons.video:before{background-image:url(/assets/images/icons/teaser-icons/teaser_icon_video_60x50.png);background-size:25px auto;content:"";display:block;height:25px;right:30px;width:25px}.teaser-icons.liveblog{border-radius:2px;background:rgba(182,0,23,.8);color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:13px;padding:5px 10px 7px;text-transform:uppercase}.teaser-icons.liveblog:before{border-radius:50%;background:#fff;content:"";display:inline-block;height:15px;margin-right:7px;position:relative;right:0;top:3px;width:15px;-webkit-animation:2s infinite livetickerprefix;animation:2s infinite livetickerprefix}.teaser-icons.liveblog:after{content:"Live"}@-webkit-keyframes livetickerprefix{from{background:0 0}to{background:#fff}}@keyframes livetickerprefix{from{background:0 0}to{background:#fff}}.action-footer{border-top:1px solid #e8e8e8;display:block;height:38px;text-align:right;width:100%}.action-footer>a{position:relative;top:9px}.action-footer a{display:inline-block;vertical-align:top}.action-footer a:nth-child(2){margin-right:5px}.action-footer .tag-time-block{bottom:7px;left:15px;position:absolute}.action-footer .comments-number{background-color:#515151;border-radius:3px 3px 0;color:#fff;display:block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:11px;height:19px;line-height:21px;padding:0 7px;text-align:center}.action-footer .comments-triangle{width:0;height:0;border-top:5px solid transparent;border-bottom:5px solid transparent;border-right:5px solid #515151;float:right;margin:-5px 0 0}.comments-headline .comments-number{background-color:#000;border-radius:5px 5px 0;color:#fff;display:block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:11px;height:19px;line-height:21px;padding:7px 18px;text-align:center;position:relative}.comments-headline .comments-triangle{border-right:7px solid #000;width:0;height:0;border-top:7px solid transparent;border-bottom:7px solid transparent;float:right;margin:-5px 0 0;position:absolute;right:0;bottom:-7px}.share-icon{display:block;height:21px;width:22px;cursor:pointer}.share-icon svg{height:21px;width:22px;fill:#515151}@media only screen and (min-width:768px){.box-headline{padding:10px 14px 8px}.button{font-size:12px;line-height:36px}.article-block:before{background:#e8e8e8;content:"";display:block;height:100%;left:50%;margin-left:-1px;position:absolute;width:1px}.vertical-article-small{float:left;width:50%}.vertical-article-small:nth-child(even){padding-left:8px}.vertical-article-small:nth-child(odd){padding-right:8px}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-motorat #outerwrapper{background-color:#e8e8e8}.frontend-motorat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem}.frontend-motorat .title{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.45rem}.frontend-motorat .hashtag,.frontend-motorat .pretitle,.frontend-motorat .published-time{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-motorat .hashtag,.frontend-motorat .published-time{margin-bottom:3px}.frontend-motorat .pretitle{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem;margin-bottom:5px;color:#f29500}.frontend-motorat .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400;line-height:1.35rem;padding-top:3px}.frontend-motorat .action-footer{background-color:#f7f7f7}.frontend-motorat .action-footer svg{fill:#f29500}.frontend-motorat .action-footer .comments-triangle{border-right-color:#f29500}.frontend-motorat .action-footer .comments-number{background-color:#f29500;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat .list-article .title{font-size:1.1rem;line-height:1.4rem}.frontend-motorat .list-article .leadtext{font-size:.9rem;line-height:1.2rem;padding-top:4px}.frontend-motorat .list-article .pretitle{margin-bottom:4px}.frontend-motorat .col-center .box-headline{border-left:8px solid #f29500}.frontend-motorat .button{background-color:#f29500}.frontend-kurierat input{border:1px solid #e8e8e8}@media only screen and (min-width:768px){.frontend-motorat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem}.frontend-motorat .pretitle{font-weight:500;line-height:11px;padding-bottom:7px}.frontend-motorat .hashtag,.frontend-motorat .pretitle,.frontend-motorat .published-time{font-size:.7rem;margin-bottom:0}.frontend-motorat .header .published-time{line-height:11px}.frontend-motorat .title{font-size:1.05rem;line-height:1.47rem}.frontend-motorat .leadtext{font-size:.8rem;line-height:1.15rem;padding-top:4px}.frontend-motorat .list-article .title{font-size:.95rem;line-height:1.4rem}.frontend-motorat .list-article .leadtext{font-size:.8rem;line-height:1.08rem;padding-top:3px}.frontend-motorat .list-article .pretitle{margin-bottom:0}.frontend-motorat .list-article .pretitle,.frontend-motorat .list-article .published-time{position:relative}.frontend-motorat .list-element-full-img .pretitle{line-height:12px}}</style><style ng-transition="hermes-cfs">.frontend-schautvat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem}.frontend-schautvat .title{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:500;line-height:1.45rem}.frontend-schautvat .hashtag,.frontend-schautvat .pretitle,.frontend-schautvat .published-time{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-schautvat .hashtag,.frontend-schautvat .published-time{margin-bottom:3px}.frontend-schautvat .pretitle{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem;margin-bottom:5px;color:#45dbcc}.frontend-schautvat .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400;line-height:1.35rem;padding-top:3px}.frontend-schautvat .action-footer{background-color:#fff}.frontend-schautvat .action-footer svg{fill:#45dbcc}.frontend-schautvat .action-footer .comments-triangle{border-right-color:#45dbcc}.frontend-schautvat .action-footer .comments-number{background-color:#45dbcc;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat .list-article .title{font-size:1.1rem;line-height:1.4rem}.frontend-schautvat .list-article .leadtext{font-size:.9rem;line-height:1.2rem;padding-top:4px}.frontend-schautvat .list-article .pretitle{margin-bottom:4px}.frontend-schautvat .col-center .box-headline{border-left:8px solid #45dbcc}.frontend-schautvat .button{background-color:#45dbcc}.frontend-schautvat input{border:1px solid #e8e8e8}@media only screen and (min-width:768px){.frontend-schautvat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem}.frontend-schautvat .pretitle{font-weight:500;line-height:11px;padding-bottom:7px}.frontend-schautvat .hashtag,.frontend-schautvat .pretitle,.frontend-schautvat .published-time{font-size:.7rem;margin-bottom:0}.frontend-schautvat .title{font-size:1.05rem;line-height:1.47rem}.frontend-schautvat .leadtext{font-size:.8rem;line-height:1.15rem;padding-top:4px}.frontend-schautvat .list-article .title{font-size:.95rem;line-height:1.4rem}.frontend-schautvat .list-article .leadtext{font-size:.8rem;line-height:1.08rem;padding-top:3px}.frontend-schautvat .list-article .pretitle{margin-bottom:0}.frontend-schautvat .list-element-full-img .pretitle{line-height:12px}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c1]     .portal-menu li, .frontend-futurezoneat   [_nghost-c1]     .portal-menu li{font-family:DinNextRoundedMedium,sans-serif}.frontend-futurezoneat[_nghost-c1]     .portal-menu li:hover, .frontend-futurezoneat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #5aa490;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c1]     .portal-menu li, .frontend-kurierat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c1]     .portal-menu li:hover, .frontend-kurierat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c1]     .header .portal-logo img, .frontend-motorat   [_nghost-c1]     .header .portal-logo img{width:130px}.frontend-motorat[_nghost-c1]     .portal-menu li, .frontend-motorat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat[_nghost-c1]     .portal-menu li:hover, .frontend-motorat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c1]     .header .portal-logo img, .frontend-schautvat   [_nghost-c1]     .header .portal-logo img{width:130px}.frontend-schautvat[_nghost-c1]     .portal-menu li, .frontend-schautvat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat[_nghost-c1]     .portal-menu li:hover, .frontend-schautvat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #45dbcc;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c2]     li, .frontend-futurezoneat   [_nghost-c2]     li{font-size:1rem;float:left;margin-right:18px;font-family:DinNextRoundedMedium,sans-serif;text-transform:uppercase}@media only screen and (min-width:768px){.frontend-futurezoneat[_nghost-c2]     .headermenu, .frontend-futurezoneat   [_nghost-c2]     .headermenu{display:block;top:18px;height:14px;position:relative;margin-left:10px;border:none;width:auto;float:left}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c2]     .headermenu, .frontend-kurierat   [_nghost-c2]     .headermenu{display:block;position:relative;float:left;top:5px;width:auto;height:auto;border:none;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px;text-transform:uppercase;margin-left:20px}.frontend-kurierat[_nghost-c2]     li, .frontend-kurierat   [_nghost-c2]     li{float:left;padding:5px 10px}@media only screen and (max-width:1070px){.frontend-kurierat[_nghost-c2]     .headermenu, .frontend-kurierat   [_nghost-c2]     .headermenu{display:none}}</style><style ng-transition="hermes-cfs">[_nghost-c2]     .headermenu{display:none}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c3]     .portal-menu li:hover, .frontend-futurezoneat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #5aa490;padding:0 16px}.frontend-futurezoneat[_nghost-c3]     .portal-menu li, .frontend-futurezoneat   [_nghost-c3]     .portal-menu li{font-family:DinNextRoundedMedium,sans-serif;height:38px;line-height:42px;padding:0 24px}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c3]     .portal-menu li, .frontend-kurierat   [_nghost-c3]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px}.frontend-kurierat[_nghost-c3]     .portal-menu li:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}.frontend-kurierat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-kurierat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#b60017}.frontend-kurierat[_nghost-c3]     .arrowSubmenu:hover, .frontend-kurierat   [_nghost-c3]     .arrowSubmenu:hover{color:#b60017}.frontend-kurierat[_nghost-c3]     .active, .frontend-kurierat   [_nghost-c3]     .active{color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c3]     .portal-menu li, .frontend-motorat   [_nghost-c3]     .portal-menu li{font-family:Exo,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px}.frontend-motorat[_nghost-c3]     .portal-menu li:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #f29500;padding:0 16px}.frontend-motorat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-motorat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#f29500}.frontend-motorat[_nghost-c3]     .arrowSubmenu:hover, .frontend-motorat   [_nghost-c3]     .arrowSubmenu:hover{color:#f29500}.frontend-motorat[_nghost-c3]     .active, .frontend-motorat   [_nghost-c3]     .active{color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c3]     .portal-menu li, .frontend-schautvat   [_nghost-c3]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:500;line-height:34px}.frontend-schautvat[_nghost-c3]     .portal-menu li:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #45dbcc;padding:0 16px}.frontend-schautvat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-schautvat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#45dbcc}.frontend-schautvat[_nghost-c3]     .arrowSubmenu:hover, .frontend-schautvat   [_nghost-c3]     .arrowSubmenu:hover{color:#45dbcc}.frontend-schautvat[_nghost-c3]     .active, .frontend-schautvat   [_nghost-c3]     .active{color:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c3]     #menubutton{margin:13px 10px 0 0;width:30px}[_nghost-c3]     #menubutton svg{width:30px;height:30px}[_nghost-c3]     #menubutton .close-button{width:22px}[_nghost-c3]     #menubutton:before{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);-webkit-transition:.25s ease-in-out;transition:.25s ease-in-out}[_nghost-c3]     #menubutton.open:before{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);-webkit-transition:.25s ease-in-out;transition:.25s ease-in-out}[_nghost-c3]     nav{overflow:scroll}[_nghost-c3]     .portal-menu li{line-height:39px;padding:0 24px;text-transform:uppercase;position:relative;color:#000}[_nghost-c3]     .portal-menu ul{float:left;width:100%}[_nghost-c3]     .arrowSubmenu{position:absolute;right:0;top:0;width:50px;height:30px;cursor:pointer}[_nghost-c3]     .arrowSubmenu svg{height:20px;position:absolute;right:16px;top:8px;width:20px}@media only screen and (min-width:768px){[_nghost-c3]     nav{max-height:none;overflow:auto}[_nghost-c3]     #menubutton{margin:10px 10px 0 0}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Merriweather,serif;font-size:1rem;font-weight:400}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#01889e;border:1px solid #01889e;color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#01889e}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#b60017;border:none;color:#fff;font-weight:400}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{border:1px solid #b60017;color:#b60017}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#01889e;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#01889e}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#b60017}.frontend-kurierat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#b60017}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#5aa490;border:1px solid #5aa490;color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#5aa490}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#c83c82;border:none;color:#fff;font-weight:400}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{border:1px solid #c83c82;background:#fff;color:#c83c82}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#5aa490;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#222}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#5aa490}.frontend-futurezoneat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#5aa490}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#f29500;border:none;color:#fff;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#f29500;border:1px solid #f29500}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#000;border:none;color:#fff;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#000;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#f29500}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#f29500}.frontend-motorat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:500;text-transform:uppercase}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#45dbcc;border:none;color:#fff;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#45dbcc;border:1px solid #45dbcc}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#000;border:none;color:#fff;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#333;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#45dbcc}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#45dbcc}.frontend-schautvat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c5]     .notloadding{display:none}[_nghost-c5]     .loading{display:-webkit-box;display:-ms-flexbox;display:flex}[_nghost-c5]     .loader{height:4px;width:100%;position:relative;overflow:hidden;background-color:#ddd}[_nghost-c5]     .loader:before{display:block;position:absolute;content:"";left:-200px;width:200px;height:4px;background-color:#2980b9;-webkit-animation:2s linear infinite loading;animation:2s linear infinite loading}@-webkit-keyframes loading{from{left:-200px;width:30%}50%{width:30%}70%{width:70%}80%{left:50%}95%{left:120%}to{left:100%}}@keyframes loading{from{left:-200px;width:30%}50%{width:30%}70%{width:70%}80%{left:50%}95%{left:120%}to{left:100%}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-kurierat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#515151}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-motorat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-futurezoneat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#515151}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-schautvat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#45dbcc}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700"><link rel="canonical" href="https://futurezone.at/digital-life/lyft-startet-taxi-dienst-mit-selbstfahrenden-autos-in-las-vegas/400030699"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/lyft-startet-taxi-dienst-mit-selbstfahrenden-autos-in-las-vegas/400030699"><meta property="og:url" content="https://futurezone.at/digital-life/lyft-startet-taxi-dienst-mit-selbstfahrenden-autos-in-las-vegas/400030699"><meta property="og:title" content="Lyft startet Taxi-Dienst mit selbstfahrenden Autos in Las Vegas"><meta property="og:description" content="Der Uber-Konkurrent Lyft schickt 30 autonom fahrende Autos als Robotertaxis auf die Straßen von Las Vegas. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/original/2580880/46-102632358.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><style ng-transition="hermes-cfs"></style><title>Lyft startet Taxi-Dienst mit selbstfahrenden Autos in Las Vegas | futurezone.at</title><style ng-transition="hermes-cfs">[_nghost-c9]     .notloading{display:none}[_nghost-c9]     .loading{position:absolute;top:0;right:0;width:100%;height:100%;display:block;background-color:rgba(255,255,255,.8);z-index:100}@media only screen and (min-width:768px){[_nghost-c9]     .loading{top:16px;right:16px}}</style><style ng-transition="hermes-cfs">[_nghost-c10]     .cookie-popup{width:100%;position:fixed;bottom:0;left:0;background-color:#000;color:#fff;z-index:1000;text-align:center;padding:20px;-webkit-box-sizing:border-box;box-sizing:border-box}[_nghost-c10]     .button{margin:0;background-color:#e75d01}[_nghost-c10]     .greybutton{background-color:#e8e8e8;color:#000}[_nghost-c10]     .cookie-text-container{width:100%;float:left}[_nghost-c10]     .cookie-button-container{width:100%;margin-left:10px;margin-top:10px;float:left}@media only screen and (min-width:1280px){[_nghost-c10]     .cookie-button-container{width:auto;margin-top:0}[_nghost-c10]     .cookie-text-container{width:auto;margin-top:10px}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-kurierat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-futurezoneat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#e75d01}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-motorat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-schautvat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c11]     footer{width:100%;background-color:#fff;position:relative;padding:16px;-webkit-box-sizing:border-box;box-sizing:border-box;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}[_nghost-c11]     footer .portal-logo{display:block;position:relative;margin:0 auto;text-align:center;width:130px}[_nghost-c11]     footer .portal-logo img{width:100%}[_nghost-c11]     footer .footer-splitter{width:60%;margin:10px auto;height:1px;background-color:#000;position:relative}[_nghost-c11]     footer .footer-navi{width:95%;position:relative;text-align:center;margin:0 auto;font-size:.85em}[_nghost-c11]     footer .button{-ms-flex-item-align:center;-ms-grid-row-align:center;align-self:center;margin-top:7px}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c11]     footer, .frontend-futurezoneat   [_nghost-c11]     footer{background-color:#515151;color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .portal-logo, .frontend-futurezoneat   [_nghost-c11]     footer .portal-logo{color:#fff;width:150px}.frontend-futurezoneat[_nghost-c11]     footer .footer-splitter, .frontend-futurezoneat   [_nghost-c11]     footer .footer-splitter{background-color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .footer-navi a, .frontend-futurezoneat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .button, .frontend-futurezoneat   [_nghost-c11]     footer .button{background-color:#fff;color:#515151}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c11]     footer, .frontend-motorat   [_nghost-c11]     footer{background-color:#313f47;color:#f3f3f3}.frontend-motorat[_nghost-c11]     footer .footer-splitter, .frontend-motorat   [_nghost-c11]     footer .footer-splitter{background-color:#f3f3f3}.frontend-motorat[_nghost-c11]     footer .footer-navi a, .frontend-motorat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#f3f3f3}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c11]     footer, .frontend-schautvat   [_nghost-c11]     footer{background-color:#fff;color:#333}.frontend-schautvat[_nghost-c11]     footer .footer-splitter, .frontend-schautvat   [_nghost-c11]     footer .footer-splitter{background-color:#333}.frontend-schautvat[_nghost-c11]     footer .footer-navi a, .frontend-schautvat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#333}</style><style ng-transition="hermes-cfs">[_nghost-c32]     .text-container-row ul{list-style-type:disc;margin-bottom:17px}[_nghost-c32]     .text-container-row ul li{margin-left:20px}[_nghost-c32]     .text-container-row ol{margin-bottom:17px}[_nghost-c32]     .text-container-row ol li{margin-left:25px}[_nghost-c32]     .article .section.text-content{padding-bottom:15px}[_nghost-c32]     .article .container-spacing{padding:0 12px}[_nghost-c32]     .article .article-header .isolating-link{display:inline-block}[_nghost-c32]     .article .isolating-link{color:#222}[_nghost-c32]     .article .isolating-link a{position:absolute;top:3px;left:130px}[_nghost-c32]     .article .pretitle{font-size:.9rem}[_nghost-c32]     .article .published-time{display:inline-block;font-size:.8rem;position:absolute;right:25px}[_nghost-c32]     .article .copyright{color:#8e8e8e;display:inline-block;font-size:.75rem;line-height:.9rem;vertical-align:top;margin-top:6px}[_nghost-c32]     .article .vertical-line{background:#8e8e8e;display:inline-block;height:10px;margin:0 2px;position:relative;top:1px;width:1px}[_nghost-c32]     .article .leadtext{padding:8px 0 18px}[_nghost-c32]     .article .subheadline, [_nghost-c32]     .article h2{padding:10px 0 7px}[_nghost-c32]     .article p{font-weight:400;padding-bottom:17px}[_nghost-c32]     .article img{width:100%}[_nghost-c32]     .article form{position:relative;width:100%}@media only screen and (min-width:768px){[_nghost-c32]     .article .box-headline{padding:10px 22px 8px}[_nghost-c32]     .article .leadtext{padding:13px 0 15px}[_nghost-c32]     .article p{padding-bottom:17px}[_nghost-c32]     .article .subheadline, [_nghost-c32]     .article h2{padding:10px 0 6px}[_nghost-c32]     .article table{margin-bottom:15px}[_nghost-c32]     .article ul{margin-bottom:15px}[_nghost-c32]     .article .pretitle{font-size:.7rem}[_nghost-c32]     .article .container-spacing{padding:0 22px}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c32]     .article, .frontend-kurierat   [_nghost-c32]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-kurierat[_nghost-c32]     .article .article-header .isolating-link, .frontend-kurierat   [_nghost-c32]     .article .article-header .isolating-link{color:#b60017;font-size:.9rem}.frontend-kurierat[_nghost-c32]     .article .title, .frontend-kurierat   [_nghost-c32]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-kurierat[_nghost-c32]     .article .leadtext, .frontend-kurierat   [_nghost-c32]     .article .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.5rem}.frontend-kurierat[_nghost-c32]     .article .subheadline, .frontend-kurierat   [_nghost-c32]     .article .subheadline, .frontend-kurierat[_nghost-c32]     .article h2, .frontend-kurierat   [_nghost-c32]     .article h2{font-family:Merriweather,serif;font-size:1.05rem;font-weight:600;line-height:1.7rem}.frontend-kurierat[_nghost-c32]     .article a, .frontend-kurierat   [_nghost-c32]     .article a{color:#b60017}.frontend-kurierat[_nghost-c32]     .article p, .frontend-kurierat   [_nghost-c32]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-kurierat[_nghost-c32]     .article .caption, .frontend-kurierat   [_nghost-c32]     .article .caption, .frontend-kurierat[_nghost-c32]     .article .copyright, .frontend-kurierat   [_nghost-c32]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-kurierat[_nghost-c32]     .article, .frontend-kurierat   [_nghost-c32]     .article{font-size:1rem;line-height:1.55rem}.frontend-kurierat[_nghost-c32]     .article .title, .frontend-kurierat   [_nghost-c32]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-kurierat[_nghost-c32]     .article .published-time, .frontend-kurierat   [_nghost-c32]     .article .published-time{top:11px}.frontend-kurierat[_nghost-c32]     .article .leadtext, .frontend-kurierat   [_nghost-c32]     .article .leadtext{font-size:1rem}.frontend-kurierat[_nghost-c32]     .article p, .frontend-kurierat   [_nghost-c32]     .article p{font-size:1rem;line-height:1.55rem}.frontend-kurierat[_nghost-c32]     .article .subheadline, .frontend-kurierat   [_nghost-c32]     .article .subheadline, .frontend-kurierat[_nghost-c32]     .article h2, .frontend-kurierat   [_nghost-c32]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c32]     .article, .frontend-motorat   [_nghost-c32]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-motorat[_nghost-c32]     .article .article-header .isolating-link, .frontend-motorat   [_nghost-c32]     .article .article-header .isolating-link{color:#f29500;font-size:.9rem}.frontend-motorat[_nghost-c32]     .article .title, .frontend-motorat   [_nghost-c32]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-motorat[_nghost-c32]     .article .leadtext, .frontend-motorat   [_nghost-c32]     .article .leadtext{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.5rem}.frontend-motorat[_nghost-c32]     .article .subheadline, .frontend-motorat   [_nghost-c32]     .article .subheadline, .frontend-motorat[_nghost-c32]     .article h2, .frontend-motorat   [_nghost-c32]     .article h2{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.05rem;font-weight:600;line-height:1.7rem}.frontend-motorat[_nghost-c32]     .article a, .frontend-motorat   [_nghost-c32]     .article a{color:#f29500}.frontend-motorat[_nghost-c32]     .article p, .frontend-motorat   [_nghost-c32]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-motorat[_nghost-c32]     .article .caption, .frontend-motorat   [_nghost-c32]     .article .caption, .frontend-motorat[_nghost-c32]     .article .copyright, .frontend-motorat   [_nghost-c32]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-motorat[_nghost-c32]     .article, .frontend-motorat   [_nghost-c32]     .article{font-size:1rem;line-height:1.55rem}.frontend-motorat[_nghost-c32]     .article .title, .frontend-motorat   [_nghost-c32]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-motorat[_nghost-c32]     .article .published-time, .frontend-motorat   [_nghost-c32]     .article .published-time{top:11px}.frontend-motorat[_nghost-c32]     .article .leadtext, .frontend-motorat   [_nghost-c32]     .article .leadtext{font-size:1rem}.frontend-motorat[_nghost-c32]     .article p, .frontend-motorat   [_nghost-c32]     .article p{font-size:1rem;line-height:1.55rem}.frontend-motorat[_nghost-c32]     .article .subheadline, .frontend-motorat   [_nghost-c32]     .article .subheadline, .frontend-motorat[_nghost-c32]     .article h2, .frontend-motorat   [_nghost-c32]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c32]     .article, .frontend-schautvat   [_nghost-c32]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-schautvat[_nghost-c32]     .article .article-header .isolating-link, .frontend-schautvat   [_nghost-c32]     .article .article-header .isolating-link{color:#45dbcc;font-size:.9rem}.frontend-schautvat[_nghost-c32]     .article .title, .frontend-schautvat   [_nghost-c32]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-schautvat[_nghost-c32]     .article .related .title, .frontend-schautvat   [_nghost-c32]     .article .related .title{font-size:1rem;line-height:1.5rem}.frontend-schautvat[_nghost-c32]     .article .leadtext, .frontend-schautvat   [_nghost-c32]     .article .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:500;line-height:1.5rem}.frontend-schautvat[_nghost-c32]     .article .subheadline, .frontend-schautvat   [_nghost-c32]     .article .subheadline, .frontend-schautvat[_nghost-c32]     .article h2, .frontend-schautvat   [_nghost-c32]     .article h2{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;font-weight:500;line-height:1.7rem}.frontend-schautvat[_nghost-c32]     .article a, .frontend-schautvat   [_nghost-c32]     .article a{color:#45dbcc}.frontend-schautvat[_nghost-c32]     .article p, .frontend-schautvat   [_nghost-c32]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-schautvat[_nghost-c32]     .article .caption, .frontend-schautvat   [_nghost-c32]     .article .caption, .frontend-schautvat[_nghost-c32]     .article .copyright, .frontend-schautvat   [_nghost-c32]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-schautvat[_nghost-c32]     .article, .frontend-schautvat   [_nghost-c32]     .article{font-size:1rem;line-height:1.55rem}.frontend-schautvat[_nghost-c32]     .article .title, .frontend-schautvat   [_nghost-c32]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-schautvat[_nghost-c32]     .article .published-time, .frontend-schautvat   [_nghost-c32]     .article .published-time{top:11px}.frontend-schautvat[_nghost-c32]     .article .related .list-article:before, .frontend-schautvat   [_nghost-c32]     .article .related .list-article:before{top:2px}.frontend-schautvat[_nghost-c32]     .article .leadtext, .frontend-schautvat   [_nghost-c32]     .article .leadtext{font-size:1rem}.frontend-schautvat[_nghost-c32]     .article p, .frontend-schautvat   [_nghost-c32]     .article p{font-size:1rem;line-height:1.55rem}.frontend-schautvat[_nghost-c32]     .article .subheadline, .frontend-schautvat   [_nghost-c32]     .article .subheadline, .frontend-schautvat[_nghost-c32]     .article h2, .frontend-schautvat   [_nghost-c32]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">.portalPath[_ngcontent-c33]{display:inline}</style><style ng-transition="hermes-cfs">[_nghost-c34]     .authorblock{padding:12px 0 10px}[_nghost-c34]     .authorblock>div{margin:0 10px 0 0}[_nghost-c34]     .authorblock div{display:inline-block}[_nghost-c34]     .authorblock .figure{margin-right:5px}[_nghost-c34]     .authorblock .small-img{border-radius:50%;border:1px solid #e8e8e8;display:inline-block;width:40px}[_nghost-c34]     .authorblock .author-information{-webkit-box-sizing:border-box;box-sizing:border-box;display:inline-block;padding:0 12px 0 0;position:relative;top:6px;vertical-align:top}[_nghost-c34]     .authorblock .author-information:first-child:before{background:#e8e8e8;content:"";display:block;height:15px;position:absolute;right:1px;top:7px;width:1px}[_nghost-c34]     .authorblock .author-information.more-author:nth-child(1):before{top:1px}[_nghost-c34]     .authorblock .authors:last-child .author-information:first-child:before{display:none}[_nghost-c34]     .authorblock .published-time{display:block;font-size:.7rem;line-height:14px;position:relative;right:0;text-transform:inherit;top:-1px}[_nghost-c34]     .authorblock .author-name{color:#222;display:block;font-size:.8rem;line-height:15px;position:relative;text-transform:uppercase}</style><style ng-transition="hermes-cfs">.netzpolitik[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .netzpolitik   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#5aa490}.b2b[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .b2b   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#82b478}.produkte[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .produkte   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#145ad2}.digital-life[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .digital-life   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#c83c82}.science[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .science   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#d23c1e}.frontend-futurezoneat.meinung[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .frontend-futurezoneat.meinung   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#ffb432}.games[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .games   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#e75d01}.apps[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .apps   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#6bc504}.start-ups[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .start-ups   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#6624b3}.myfuzo[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .myfuzo   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .community[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .community   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#3aa6e3}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c34]   a[_ngcontent-c34]:hover   .author-name[_ngcontent-c34], .frontend-kurierat   [_nghost-c34]   a[_ngcontent-c34]:hover   .author-name[_ngcontent-c34]{color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .frontend-motorat   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34], .frontend-schautvat   [_nghost-c34]   .authorblock[_ngcontent-c34]   .author-name[_ngcontent-c34]{color:#45dbcc}</style><style ng-transition="hermes-cfs">.source-article[_ngcontent-c35]   div[_ngcontent-c35]{color:#a3a3a3;font-size:.8rem}.source-article[_ngcontent-c35]   .published-time[_ngcontent-c35]{font-size:.8rem;position:inherit;right:0;top:0}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c36]     .social-bar .bubble.comments, .frontend-futurezoneat   [_nghost-c36]     .social-bar .bubble.comments{background:#515151}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share[_ngcontent-c36], .frontend-schautvat   [_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share[_ngcontent-c36]{background:#45dbcc;position:relative;z-index:1}.frontend-schautvat[_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share.open[_ngcontent-c36], .frontend-schautvat   [_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share.open[_ngcontent-c36]{background:#45dbcc}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share[_ngcontent-c36], .frontend-kurierat   [_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share[_ngcontent-c36]{background:#b60017;position:relative;z-index:1}.frontend-kurierat[_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share.open[_ngcontent-c36], .frontend-kurierat   [_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share.open[_ngcontent-c36]{background:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share[_ngcontent-c36], .frontend-motorat   [_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share[_ngcontent-c36]{background:#f29500;position:relative;z-index:1}.frontend-motorat[_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share.open[_ngcontent-c36], .frontend-motorat   [_nghost-c36]   .social-bar[_ngcontent-c36]   .bubble.share.open[_ngcontent-c36]{background:#f29500}</style><style ng-transition="hermes-cfs">[_nghost-c37]     .related{margin:5px 0}[_nghost-c37]     .related ul{margin-bottom:0}[_nghost-c37]     .related .box-headline{border:none}[_nghost-c37]     .related .isolating-link{color:#b60017}[_nghost-c37]     .related .list-article{border-bottom:none;-webkit-box-sizing:border-box;box-sizing:border-box;padding:7px 22px}[_nghost-c37]     .related .list-article:before{background-image:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4iICJodHRwOi8vd3d3LnczLm9yZy9HcmFwaGljcy9TVkcvMS4xL0RURC9zdmcxMS5kdGQiPjxzdmcgdmVyc2lvbj0iMS4xIiBpZD0iRWJlbmVfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgeD0iMHB4IiB5PSIwcHgiIHdpZHRoPSIyMy45NTFweCIgaGVpZ2h0PSIyMy43MTRweCIgdmlld0JveD0iMCAwIDIzLjk1MSAyMy43MTQiIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDIzLjk1MSAyMy43MTQiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxwb2x5Z29uIGZpbGw9IiMyMjIyMjIiIHBvaW50cz0iMjQuMTUxLDEwLjEzIDEzLjY3LDEwLjIzNiAxMy41NjMsLTAuMjQ1IDEwLjI4LC0wLjIxMSAxMC4zODYsMTAuMjY4IC0wLjA5MywxMC4xNjIgLTAuMTI2LDEzLjQ0NSAxMC4zNTUsMTMuNTUxIDEwLjI0OCwyNC4wMzMgMTMuNTMyLDI0LjA2NiAxMy42MzksMTMuNTIxIDI0LjE4NCwxMy40MTQgIi8+PC9zdmc+);background-repeat:no-repeat;background-size:100% auto;content:"";display:inline-block;float:left;height:10px;margin-right:5px;position:relative;margin-top:6px;width:10px}[_nghost-c37]     .related .list-article a:hover{text-decoration:underline}[_nghost-c37]     .related .title{font-size:.95rem;line-height:1.2rem;margin:0;overflow:hidden;padding:0}[_nghost-c37]     .related .title a{color:#222}@media only screen and (min-width:768px){[_nghost-c37]     .related .list-article{-webkit-box-sizing:inherit;box-sizing:inherit;width:auto}[_nghost-c37]     .related .list-article:before{margin-top:4px;top:6px}[_nghost-c37]     .related .title{line-height:1.4rem}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37], .frontend-kurierat   [_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37]{font-size:.95rem;line-height:1.5rem}@media only screen and (min-width:768px){.frontend-kurierat[_nghost-c37]   .related[_ngcontent-c37]:before, .frontend-kurierat   [_nghost-c37]   .related[_ngcontent-c37]:before{margin-top:0}.frontend-kurierat[_nghost-c37]   .list-article[_ngcontent-c37]:before, .frontend-kurierat   [_nghost-c37]   .list-article[_ngcontent-c37]:before{top:2px}}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37], .frontend-futurezoneat   [_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37]{font-size:1.1rem}.frontend-futurezoneat[_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37]   a[_ngcontent-c37], .frontend-futurezoneat   [_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37]   a[_ngcontent-c37]{color:#222}@media only screen and (min-width:768px){.frontend-futurezoneat[_nghost-c37]   .related[_ngcontent-c37]   .list-article[_ngcontent-c37]:before, .frontend-futurezoneat   [_nghost-c37]   .related[_ngcontent-c37]   .list-article[_ngcontent-c37]:before{margin-top:0}}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37], .frontend-motorat   [_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37]{font-size:1rem}.frontend-motorat[_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37]   a[_ngcontent-c37], .frontend-motorat   [_nghost-c37]   .related[_ngcontent-c37]   .title[_ngcontent-c37]   a[_ngcontent-c37]{color:#222}</style><style ng-transition="hermes-cfs">.adMobileBanner[_ngcontent-c12]{padding-top:15px}</style><style ng-transition="hermes-cfs">.teaser-paragraph[_ngcontent-c43]     .list-article{border-top:1px solid #e8e8e8;border-bottom:1px solid #e8e8e8;margin-bottom:17px}.teaser-paragraph[_ngcontent-c43]     .small-img{width:18%}.teaser-paragraph[_ngcontent-c43]     .title{font-size:1.05rem!important;line-height:1.47rem!important;padding:0;position:relative;top:-4px}.teaser-paragraph[_ngcontent-c43]     .leadtext{font-size:.8rem!important;line-height:1.15rem!important;padding:0}.teaser-paragraph[_ngcontent-c43]     .published-time{position:inherit}</style><link rel="stylesheet" href="/futurezoneat.6164cd5f518f72412cea.bundle.css"><style ng-transition="hermes-cfs">.img_title[_ngcontent-c24]   .header[_ngcontent-c24], .img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .header[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .list-element-img[_ngcontent-c24]   .header[_ngcontent-c24], .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24]{-webkit-box-sizing:border-box;box-sizing:border-box;float:left;padding-right:10px;width:74%}.noImageListElement[_ngcontent-c24]   .header[_ngcontent-c24], .noImageListElement[_ngcontent-c24]   .leadtext[_ngcontent-c24]{width:100%;padding-right:0}.col-left[_nghost-c24]     .scrollList .list-element-img .small-img, .col-left   [_nghost-c24]     .scrollList .list-element-img .small-img{width:26%}.col-left[_nghost-c24]     .scrollList .header, .col-left   [_nghost-c24]     .scrollList .header{overflow:hidden}.col-left[_nghost-c24]     .scrollList .img_title .published-time, .col-left   [_nghost-c24]     .scrollList .img_title .published-time, .col-left[_nghost-c24]     .scrollList .img_title_teaser_text .published-time, .col-left   [_nghost-c24]     .scrollList .img_title_teaser_text .published-time, .col-left[_nghost-c24]     .scrollList .list-element-img .published-time, .col-left   [_nghost-c24]     .scrollList .list-element-img .published-time{display:none}.topeast[_nghost-c24]     .scrollList .list-element-img .small-img, .topeast   [_nghost-c24]     .scrollList .list-element-img .small-img{width:26%}.topeast[_nghost-c24]     .scrollList .img_title .published-time, .topeast   [_nghost-c24]     .scrollList .img_title .published-time, .topeast[_nghost-c24]     .scrollList .img_title_teaser_text .published-time, .topeast   [_nghost-c24]     .scrollList .img_title_teaser_text .published-time, .topeast[_nghost-c24]     .scrollList .list-element-img .published-time, .topeast   [_nghost-c24]     .scrollList .list-element-img .published-time{display:none}.img_title[_ngcontent-c24]   .published-time[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .published-time[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .published-time[_ngcontent-c24]{display:none}@media only screen and (min-width:480px){.img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .img_title[_ngcontent-c24]   .published-time[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .published-time[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .published-time[_ngcontent-c24]{display:inline-block;position:relative}}@media only screen and (min-width:768px){.img_title[_ngcontent-c24]   .published-time[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .published-time[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .published-time[_ngcontent-c24]{display:none}}@media only screen and (min-width:905px){.img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .img_title[_ngcontent-c24]   .published-time[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .published-time[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .published-time[_ngcontent-c24]{display:inline-block;top:-1px}}@media only screen and (min-width:960px){.img_title[_ngcontent-c24]   .published-time[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .published-time[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .published-time[_ngcontent-c24]{display:none}}@media only screen and (min-width:1050px){.img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .img_title[_ngcontent-c24]   .published-time[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .img_title_teaser_text[_ngcontent-c24]   .published-time[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24], .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .published-time[_ngcontent-c24]{display:inline-block;top:0}}[_nghost-c24]     .hidden{display:none}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24]{font-size:.9rem;line-height:1.3rem;position:relative;top:-2px}.frontend-motorat.col-left[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat.col-left   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat.col-left[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat.col-left   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat.col-left[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat.col-left   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24]{font-size:.8rem;line-height:1.1rem;top:0}.frontend-motorat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-motorat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-motorat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-motorat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-motorat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-motorat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-motorat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-motorat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-motorat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-motorat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-motorat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-motorat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24]{position:relative;top:2px}@media only screen and (min-width:768px){.frontend-motorat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-motorat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24]{font-size:.95rem;line-height:1.4rem;top:-1px}}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24]{font-size:.9rem;line-height:1.3rem;position:relative;top:-2px}.frontend-schautvat.col-left[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat.col-left   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat.col-left[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat.col-left   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat.col-left[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat.col-left   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24]{font-size:.8rem;line-height:1.1rem;top:0}.frontend-schautvat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-schautvat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-schautvat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-schautvat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-schautvat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-schautvat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-schautvat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-schautvat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-schautvat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-schautvat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .header[_ngcontent-c24], .frontend-schautvat.col-center[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24], .frontend-schautvat.col-center   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .leadtext[_ngcontent-c24]{position:relative;top:2px}@media only screen and (min-width:768px){.frontend-schautvat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat[_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .img_title_teaser_text[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat[_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24], .frontend-schautvat   [_nghost-c24]   .scrollList[_ngcontent-c24]   .list-element-img[_ngcontent-c24]   .title[_ngcontent-c24]{font-size:.95rem;line-height:1.4rem;top:-1px}}</style></head><body><app ng-version="5.2.9" class="frontend-futurezoneat"><div id="fb-root"></div>
<div id="outerwrapper">
  <div id="ad-headerbanner">
    <adsuperbanner><div adgtm="" class="adContainer adSuperbanner" id="ad-30688636522473"></div>
</adsuperbanner>
  </div>
  <headercontainer _nghost-c1=""><header _ngcontent-c1="" class="header" id="header" stickyheader="" style="">
    <div _ngcontent-c1="" class="h-container">
        <a _ngcontent-c1="" class="portal-logo" target="_self" href="/">
            <picture _ngcontent-c1="">
              <img _ngcontent-c1="" src="/assets/futurezoneat/logos/header.svg">
            </picture>
        </a>
        <headermenu _ngcontent-c1="" _nghost-c2=""><nav _ngcontent-c2="" class="headermenu">
    <ul _ngcontent-c2="">
        <!---->
    </ul>
</nav></headermenu>
        <menu _ngcontent-c1="" _nghost-c3=""><!----><!---->
    <a _ngcontent-c3="" class="burger-button menuSvg" href="#" id="menubutton" title="Menü">
        <!---->
            <!----><svg _ngcontent-c3="" class="menuSvg">
                <use _ngcontent-c3="" xlink:href="/assets/images/icons/symbol-defs.svg#ico-lupe" class="menuSvg"></use>
            </svg>

            <!---->
        
    </a>
    <!---->
</menu>
        <login _ngcontent-c1="" _nghost-c4=""><!----></login>
        <div _ngcontent-c1="" class="clear"></div>
    </div>
    <animation _ngcontent-c1="" _nghost-c5=""><!---->
</animation>
</header>
</headercontainer>
  <div id="wrapper">
    <main class="main" id="main" mainchange="" style="width:100%;">
      <router-outlet></router-outlet><editorialhome _nghost-c8=""><!----><home _ngcontent-c8=""><overlay _nghost-c9=""><!---->
</overlay>
<cookie _nghost-c10=""><!----></cookie>
<div class="col-full">
    <!---->
    <!---->
    <!---->
    <div class="clear"></div>
    <div centercol="" class="col-center" style="width:100%;">
        <!----><!----><articlecomp _nghost-c32=""><div _ngcontent-c32="" class="article digital-life">
  <section _ngcontent-c32="" class="section">
    <article _ngcontent-c32="" class="col-box article" ontheio="" data-io-article-url="https://futurezone.at/digital-life/lyft-startet-taxi-dienst-mit-selbstfahrenden-autos-in-las-vegas/400030699">
      <articleheader _ngcontent-c32="" _nghost-c33=""><div _ngcontent-c33="" class="article-header">
  <div _ngcontent-c33="" class="box-headline">
    <!---->
      <!----><!---->
        <!----><!---->
          <a _ngcontent-c33="" class="isolating-link" target="_self" href="/digital-life">
            <!----><span _ngcontent-c33="">Digital Life</span>
          </a>
          <!---->
        
      
      <!---->
    
    <span _ngcontent-c33="" class="published-time">vor 1 Minute</span>
  </div>
  <header _ngcontent-c33="" class="header container-spacing">
    <div _ngcontent-c33="" class="text-container-row">
      <div _ngcontent-c33="" class="clear"></div>
      <h1 _ngcontent-c33="" class="title">Lyft startet Taxi-Dienst mit selbstfahrenden Autos in Las Vegas</h1>
    </div>
  </header>
  <!----><div _ngcontent-c33="" class="on-top-image">
    <pictureimg _ngcontent-c33="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_landscape_616w_308h/2580880/46-102632358.jpg, https://image.futurezone.at/images/cfs_landscape_616w_308h_2x/2580880/46-102632358.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_landscape_616w_308h/2580880/46-102632358.jpg" class="fullsizeImg powered-logo" classname="fullsizeImg powered-logo" alt="Lyft startet Taxi-Dienst mit selbstfahrenden Autos in Las Vegas" title="">
  <!----><figcaption _ngcontent-c20="" class="ficaption container-spacing">
    <span _ngcontent-c20="" class="copyright"> © Bild: REUTERS / CHRIS HELGREN</span>
  </figcaption>
</picture>
</pictureimg>
  </div><!---->
  <div _ngcontent-c33="" class="container-spacing">
    <h2 _ngcontent-c33="" class="leadtext">Der Uber-Konkurrent Lyft schickt 30 autonom fahrende Autos als Robotertaxis auf die Straßen von Las Vegas. </h2>
  </div>
</div>
</articleheader>
      <section _ngcontent-c32="" class="section text-content">
        <div _ngcontent-c32="" class="container-spacing">
          <div _ngcontent-c32="" class="text-container-row">
            <!----><!----><admobilebanner _nghost-c12=""><!---->
</admobilebanner><!----><!----><paragraph><div innerhtml="<p><span><span><span>Die Wagen mit Technologie des Autozulieferers Aptiv k&amp;#246;nnen &amp;#252;ber die App des Fahrzeugvermittlers gebucht werden und in ganz &amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>&amp;#10;Las Vegas</span> einsetzbar sein, wie die Unternehmen am Donnerstag mitteilten.</span></span></span></p>&amp;#10;&amp;#10;<h2><span><span><span>Sicherheitsfahrer</span></span></span></h2>&amp;#10;&amp;#10;<p><span><span><span>Die Partner hatten einen Testlauf mit Fahrten zu ausgew&amp;#228;hlten Hotels im Januar am Rande der Technik-Messe &amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Event&quot;>&amp;#10;<a class=&quot;rtr-entity&quot; href=&quot;/themen/ces&quot;>CES</a></span> gestartet. Die von Aptiv zu Roboterwagen umgebauten BMW-Fahrzeuge sind mit Sicherheitsfahrern an Bord unterwegs, die in kritischen Situationen eingreifen sollen.</span></span></span></p>&amp;#10;&amp;#10;<p><span><span><span>Damit nehmen die Roboterwagen-Pl&amp;#228;ne von &amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Organization&quot;>&amp;#10;Lyft</span> konkrete Formen an. Der Uber-Konkurrent will zur Plattform f&amp;#252;r selbstfahrende <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>Autos</span> verschiedener Anbieter werden. </span></span></span></p>"><p><span><span><span>Die Wagen mit Technologie des Autozulieferers Aptiv können über die App des Fahrzeugvermittlers gebucht werden und in ganz 
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">
Las Vegas</span> einsetzbar sein, wie die Unternehmen am Donnerstag mitteilten.</span></span></span></p>

<h2><span><span><span>Sicherheitsfahrer</span></span></span></h2>

<p><span><span><span>Die Partner hatten einen Testlauf mit Fahrten zu ausgewählten Hotels im Januar am Rande der Technik-Messe 
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Event">
<a class="rtr-entity" href="/themen/ces">CES</a></span> gestartet. Die von Aptiv zu Roboterwagen umgebauten BMW-Fahrzeuge sind mit Sicherheitsfahrern an Bord unterwegs, die in kritischen Situationen eingreifen sollen.</span></span></span></p>

<p><span><span><span>Damit nehmen die Roboterwagen-Pläne von 
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization">
Lyft</span> konkrete Formen an. Der Uber-Konkurrent will zur Plattform für selbstfahrende <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">Autos</span> verschiedener Anbieter werden. </span></span></span></p></div>
</paragraph><!----><!----><adincontent><!----><div adgtm="" class="adContainer adInContent" id="ad-418693298895202"></div>
</adincontent><!----><!----><adfullbanner><!----><div adgtm="" class="adContainer adFullbanner" id="ad-389382257087879"></div>
</adfullbanner><!----><!----><teaserparagraph _nghost-c43=""><!----><div _ngcontent-c43="" class="teaser-paragraph">
    <div _ngcontent-c43="" class="list-article text-container-row">
        <div _ngcontent-c43="" class="list-element-img">
            <a _ngcontent-c43="" target="_self" href="/digital-life/google-startet-in-arizona-selbstfahrenden-taxi-dienst/400007207">
                <pictureimg _ngcontent-c43="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2513594/46-104189115.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2513594/46-104189115.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2513594/46-104189115.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
            <div _ngcontent-c43="" class="text-container-small">
                <header _ngcontent-c43="" class="header">
                    <a _ngcontent-c43="" target="_self" href="/digital-life">
                        <span _ngcontent-c43="" class="pretitle">Digital Life</span>
                    </a>
                    | <span _ngcontent-c43="" class="published-time">14.03.2018</span>
                    <div _ngcontent-c43="" class="clear"></div>
                    <a _ngcontent-c43="" target="_self" href="/digital-life/google-startet-in-arizona-selbstfahrenden-taxi-dienst/400007207">
                        <h2 _ngcontent-c43="" class="title">Google startet in Arizona selbstfahrenden Taxi-Dienst</h2>
                    </a>
                </header>
                <a _ngcontent-c43="" target="_self" href="/digital-life/google-startet-in-arizona-selbstfahrenden-taxi-dienst/400007207">
                    <p _ngcontent-c43="" class="leadtext">
                        Die Google-Tochter Waymo hat im US-Bundesstaat Arizona einen Taxidienst mit selbstfahrenden Autos gestartet. Der Platz hinter dem Steuer bleibt bei den Fahrten frei.
                    </p>
                </a>
            </div>
            <div _ngcontent-c43="" class="clear"></div>
        </div>
    </div>
</div>
</teaserparagraph><!----><!----><paragraph><div innerhtml="<p><span><span><span>Es ist nicht das einzige Projekt dieser Art in den <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>USA</span>. Das Start-up Voyage startete einen &amp;#228;hnlichen Dienst in einer Gemeinde f&amp;#252;r Ruhest&amp;#228;ndler in <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Florida</span>. Und die Google-Schwesterfirma &amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Organization&quot;>&amp;#10;Waymo</span> baut in einem Vorort der Stadt <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Phoenix</span> in <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Arizona</span> einen Robotertaxi-Service auf, der sogar ohne Sicherheitsfahrer auskommen soll.</span></span></span></p>&amp;#10;&amp;#10;<p><span><span><span>Auch der deutlich gr&amp;#246;&amp;#223;ere Lyft-Rivale Uber entwickelt eigene Roboterwagen-Technologie. Nach einem t&amp;#246;dlichen Unfall setzte die Firma aber alle Testfahrten vorerst aus.</span></span></span></p>"><p><span><span><span>Es ist nicht das einzige Projekt dieser Art in den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">USA</span>. Das Start-up Voyage startete einen ähnlichen Dienst in einer Gemeinde für Ruheständler in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Florida</span>. Und die Google-Schwesterfirma 
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization">
Waymo</span> baut in einem Vorort der Stadt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Phoenix</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Arizona</span> einen Robotertaxi-Service auf, der sogar ohne Sicherheitsfahrer auskommen soll.</span></span></span></p>

<p><span><span><span>Auch der deutlich größere Lyft-Rivale Uber entwickelt eigene Roboterwagen-Technologie. Nach einem tödlichen Unfall setzte die Firma aber alle Testfahrten vorerst aus.</span></span></span></p></div>
</paragraph><!----><!----><teaserparagraph _nghost-c43=""><!----><div _ngcontent-c43="" class="teaser-paragraph">
    <div _ngcontent-c43="" class="list-article text-container-row">
        <div _ngcontent-c43="" class="list-element-img">
            <a _ngcontent-c43="" target="_self" href="/digital-life/selbstfahrendes-uber-auto-in-unfall-verwickelt/400007492">
                <pictureimg _ngcontent-c43="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2516558/46-106787690.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2516558/46-106787690.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2516558/46-106787690.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
            <div _ngcontent-c43="" class="text-container-small">
                <header _ngcontent-c43="" class="header">
                    <a _ngcontent-c43="" target="_self" href="/digital-life">
                        <span _ngcontent-c43="" class="pretitle">Digital Life</span>
                    </a>
                    | <span _ngcontent-c43="" class="published-time">16.03.2018</span>
                    <div _ngcontent-c43="" class="clear"></div>
                    <a _ngcontent-c43="" target="_self" href="/digital-life/selbstfahrendes-uber-auto-in-unfall-verwickelt/400007492">
                        <h2 _ngcontent-c43="" class="title">Selbstfahrendes Uber-Auto in Unfall verwickelt</h2>
                    </a>
                </header>
                <a _ngcontent-c43="" target="_self" href="/digital-life/selbstfahrendes-uber-auto-in-unfall-verwickelt/400007492">
                    <p _ngcontent-c43="" class="leadtext">
                        Ein autonom fahrender Wagen von Uber krachte in Pittsburgh in ein anderes Auto. Über den Unfallhergang gibt es unterschiedliche Angaben. 
                    </p>
                </a>
            </div>
            <div _ngcontent-c43="" class="clear"></div>
        </div>
    </div>
</div>
</teaserparagraph><!----><!----><admobilebanner _nghost-c12=""><!---->
</admobilebanner><!---->
          </div>
        </div>
        <authors _ngcontent-c32="" _nghost-c34=""><div _ngcontent-c34="" class="container-spacing">
    <section _ngcontent-c34="" class="section authorblock">
        <!---->
    </section>
</div>
</authors>
        <sourcearticle _ngcontent-c32="" _nghost-c35=""><div _ngcontent-c35="" class="container-spacing">
  <section _ngcontent-c35="" class="section source-article">
    <div _ngcontent-c35="">
      <!----><!---->
        (<!----><span _ngcontent-c35="">
          <!---->futurezone
          <!---->
          <!---->
          <!----><!---->, 
        </span><span _ngcontent-c35="">
          <!----><a _ngcontent-c35="" routerlink="/info/nachrichtenagenturen" href="/info/nachrichtenagenturen">Agenturen</a>
          <!---->
          <!---->
          <!---->
        </span>)
      
      Erstellt am <span _ngcontent-c35="" class="published-time">04.05.2018</span>
    </div>
  </section>
</div>
</sourcearticle>
        <adarticlebottom _ngcontent-c32=""><!----><div adgtm="" class="adContainer adArticlebottom" id="ad-98275620125910"></div>
</adarticlebottom>
        <socialbar _ngcontent-c32="" _nghost-c36=""><div _ngcontent-c36="" centercol="" class="social-bar" style="width:100%;">
    
    <nav _ngcontent-c36="" class="more-share">
        <ul _ngcontent-c36="">
            <a _ngcontent-c36="" title="Auf Xing teilen" href="https://www.xing.com/spi/shares/new?url=undefined">
                <li _ngcontent-c36="" class="bubble xing"></li>
            </a>
            <a _ngcontent-c36="" title="Auf Pinterest teilen" href="http://pinterest.com/pin/create/button/?url=undefined&amp;media={}">
                <li _ngcontent-c36="" class="bubble pinterest"></li>
            </a>
            <a _ngcontent-c36="" title="Auf LinkedIn teilen" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=undefined">
                <li _ngcontent-c36="" class="bubble linkedin"></li>
            </a>
            <a _ngcontent-c36="" title="Auf Twitter teilen" href="https://twitter.com/share?size=large&amp;url=undefined&amp;text=undefined&amp;via=undefined">
                <li _ngcontent-c36="" class="bubble twitter"></li>
            </a>
            <a _ngcontent-c36="" rel="nofollow" title="Auf Whatsapp senden" href="null">
                <li _ngcontent-c36="" class="bubble whatsapp"></li>
            </a>
            <a _ngcontent-c36="" title="Auf Google Plus teilen" href="https://plus.google.com/share?url=undefined">
                <li _ngcontent-c36="" class="bubble googleplus"></li>
            </a>
            <a _ngcontent-c36="" title="Per Email senden" href="mailto:?subject=undefined - undefined&amp;body=Ihr Link auf undefined: undefined">
                <li _ngcontent-c36="" class="bubble email"></li>
            </a>
            <a _ngcontent-c36="" title="Auf Facebook teilen" href="http://www.facebook.com/share.php?u=undefined&amp;title=undefined">
                <li _ngcontent-c36="" class="bubble fb"></li>
            </a>
            
        </ul>
    </nav>
    <a _ngcontent-c36="">
        <span _ngcontent-c36="" class="bubble share"></span>
    </a>
    
</div>
</socialbar>
        <related _ngcontent-c32="" _nghost-c37=""><!---->
</related>
      </section>
    </article>
    
    <div _ngcontent-c32="" class="clear"></div>
  </section>
</div>
</articlecomp><!----><!----><empty></empty><!----><!----><articlechannelrelateds><!----><!---->
    <longlist _nghost-c24=""><!----><!---->
  <!----><div _ngcontent-c24="" class="scrollList longlist col-box">
    <section _ngcontent-c24="" class="section">
      <div _ngcontent-c24="" class="f-gradient"></div>
      <!----><div _ngcontent-c24="" class="box-headline">
        <!---->
          <a _ngcontent-c24="" class="isolating-link" target="_self" href="/digital-life">Mehr aus Digital Life</a>
        
        <!---->
      </div>
      <ul _ngcontent-c24="" class="container-spacing">
        <!----><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/digital-life/facebook-feuert-mitarbeiter-der-auf-tinder-mit-zugang-zu-daten-prahlte/400030666">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580808/46-109004290.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580808/46-109004290.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580808/46-109004290.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/digital-life">
                      <span _ngcontent-c24="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 2 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/digital-life/facebook-feuert-mitarbeiter-der-auf-tinder-mit-zugang-zu-daten-prahlte/400030666">
                Facebook feuert Mitarbeiter, der auf Tinder mit Zugang zu Daten prahlte
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/digital-life/facebook-feuert-mitarbeiter-der-auf-tinder-mit-zugang-zu-daten-prahlte/400030666">
            <p _ngcontent-c24="" class="leadtext">
              Ein Sicherheitsexperte des Online-Netzwerks bezeichnete sich auf Tinder gegenüber einer Frau als "professioneller Stalker". 
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/digital-life/twitter-fordert-nutzer-zum-aendern-des-passworts-auf/400030657">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580793/46-109033333.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580793/46-109033333.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580793/46-109033333.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/digital-life">
                      <span _ngcontent-c24="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 3 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/digital-life/twitter-fordert-nutzer-zum-aendern-des-passworts-auf/400030657">
                Twitter fordert Nutzer zum Ändern des Passworts auf
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/digital-life/twitter-fordert-nutzer-zum-aendern-des-passworts-auf/400030657">
            <p _ngcontent-c24="" class="leadtext">
              Der Kurznachrichtendienst hat mit einer internen Sicherheitslücke  zu kämpfen und rät seinen 330 Millionen Nutzern vorsichtshalber das Passwort zu ändern. 
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/digital-life/wiener-bauen-waschmaschine-die-hundert-jahre-haelt/400030084">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2579458/100_2.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2579458/100_2.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2579458/100_2.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/digital-life">
                      <span _ngcontent-c24="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 3 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/digital-life/wiener-bauen-waschmaschine-die-hundert-jahre-haelt/400030084">
                Wiener bauen Waschmaschine, die hundert Jahre hält
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/digital-life/wiener-bauen-waschmaschine-die-hundert-jahre-haelt/400030084">
            <p _ngcontent-c24="" class="leadtext">
              Die Waschmaschine hielt früher Jahrzehnte, heute sind es wenige Jahre. Ein Team aus Wien will an die Grenzen des Machbaren gehen.
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/digital-life/nordkorea-nutzt-zehn-jahre-alten-raubkopierten-virenscanner/400030465">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580274/silivaccine.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580274/silivaccine.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580274/silivaccine.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/digital-life">
                      <span _ngcontent-c24="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | 03.05.2018
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/digital-life/nordkorea-nutzt-zehn-jahre-alten-raubkopierten-virenscanner/400030465">
                Nordkorea nutzt zehn Jahre alten raubkopierten Virenscanner
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/digital-life/nordkorea-nutzt-zehn-jahre-alten-raubkopierten-virenscanner/400030465">
            <p _ngcontent-c24="" class="leadtext">
              Die Software basiert auf einem alten, gestohlenen Code und übersieht absichtlich bestimmte Schadprogramme.
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/digital-life/chinesische-firmen-ueberwachen-gehirnaktivitaeten-von-arbeitern/400030435">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580244/46-108627308.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580244/46-108627308.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580244/46-108627308.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/digital-life">
                      <span _ngcontent-c24="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | 03.05.2018
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/digital-life/chinesische-firmen-ueberwachen-gehirnaktivitaeten-von-arbeitern/400030435">
                Chinesische Firmen überwachen Gehirnaktivitäten von Arbeitern
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/digital-life/chinesische-firmen-ueberwachen-gehirnaktivitaeten-von-arbeitern/400030435">
            <p _ngcontent-c24="" class="leadtext">
              In China nimmt der Einsatz von Technologie zur Messung von Gehirnaktivitäten am Arbeitsplatz zu. Psychologen sprechen von einer neuen Qualität der Überwachung.  
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li>
      </ul>
    </section>
    <div _ngcontent-c24="" class="more-article">
      <!---->
    </div>
  </div>

</longlist>

</articlechannelrelateds><!----><!----><outbrain><div class="col-box">
    <div class="OUTBRAIN" data-src="https://futurezone.at/digital-life/lyft-startet-taxi-dienst-mit-selbstfahrenden-autos-in-las-vegas/400030699" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div>
</div>
</outbrain><!----><!----><articlesectionrelateds><!----><longlist _nghost-c24=""><!----><!---->
  <!----><div _ngcontent-c24="" class="scrollList longlist col-box">
    <section _ngcontent-c24="" class="section">
      <div _ngcontent-c24="" class="f-gradient"></div>
      <!----><div _ngcontent-c24="" class="box-headline">
        <!---->
          <a _ngcontent-c24="" class="isolating-link" target="undefined" href="#">Mehr aus der futurezone</a>
        
        <!---->
      </div>
      <ul _ngcontent-c24="" class="container-spacing">
        <!----><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text produkte">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/produkte/von-wegen-krise-iphone-x-weltweit-meistverkauftes-smartphone/400030684">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580844/46-108016851.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580844/46-108016851.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580844/46-108016851.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/produkte">
                      <span _ngcontent-c24="" class="pretitle">Produkte</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 35 Minuten
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/produkte/von-wegen-krise-iphone-x-weltweit-meistverkauftes-smartphone/400030684">
                Von wegen Krise: iPhone X weltweit meistverkauftes Smartphone
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/produkte/von-wegen-krise-iphone-x-weltweit-meistverkauftes-smartphone/400030684">
            <p _ngcontent-c24="" class="leadtext">
              Laut den Marktforschern von Strategy Analytics wurde im ersten Quartal kein Smartphone so oft verkauft, wie das Apple-Spitzenmodell. 
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text b2b">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/b2b/gopro-verkauft-wieder-mehr-kameras/400030675">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580814/46-105906535.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580814/46-105906535.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580814/46-105906535.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/b2b">
                      <span _ngcontent-c24="" class="pretitle">B2B</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 1 Stunde
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/b2b/gopro-verkauft-wieder-mehr-kameras/400030675">
                GoPro verkauft wieder mehr Kameras
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/b2b/gopro-verkauft-wieder-mehr-kameras/400030675">
            <p _ngcontent-c24="" class="leadtext">
              Der Actionkamera-Spezialist kann mit neuem Einsteigermodell punkten und hat seine Verluste verringert. 
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/digital-life/facebook-feuert-mitarbeiter-der-auf-tinder-mit-zugang-zu-daten-prahlte/400030666">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580808/46-109004290.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580808/46-109004290.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580808/46-109004290.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/digital-life">
                      <span _ngcontent-c24="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 2 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/digital-life/facebook-feuert-mitarbeiter-der-auf-tinder-mit-zugang-zu-daten-prahlte/400030666">
                Facebook feuert Mitarbeiter, der auf Tinder mit Zugang zu Daten prahlte
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/digital-life/facebook-feuert-mitarbeiter-der-auf-tinder-mit-zugang-zu-daten-prahlte/400030666">
            <p _ngcontent-c24="" class="leadtext">
              Ein Sicherheitsexperte des Online-Netzwerks bezeichnete sich auf Tinder gegenüber einer Frau als "professioneller Stalker". 
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/digital-life/twitter-fordert-nutzer-zum-aendern-des-passworts-auf/400030657">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580793/46-109033333.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580793/46-109033333.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580793/46-109033333.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/digital-life">
                      <span _ngcontent-c24="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 3 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/digital-life/twitter-fordert-nutzer-zum-aendern-des-passworts-auf/400030657">
                Twitter fordert Nutzer zum Ändern des Passworts auf
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/digital-life/twitter-fordert-nutzer-zum-aendern-des-passworts-auf/400030657">
            <p _ngcontent-c24="" class="leadtext">
              Der Kurznachrichtendienst hat mit einer internen Sicherheitslücke  zu kämpfen und rät seinen 330 Millionen Nutzern vorsichtshalber das Passwort zu ändern. 
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li><li _ngcontent-c24="" class="list-article text-container-row img_title_teaser_text produkte">
          <!----><div _ngcontent-c24="" class="list-element-img">
            <a _ngcontent-c24="" target="_self" href="/produkte/t-mobile-unterstuetzt-google-chat-drei-und-a1-evaluieren/400030501">
              <pictureimg _ngcontent-c24="" _nghost-c20=""><picture _ngcontent-c20="" class="figure">
  <source _ngcontent-c20="" srcset="https://image.futurezone.at/images/cfs_square_105/2580340/46-107704914.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2580340/46-107704914.jpg 2x">
  <img _ngcontent-c20="" src="https://image.futurezone.at/images/cfs_square_105/2580340/46-107704914.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c24="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c24="" target="_self" href="/produkte">
                      <span _ngcontent-c24="" class="pretitle">Produkte</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c24="" class="published-time">
                  | vor 3 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c24="" class="clear"></div>
            
            <!----><h2 _ngcontent-c24="" class="title">
              <a _ngcontent-c24="" target="_self" href="/produkte/t-mobile-unterstuetzt-google-chat-drei-und-a1-evaluieren/400030501">
                T-Mobile unterstützt Google Chat, Drei und A1 evaluieren
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c24="" target="_self" href="/produkte/t-mobile-unterstuetzt-google-chat-drei-und-a1-evaluieren/400030501">
            <p _ngcontent-c24="" class="leadtext">
              T-Mobile wird den SMS-Nachfolgestandard RCS offiziell unterstützen und damit auch Google Chat ermöglichen. 
            </p>
          </a>
          <div _ngcontent-c24="" class="clear"></div>
        </li>
      </ul>
    </section>
    <div _ngcontent-c24="" class="more-article">
      <!---->
    </div>
  </div>

</longlist>
</articlesectionrelateds><!---->
    </div>
    <div class="col-left">
        <!----><!----><admediumrectangle><!----><div adgtm="" class="adContainer adMediumRectangle" id="ad-475078924128005"></div>
</admediumrectangle><!---->
    </div>
    <div class="clear"></div>
    <div class="bottomRegion">
        <footercontainer _nghost-c11=""><!----><footer _ngcontent-c11="">
    <a _ngcontent-c11="" class="button" target="_self" href="/">
        <span _ngcontent-c11="">Zur Startseite</span>
    </a>
    <nav _ngcontent-c11="" class="footer-navi">
        <!----><a _ngcontent-c11="" target="_self" href="/info/anb/400003148">
            <span _ngcontent-c11="">ANB</span>
            <!----><!----> |
        </a><a _ngcontent-c11="" target="_self" href="/info/impressum-offenlegung/24808955">
            <span _ngcontent-c11="">Impressum/Offenlegung</span>
            <!----><!----> |
        </a><a _ngcontent-c11="" target="_blank" href="https://kurier.at/sales">
            <span _ngcontent-c11="">Werben auf futurezone.at</span>
            <!---->
        </a>
    </nav>
</footer></footercontainer>
    </div>
</div>
</home>
</editorialhome>
    </main>
    <aside>
      <adsidebar><div adgtm="" class="adContainer adSkyscraper" id="ad-849551504435323"></div>
</adsidebar>
    </aside>
  </div>
</div>
<ad1x1><div adgtm="" class="adContainer ad1x1" id="ad-384196636760058"></div>
</ad1x1>
</app><script type="text/javascript" src="/inline.c98d258948add09c4f5e.bundle.js"></script><script type="text/javascript" src="/polyfills.eece46678f53a97f89dc.bundle.js"></script><script type="text/javascript" src="/scripts.ecfd9efe2b8985091f1f.bundle.js"></script><script type="text/javascript" src="/main.fd739548195d8423be81.bundle.js"></script><script id="hermes-cfs-state" type="application/json">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</script></body></html>