<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.01986fb1c3501443d91e8c345390f074.css"><link rel="canonical" href="https://futurezone.at/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074"><meta property="og:url" content="https://futurezone.at/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074"><meta property="og:title" content="T-Mobile und UPC schränken Dienste 3 Tage lang ein"><meta property="og:description" content="Wegen der Zusammenlegung der zwei Marken kann es von Samstagnacht bis Montagnacht bei T-Mobile und UPC zu Einschränkungen kommen."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3455533/46-111366604.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Wegen der Zusammenlegung der zwei Marken kann es von Samstagnacht bis Montagnacht bei T-Mobile und UPC zu Einschränkungen kommen."><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400484074","Agentur":"futurezone","Autor":"Gregor Gruber","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074","Channel":"Digital Life","Erscheinungsdatum":"2019.05.04","ErscheinungsZeitpunkt":1556961909,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"T-Mobile und UPC schränken Dienste 3 Tage lang ein","Seitentyp":"Artikelseite","WortAnzahl":154,"CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074","Artikelname":"T-Mobile und UPC schränken Dienste 3 Tage lang ein"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><title>T-Mobile und UPC schränken Dienste 3 Tage lang ein | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"T-Mobile und UPC schränken Dienste 3 Tage lang ein","mainEntityOfPage":"https://futurezone.at/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074","datePublished":"2019-05-04T09:28:09Z","dateModified":"2019-05-04T09:28:09Z","description":"Wegen der Zusammenlegung der zwei Marken kann es von Samstagnacht bis Montagnacht bei T-Mobile und UPC zu Einschränkungen kommen.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3455533/46-111366604.jpg","https://image.futurezone.at/images/cfs_square_1232/3455533/46-111366604.jpg"]}</script></head>
<body>
  <app ng-version="7.2.7"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner881149274940520"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top"><a class="headerContainer-title" href="/" id="logo633259052703730"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><nav class="headerContainer-nav"><ul><li><button class="headerContainer-toggle" name="Suche"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></button></li><li><login><!----></login></li><li><!----></li></ul></nav></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik"><a id="navbar-link671642211740495" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b"><a id="navbar-link33953664579712" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte"><a id="navbar-link510394827103123" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive"><a id="navbar-link537067760446307" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science"><a id="navbar-link294276326963622" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung"><a id="navbar-link943051912578206" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games"><a id="navbar-link302739214484308" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps"><a id="navbar-link10561389604763" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups"><a id="navbar-link705480813560907" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo"><a id="navbar-link539090613161385" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik"><a id="navbar-link347928943210402" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b"><a id="navbar-link543444717405893" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte"><a id="navbar-link575761033472356" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive"><a id="navbar-link914478645387255" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science"><a id="navbar-link987218189080223" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung"><a id="navbar-link224848484553124" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games"><a id="navbar-link463244466002903" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps"><a id="navbar-link660972062844871" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups"><a id="navbar-link362909157642519" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo"><a id="navbar-link784343614835696" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat" href="https://kurier.at/" name="Kurier.at" target="_blank" id="navbar-link164799425196267"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurier"></use></svg><span>kurier.at</span></a><a class="portals-eventsat" href="https://events.at/" name="Events.at" target="_blank" id="navbar-link911544843158788"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#events"></use></svg><span>events.at</span></a><a class="portals-futurezoneat" href="https://futurezone.at/" name="Futurezone.at" target="_blank" id="navbar-link788788179692704"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezone"></use></svg><span>futurezone.at</span></a><a class="portals-motorat" href="https://motor.at/" name="Motor.at" target="_blank" id="navbar-link881769773664096"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motor"></use></svg><span>motor.at</span></a><a class="portals-filmat" href="https://film.at/" name="Film.at" target="_blank" id="navbar-link472770514784953"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#film"></use></svg><span>film.at</span></a><a class="portals-schautvat" href="https://schautv.at/" name="Schautv.at" target="_blank" id="navbar-link570072292990949"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautv"></use></svg><span>schautv.at</span></a><a class="portals-kuriermitschlagat" href="https://kuriermitschlag.at/" name="Kuriermitschlag.at" target="_blank" id="navbar-link97275972269509"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----></portals></li><!----><li class="navBar-social"><!----><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout class="layout-left"><main><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article class="article article-ad-marker bs-s-digital-life" ontheio="" data-io-article-url="https://futurezone.at/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074"><header class="article-header"><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/digital-life">Digital Life</a></div><div class="article-header-intro-right"><span>05/04/2019</span></div></div><h1 class="article-header-title">T-Mobile und UPC schränken Dienste 3 Tage lang ein</h1><!----><div class="article-header-image"><picimage><!----><a class="image" target="_self" href="/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3455533/46-111366604.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3455533/46-111366604.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3455533/46-111366604.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3455533/46-111366604.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3455533/46-111366604.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3455533/46-111366604.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----><div class="caption"><div class="copyright"><!----><!----><!---->© Bild: T-Mobile / T-Mobile</div></div></picimage></div><h2 class="article-header-leadText">Wegen der Zusammenlegung der zwei Marken kann es von Samstagnacht bis Montagnacht bei T-Mobile und UPC zu Einschränkungen kommen.</h2><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph><div class="paragraph"><p>Am Montag, den 6. Mai, werden offiziell <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="T-Mobile"><a class="rtr-entity" data-rtr-entity="T-Mobile" data-rtr-id="9a3a5608acd08588beb5d59eb5d90f396bf1469c" data-rtr-score="308.613813814" data-rtr-etype="organisation" href="/themen/T-Mobile" data-rtr-portal="">T-Mobile</a></span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> und UPC <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> zusammengelegt. Die Vorbereitungen dafür sind im vollen Gange. Das kann zu <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Einschränkung">Einschränkungen</span> führen.</p>

<p>Laut <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="T-Mobile">T-Mobile</span> können vom Samstag, 4. Mai ab 22 Uhr bis Montag, 6. Mai bis 22 Uhr, Dienste eingeschränkt sein oder gar nicht funktionieren. Dasselbe gilt für UPC.</p></div></paragraph><!----><!----><adincontent><div class="wb adContainer adInContent" id="adInContent178244447651698"></div></adincontent><!----><!----><twitter><div class="article-centerExternal"><blockquote class="twitter-tweet" data-cards=""><a href="https://twitter.com/tmobileat/status/1124569346402074624"></a></blockquote></div></twitter><!----><!----><paragraph><div class="paragraph"><h2>Website offline</h2>

<p>Laut dem T-Mobile-Kundendienst wird am Montag die Website nicht erreichbar sein. Auch das Online-Kundenportal kann nicht genutzt werden. Der Support ist aber telefonisch erreichbar. Für UPC gilt dasselbe. Bei Telefonie und Internet sollte es zu keinen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Einschränkung">Einschränkungen</span> kommen.</p>

<p>Welche weiteren Dienste betroffen sind, konnte der Kundenservice nicht beantworten. Auch welche <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Einschränkung">Einschränkungen</span> schon ab Samstag auftreten können, sind nicht bekannt. Eine Anfrage bei der T-Mobile-Pressestelle diesbezüglich läuft.</p>

<p>Der neue, gemeinsame Markenauftritt von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="T-Mobile">T-Mobile</span> und UPC wird Montagabend bei einer Gala vorgestellt werden. Gerüchten zufolge könnte der gemeinsame Auftritt „T“ heißen.</p></div></paragraph><!----><!----><adfullbanner><div class="adContainer adFullbanner" id="adFullBanner504867958078000"></div></adfullbanner><!----><!----><teaserparagraph><!----><!----><teaser class="article-media"><div class="bs-s-b2b media pB-futurezoneat"><!----><div class="teaser-imageContainer"><picimage><!----><a class="image" target="_self" href="/b2b/baba-upc-das-ende-einer-aera/400482184"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_square_616/3451018/46-143764150.jpg" data-srcset="https://image.futurezone.at/images/cfs_square_24/3451018/46-143764150.jpg 24w, https://image.futurezone.at/images/cfs_square_48/3451018/46-143764150.jpg 48w, https://image.futurezone.at/images/cfs_square_80/3451018/46-143764150.jpg 80w, https://image.futurezone.at/images/cfs_square_160/3451018/46-143764150.jpg 160w, https://image.futurezone.at/images/cfs_square_300/3451018/46-143764150.jpg 300w, https://image.futurezone.at/images/cfs_square_616/3451018/46-143764150.jpg 616w, https://image.futurezone.at/images/cfs_square_932/3451018/46-143764150.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/3451018/46-143764150.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/3451018/46-143764150.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine"><!----><!----><a class="teaser-tagLineLink" id="teaser-pretitle20261073032505" target="_self" href="/b2b">B2B</a><!----></p><a class="teaser-title" target="_self" href="/b2b/baba-upc-das-ende-einer-aera/400482184"><!----><h2><span> Baba, UPC! Das Ende einer Ära </span></h2></a><a class="teaser-text" target="_self" href="/b2b/baba-upc-das-ende-einer-aera/400482184"><!----><p>Die Übernahme von UPC durch T-Mobile Austria bedeutet das Aus für ein Stück Internetgeschichte in Österreich.</p></a></div></teaser></teaserparagraph><!----><!----><!----><!----><teaserparagraph><!----><!----><teaser class="article-media"><div class="bs-s-produkte media pB-futurezoneat"><!----><div class="teaser-imageContainer"><picimage><!----><a class="image" target="_self" href="/produkte/upc-erhoeht-preise-wegen-t-mobile-uebernahme/400482238"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_square_616/3451045/46-111366002.jpg" data-srcset="https://image.futurezone.at/images/cfs_square_24/3451045/46-111366002.jpg 24w, https://image.futurezone.at/images/cfs_square_48/3451045/46-111366002.jpg 48w, https://image.futurezone.at/images/cfs_square_80/3451045/46-111366002.jpg 80w, https://image.futurezone.at/images/cfs_square_160/3451045/46-111366002.jpg 160w, https://image.futurezone.at/images/cfs_square_300/3451045/46-111366002.jpg 300w, https://image.futurezone.at/images/cfs_square_616/3451045/46-111366002.jpg 616w, https://image.futurezone.at/images/cfs_square_932/3451045/46-111366002.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/3451045/46-111366002.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/3451045/46-111366002.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine"><!----><!----><a class="teaser-tagLineLink" id="teaser-pretitle696484334239123" target="_self" href="/produkte">Produkte</a><!----></p><a class="teaser-title" target="_self" href="/produkte/upc-erhoeht-preise-wegen-t-mobile-uebernahme/400482238"><!----><h2><span> UPC erhöht Preise wegen T-Mobile-Übernahme </span></h2></a><a class="teaser-text" target="_self" href="/produkte/upc-erhoeht-preise-wegen-t-mobile-uebernahme/400482238"><!----><p>Durch die Zusammenlegung von UPC und T-Mobile schafft das Unternehmen viele Tarife ab und stellt Kunden auf teurere Produkte um.</p></a></div></teaser></teaserparagraph><!----></div><adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom188476743130043"></div></adarticlebottom><!----><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><!----> (<!----><span class="article-meta-agency"><!---->futurezone<!----><!----><!----></span>)  | <span class="article-meta-date">Stand: 05/04/2019, 9:28</span><!----><!----></p></div></footer><!----></article><div class="article-relateds"><!----></div></articlecomp><!----><!----><empty></empty><!----><!----><outbrain><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/digital-life/t-mobile-und-upc-schraenken-dienste-3-tage-lang-ein/400484074" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div></outbrain><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle244544513917883"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper817907838803488"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1" id="ad1x1325078115017094"></div></ad1x1></app>
<script type="text/javascript" src="runtime.e4d2101b1bd49bac7926.js"></script><script type="text/javascript" src="es2015-polyfills.86db2e6b2b616877cfff.js" nomodule=""></script><script type="text/javascript" src="polyfills.a61716de1ce17a08a468.js"></script><script type="text/javascript" src="main.3ccc960e4aa798cf8296.js"></script>

<script id="hermes-cfs-state" type="application/json">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</script></body></html>