<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"61+ Tage","ArtikelId":"277513784","Artikeltags":"Amazon,Forbes,Jeff Bezos,Microsoft","Artikeltyp":null,"Agentur":"Agenturen","Autor":"Patrick Dax","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/digital-life\/jeff-bezos-schon-nicht-mehr-reichster-mann-der-welt\/277.513.784","Channel":"Digital Life","Erscheinungsdatum":"2017.07.28","ErscheinungsZeitpunkt":1501235200,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1-1000","Seitentitel":"Jeff Bezos schon nicht mehr reichster Mann der Welt","SeoTitel":"Jeff Bezos schon nicht mehr reichster Mann der Welt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":138}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-2' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Jeff Bezos schon nicht mehr reichster Mann der Welt</title>

  <meta
     property="og:url"    content="https://futurezone.at/digital-life/jeff-bezos-schon-nicht-mehr-reichster-mann-der-welt/277.513.784">
  <meta
     property="og:title"    content="Jeff Bezos schon nicht mehr reichster Mann der Welt">
  <meta
     property="og:description"    content="Amazon-Chef Jeff Bezos, der am Donnerstag an die Spitze der „Forbes“-Liste der Superreichen geklettert war, musste den Titel nach einigen Stunden schon wieder abgeben.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/2208783/46-101224105.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2017-07-28T09:46:40Z">
  <meta
     property="article:modified_time"    content="2021-07-02T02:00:02Z">
  <meta
     property="article:section"    content="Digital Life">
  <meta
     property="article:tag"    content="Amazon">
  <meta
     property="article:tag"    content="Microsoft">
  <meta
     property="article:tag"    content="Forbes">
  <meta
     property="article:tag"    content="Jeff Bezos">
  <link rel="canonical" href="https://futurezone.at/digital-life/jeff-bezos-schon-nicht-mehr-reichster-mann-der-welt/277.513.784"  >
  <link rel="amphtml" href="https://futurezone.at/amp/digital-life/jeff-bezos-schon-nicht-mehr-reichster-mann-der-welt/277.513.784"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at/" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.3e8ec738ec318a21e92b.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/2208783/46-101224105.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2208783/46-101224105.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2208783/46-101224105.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2208783/46-101224105.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2208783/46-101224105.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2208783/46-101224105.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Jeff Bezos schon nicht mehr reichster Mann der Welt","mainEntityOfPage":"https://futurezone.at/digital-life/jeff-bezos-schon-nicht-mehr-reichster-mann-der-welt/277.513.784","description":"Amazon-Chef Jeff Bezos, der am Donnerstag an die Spitze der „Forbes“-Liste der Superreichen geklettert war, musste den Titel nach einigen Stunden schon wieder abgeben.","datePublished":"2017-07-28T11:46:40+02:00","dateModified":"2021-07-02T04:00:02+02:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/2208783/46-101224105.jpg","https://image.futurezone.at/images/cfs_square_1232/2208783/46-101224105.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bitcoin-milliardaer-mircea-popescu-stirbt-mit-41-jahren/401428731" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="A neon logo of virtual cryptocurrency Bitcoin is seen at the Bitcoin Embassy bar in this illustration"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6153876/46-179235671.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6153876/46-179235671.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6153876/46-179235671.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6153876/46-179235671.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6153876/46-179235671.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6153876/46-179235671.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6153876/46-179235671.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6153876/46-179235671.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6153876/46-179235671.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6153876/46-179235671.jpg 1864w" data-sizes="auto" alt="A neon logo of virtual cryptocurrency Bitcoin is seen at the Bitcoin Embassy bar in this illustration">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bitcoin-milliardaer-mircea-popescu-stirbt-mit-41-jahren/401428731">Umstrittener Bitcoin-Milliardär stirbt mit 41 Jahren</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bitcoin-milliardaer-mircea-popescu-stirbt-mit-41-jahren/401428731" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-sonde-mars-reconnaissance-orbiter-foto-china-rover-zhurong/401427024" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6149853/nasa-orbiter-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6149853/nasa-orbiter-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6149853/nasa-orbiter-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6149853/nasa-orbiter-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6149853/nasa-orbiter-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6149853/nasa-orbiter-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6149853/nasa-orbiter-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6149853/nasa-orbiter-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6149853/nasa-orbiter-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6149853/nasa-orbiter-1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-sonde-mars-reconnaissance-orbiter-foto-china-rover-zhurong/401427024">NASA-Sonde fotografiert chinesischen Mars-Rover aus dem Orbit</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-sonde-mars-reconnaissance-orbiter-foto-china-rover-zhurong/401427024" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/spot-hyundai-video-tanz-btc-boyband/401430213" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-PORTUGAL-ECONOMY-TECHNOLOGY"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6156924/46-173487109.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6156924/46-173487109.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6156924/46-173487109.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6156924/46-173487109.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6156924/46-173487109.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6156924/46-173487109.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6156924/46-173487109.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6156924/46-173487109.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6156924/46-173487109.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6156924/46-173487109.jpg 1864w" data-sizes="auto" alt="FILES-PORTUGAL-ECONOMY-TECHNOLOGY">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/spot-hyundai-video-tanz-btc-boyband/401430213">Video: Roboterhund Spot tanzt mit Boyband BTS</a></h3>
                            
    <a href="https://futurezone.at/digital-life/spot-hyundai-video-tanz-btc-boyband/401430213" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-spacex-rakete-landung-drohnenschiff-falcon-9-gps-mission/401428038" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="crs6_first_stage_drone_ship.jpg"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/1919923/crs6_first_stage_drone_ship.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/1919923/crs6_first_stage_drone_ship.jpg 24w, https://image.futurezone.at/images/cfs_square_48/1919923/crs6_first_stage_drone_ship.jpg 48w, https://image.futurezone.at/images/cfs_square_80/1919923/crs6_first_stage_drone_ship.jpg 80w, https://image.futurezone.at/images/cfs_square_160/1919923/crs6_first_stage_drone_ship.jpg 160w, https://image.futurezone.at/images/cfs_square_300/1919923/crs6_first_stage_drone_ship.jpg 300w, https://image.futurezone.at/images/cfs_square_616/1919923/crs6_first_stage_drone_ship.jpg 616w, https://image.futurezone.at/images/cfs_square_932/1919923/crs6_first_stage_drone_ship.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/1919923/crs6_first_stage_drone_ship.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/1919923/crs6_first_stage_drone_ship.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-spacex-rakete-landung-drohnenschiff-falcon-9-gps-mission/401428038">Spektakuläres Video zeigt SpaceX-Raketenlandung auf Drohnenschiff</a></h3>
                            
    <a href="https://futurezone.at/science/video-spacex-rakete-landung-drohnenschiff-falcon-9-gps-mission/401428038" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/raketenstart-weltraum-raumfahrt-nasa/401423808" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6140259/laBrybRWf2Y.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6140259/laBrybRWf2Y.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6140259/laBrybRWf2Y.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6140259/laBrybRWf2Y.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6140259/laBrybRWf2Y.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6140259/laBrybRWf2Y.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6140259/laBrybRWf2Y.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6140259/laBrybRWf2Y.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6140259/laBrybRWf2Y.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6140259/laBrybRWf2Y.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/raketenstart-weltraum-raumfahrt-nasa/401423808">Wie kommt eine Rakete ins Weltall?</a></h3>
                            
    <a href="https://futurezone.at/science/raketenstart-weltraum-raumfahrt-nasa/401423808" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/marmarameer-meeresschleim-tuerkei-istanbul-klimawandel-fische/401416143" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123123/hOtgJqWkL-g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123123/hOtgJqWkL-g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123123/hOtgJqWkL-g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123123/hOtgJqWkL-g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123123/hOtgJqWkL-g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123123/hOtgJqWkL-g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123123/hOtgJqWkL-g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123123/hOtgJqWkL-g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123123/hOtgJqWkL-g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123123/hOtgJqWkL-g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/marmarameer-meeresschleim-tuerkei-istanbul-klimawandel-fische/401416143">Was es mit dem Meeresschleim im Marmarameer auf sich hat</a></h3>
                            
    <a href="https://futurezone.at/science/marmarameer-meeresschleim-tuerkei-istanbul-klimawandel-fische/401416143" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6115410/4RMhDjF80kk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6115410/4RMhDjF80kk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6115410/4RMhDjF80kk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6115410/4RMhDjF80kk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6115410/4RMhDjF80kk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6115410/4RMhDjF80kk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6115410/4RMhDjF80kk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6115410/4RMhDjF80kk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6115410/4RMhDjF80kk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258">Was man über die Zweitimpfung mit AstraZeneca wissen sollte</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-corona-astrazeneca-moderna-pfizer-impfreaktionen/401412258" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/doris-schmidauer-digitalisierung-gleichberechtigung-chancengerechtigkeit/401412441" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6115014/_8TZ-dP37KU.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6115014/_8TZ-dP37KU.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6115014/_8TZ-dP37KU.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6115014/_8TZ-dP37KU.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6115014/_8TZ-dP37KU.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6115014/_8TZ-dP37KU.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6115014/_8TZ-dP37KU.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6115014/_8TZ-dP37KU.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6115014/_8TZ-dP37KU.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6115014/_8TZ-dP37KU.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/doris-schmidauer-digitalisierung-gleichberechtigung-chancengerechtigkeit/401412441">Doris Schmidauer über Gleichberechtigung in der Digitalisierung</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/doris-schmidauer-digitalisierung-gleichberechtigung-chancengerechtigkeit/401412441" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4901509/NORh9jqsMfI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4901509/NORh9jqsMfI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4901509/NORh9jqsMfI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4901509/NORh9jqsMfI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4901509/NORh9jqsMfI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4901509/NORh9jqsMfI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4901509/NORh9jqsMfI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4901509/NORh9jqsMfI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534">fuzo explains...warum sich die Erde schneller dreht</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4781520/OlbHgJFkJyk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4781520/OlbHgJFkJyk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4781520/OlbHgJFkJyk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4781520/OlbHgJFkJyk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4781520/OlbHgJFkJyk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4781520/OlbHgJFkJyk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4781520/OlbHgJFkJyk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4781520/OlbHgJFkJyk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077">fuzo explains... Wie will die Regierung Opfer von Hass im Netz schützen?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4649243/JSiV7o2QKlE.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4649243/JSiV7o2QKlE.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4649243/JSiV7o2QKlE.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4649243/JSiV7o2QKlE.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4649243/JSiV7o2QKlE.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4649243/JSiV7o2QKlE.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4649243/JSiV7o2QKlE.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4649243/JSiV7o2QKlE.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4649243/JSiV7o2QKlE.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4649243/JSiV7o2QKlE.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682">futurezone-Video: Frische Luft für Skelette und Tierpräparate</a></h3>
                            
    <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4801173/cQTGKazVsgI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4801173/cQTGKazVsgI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4801173/cQTGKazVsgI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4801173/cQTGKazVsgI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4801173/cQTGKazVsgI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4801173/cQTGKazVsgI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4801173/cQTGKazVsgI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4801173/cQTGKazVsgI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4801173/cQTGKazVsgI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4801173/cQTGKazVsgI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833">Video: Das Xiaomi Mi 10T Pro 5G im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/ratchet-clank-rift-apart-test-ps5-viedeospiel/401416134" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6123102/auf.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6123102/auf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6123102/auf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6123102/auf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6123102/auf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6123102/auf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6123102/auf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6123102/auf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6123102/auf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6123102/auf.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/games" class="card-tag">Games</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/ratchet-clank-rift-apart-test-ps5-viedeospiel/401416134">Ratchet & Clank Rift Apart im Test: Gut, dass es das nur für PS5 gibt</a></h3>
                            
    <a href="https://futurezone.at/games/ratchet-clank-rift-apart-test-ps5-viedeospiel/401416134" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/worauf-man-beim-kauf-eines-e-bikes-achten-sollte/401427708" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6151221/e-bike_fragdiefuzo_epa.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6151221/e-bike_fragdiefuzo_epa.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6151221/e-bike_fragdiefuzo_epa.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6151221/e-bike_fragdiefuzo_epa.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6151221/e-bike_fragdiefuzo_epa.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6151221/e-bike_fragdiefuzo_epa.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6151221/e-bike_fragdiefuzo_epa.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6151221/e-bike_fragdiefuzo_epa.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6151221/e-bike_fragdiefuzo_epa.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6151221/e-bike_fragdiefuzo_epa.jpg 1864w" data-sizes="auto" alt="E-Bike-Ausflügler auf einer Alpenstraße">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/worauf-man-beim-kauf-eines-e-bikes-achten-sollte/401427708">Welches E-Bike passt zu mir?</a></h3>
                            
    <a href="https://futurezone.at/produkte/worauf-man-beim-kauf-eines-e-bikes-achten-sollte/401427708" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/apple-veroeffentlicht-ios-15-ipados-15-watchos-8-beta-herunterladen-download/401430370" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6157147/ios15-public-beta.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6157147/ios15-public-beta.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6157147/ios15-public-beta.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6157147/ios15-public-beta.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6157147/ios15-public-beta.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6157147/ios15-public-beta.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6157147/ios15-public-beta.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6157147/ios15-public-beta.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6157147/ios15-public-beta.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6157147/ios15-public-beta.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-veroeffentlicht-ios-15-ipados-15-watchos-8-beta-herunterladen-download/401430370">Apple veröffentlicht iOS 15 Beta: So könnt ihr sie herunterladen</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-veroeffentlicht-ios-15-ipados-15-watchos-8-beta-herunterladen-download/401430370" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_meinung">
            <figure class="card-img">
                            <a href="https://futurezone.at/meinung/great-barrier-reef-letzte-rettung-rote-liste/401423967" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: A school of fish swim above a staghorn coral colony as it grows on the Great Barrier Reef off the coast of Cairns, Australia"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6140328/46-178049354.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6140328/46-178049354.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6140328/46-178049354.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6140328/46-178049354.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6140328/46-178049354.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6140328/46-178049354.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6140328/46-178049354.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6140328/46-178049354.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6140328/46-178049354.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6140328/46-178049354.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: A school of fish swim above a staghorn coral colony as it grows on the Great Barrier Reef off the coast of Cairns, Australia">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/meinung" class="card-tag">Meinung</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/meinung/great-barrier-reef-letzte-rettung-rote-liste/401423967">Great Barrier Reef: Letzte Rettung Rote Liste</a></h3>
                            
    <a href="https://futurezone.at/meinung/great-barrier-reef-letzte-rettung-rote-liste/401423967" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/fliegendes-auto-aircar-testflug-bratislava/401429907" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6156270/persp00-1024x575.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6156270/persp00-1024x575.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6156270/persp00-1024x575.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6156270/persp00-1024x575.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6156270/persp00-1024x575.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6156270/persp00-1024x575.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6156270/persp00-1024x575.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6156270/persp00-1024x575.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6156270/persp00-1024x575.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6156270/persp00-1024x575.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/fliegendes-auto-aircar-testflug-bratislava/401429907">Fliegendes Auto absolvierte Testflug nach Bratislava</a></h3>
                            
    <a href="https://futurezone.at/produkte/fliegendes-auto-aircar-testflug-bratislava/401429907" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/aswath-damodaran-bitcoin-hat-furchtbar-versagt/401429805" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6156057/pexels-tima-miroshnichenko-7567430.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6156057/pexels-tima-miroshnichenko-7567430.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6156057/pexels-tima-miroshnichenko-7567430.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6156057/pexels-tima-miroshnichenko-7567430.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6156057/pexels-tima-miroshnichenko-7567430.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6156057/pexels-tima-miroshnichenko-7567430.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6156057/pexels-tima-miroshnichenko-7567430.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6156057/pexels-tima-miroshnichenko-7567430.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6156057/pexels-tima-miroshnichenko-7567430.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6156057/pexels-tima-miroshnichenko-7567430.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/aswath-damodaran-bitcoin-hat-furchtbar-versagt/401429805">Finanzprofessor: "Bitcoin ist als Währung kläglich gescheitert"</a></h3>
                            
    <a href="https://futurezone.at/digital-life/aswath-damodaran-bitcoin-hat-furchtbar-versagt/401429805" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_interview">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/tanya-janca-apps-software-security-it-sicherheit/401429682" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6155781/46-179269457.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6155781/46-179269457.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6155781/46-179269457.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6155781/46-179269457.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6155781/46-179269457.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6155781/46-179269457.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6155781/46-179269457.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6155781/46-179269457.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6155781/46-179269457.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6155781/46-179269457.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tanya-janca-apps-software-security-it-sicherheit/401429682">Warum Apps und Software so unsicher sind</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tanya-janca-apps-software-security-it-sicherheit/401429682" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/apple-veroeffentlicht-ios-15-ipados-15-watchos-8-beta-herunterladen-download/401430370" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6157147/ios15-public-beta.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6157147/ios15-public-beta.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6157147/ios15-public-beta.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6157147/ios15-public-beta.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6157147/ios15-public-beta.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6157147/ios15-public-beta.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6157147/ios15-public-beta.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6157147/ios15-public-beta.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6157147/ios15-public-beta.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6157147/ios15-public-beta.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-veroeffentlicht-ios-15-ipados-15-watchos-8-beta-herunterladen-download/401430370">Apple veröffentlicht iOS 15 Beta: So könnt ihr sie herunterladen</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-veroeffentlicht-ios-15-ipados-15-watchos-8-beta-herunterladen-download/401430370" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/staatspreis-innovation" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/staatspreis-innovation">Staatspreis Innovation</a></h3>
                            
    <a href="https://futurezone.at/thema/staatspreis-innovation" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/3090177/a1_01_08red_3_l.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft">Das Internet der Dinge ist kein Trend, es ist die Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/digitalen-wandel-meistern" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4829280/siemens-logo-relaunch.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/digitalen-wandel-meistern">Digitalen Wandel meistern</a></h3>
                            
    <a href="https://futurezone.at/thema/digitalen-wandel-meistern" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wissen-schafft-wert" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6137328/logo_cdg_website_weiss.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wissen-schafft-wert">Wissen schafft Wert - Innovation durch Zusammenarbeit</a></h3>
                            
    <a href="https://futurezone.at/thema/wissen-schafft-wert" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/verunglueckte-kosmonauten-letzter-funkspruch-veroeffentlicht/401429631" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6155664/e5ghnqxxmamd1zj.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6155664/e5ghnqxxmamd1zj.png 24w, https://image.futurezone.at/images/cfs_square_48/6155664/e5ghnqxxmamd1zj.png 48w, https://image.futurezone.at/images/cfs_square_80/6155664/e5ghnqxxmamd1zj.png 80w, https://image.futurezone.at/images/cfs_square_160/6155664/e5ghnqxxmamd1zj.png 160w, https://image.futurezone.at/images/cfs_square_300/6155664/e5ghnqxxmamd1zj.png 300w, https://image.futurezone.at/images/cfs_square_616/6155664/e5ghnqxxmamd1zj.png 616w, https://image.futurezone.at/images/cfs_square_932/6155664/e5ghnqxxmamd1zj.png 932w, https://image.futurezone.at/images/cfs_square_1232/6155664/e5ghnqxxmamd1zj.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6155664/e5ghnqxxmamd1zj.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/verunglueckte-kosmonauten-letzter-funkspruch-veroeffentlicht/401429631">Verunglückte Kosmonauten: Letzter Funkspruch veröffentlicht</a></h3>
                            
    <a href="https://futurezone.at/science/verunglueckte-kosmonauten-letzter-funkspruch-veroeffentlicht/401429631" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/amazon-lieferanten-algorithmus-arbeitsbedingungen/401429454" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Amazon-Zusteller mit Paketen"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6155100/46-178449269.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6155100/46-178449269.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6155100/46-178449269.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6155100/46-178449269.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6155100/46-178449269.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6155100/46-178449269.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6155100/46-178449269.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6155100/46-178449269.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6155100/46-178449269.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6155100/46-178449269.jpg 1864w" data-sizes="auto" alt="Amazon-Zusteller mit Paketen">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/amazon-lieferanten-algorithmus-arbeitsbedingungen/401429454">Amazon feuert Zusteller per Algorithmus</a></h3>
                            
    <a href="https://futurezone.at/b2b/amazon-lieferanten-algorithmus-arbeitsbedingungen/401429454" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/george-soros-investment-bitcoin-kryptowaehrungen/401430952" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: Illustration of Bitcoin"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6158164/46-179274807.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6158164/46-179274807.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6158164/46-179274807.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6158164/46-179274807.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6158164/46-179274807.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6158164/46-179274807.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6158164/46-179274807.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6158164/46-179274807.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6158164/46-179274807.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6158164/46-179274807.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: Illustration of Bitcoin">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/george-soros-investment-bitcoin-kryptowaehrungen/401430952">George Soros investiert nun auch in Bitcoin</a></h3>
                            
    <a href="https://futurezone.at/digital-life/george-soros-investment-bitcoin-kryptowaehrungen/401430952" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/gewitter-blitz-handy-laptops-tv-ausstecken-gefaehrlich-strom/401422749" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6137907/steckdose.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6137907/steckdose.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6137907/steckdose.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6137907/steckdose.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6137907/steckdose.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6137907/steckdose.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6137907/steckdose.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6137907/steckdose.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6137907/steckdose.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6137907/steckdose.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/gewitter-blitz-handy-laptops-tv-ausstecken-gefaehrlich-strom/401422749">Muss man Handy, Laptop oder TV bei Gewitter ausstecken?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/gewitter-blitz-handy-laptops-tv-ausstecken-gefaehrlich-strom/401422749" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-curiosity-rover-esa-sonde-orbiter-raetsel-methan-mars-erklaerung/401430613" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-SPACE-MARS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6157654/46-111336146.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6157654/46-111336146.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6157654/46-111336146.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6157654/46-111336146.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6157654/46-111336146.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6157654/46-111336146.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6157654/46-111336146.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6157654/46-111336146.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6157654/46-111336146.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6157654/46-111336146.jpg 1864w" data-sizes="auto" alt="FILES-US-SPACE-MARS">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-curiosity-rover-esa-sonde-orbiter-raetsel-methan-mars-erklaerung/401430613">NASA-Rover könnte Rätsel um Methan am Mars gelöst haben</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-curiosity-rover-esa-sonde-orbiter-raetsel-methan-mars-erklaerung/401430613" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/riesiger-komet-sonnensystem-saturn-2014-un271/401425578" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Comet NEOWISE Above Nothern America"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6144321/46-166392069.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6144321/46-166392069.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6144321/46-166392069.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6144321/46-166392069.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6144321/46-166392069.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6144321/46-166392069.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6144321/46-166392069.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6144321/46-166392069.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6144321/46-166392069.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6144321/46-166392069.jpg 1864w" data-sizes="auto" alt="Comet NEOWISE Above Nothern America">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/riesiger-komet-sonnensystem-saturn-2014-un271/401425578">Riesiger Komet fliegt Richtung Sonnensystem</a></h3>
                            
    <a href="https://futurezone.at/science/riesiger-komet-sonnensystem-saturn-2014-un271/401425578" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/western-digital-wd-mybook-festplatte-daten-geloescht-exploit/401429211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6154770/hdd-4309957_1920.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6154770/hdd-4309957_1920.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6154770/hdd-4309957_1920.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6154770/hdd-4309957_1920.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6154770/hdd-4309957_1920.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6154770/hdd-4309957_1920.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6154770/hdd-4309957_1920.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6154770/hdd-4309957_1920.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6154770/hdd-4309957_1920.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6154770/hdd-4309957_1920.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/western-digital-wd-mybook-festplatte-daten-geloescht-exploit/401429211">Alle Daten von WD-Festplatten gelöscht: Neue Lücke entdeckt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/western-digital-wd-mybook-festplatte-daten-geloescht-exploit/401429211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/alle-haeuser-verkauft-elon-musk-starbase-texas/401428377" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6153114/maxresdefault.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6153114/maxresdefault.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6153114/maxresdefault.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6153114/maxresdefault.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6153114/maxresdefault.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6153114/maxresdefault.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6153114/maxresdefault.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6153114/maxresdefault.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6153114/maxresdefault.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6153114/maxresdefault.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/alle-haeuser-verkauft-elon-musk-starbase-texas/401428377">Alle Häuser verkauft: Hier wohnt Elon Musk jetzt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/alle-haeuser-verkauft-elon-musk-starbase-texas/401428377" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--article">

        <figure
                        class="article-image  ">
                                                <img title="spunQ image #277513074"
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/2208783/46-101224105.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2208783/46-101224105.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2208783/46-101224105.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2208783/46-101224105.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2208783/46-101224105.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2208783/46-101224105.jpg 1864w"
                         alt="">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; APA/AFP/TOMMASO BODDI</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <span class="tag">Ranking</span>
                
                                            </p>
            <h1 class="article-header-title">Jeff Bezos schon nicht mehr reichster Mann der Welt</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2017-07-28 11:46">28.07.2017</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Amazon-Chef Jeff Bezos, der am Donnerstag an die Spitze der „Forbes“-Liste der Superreichen geklettert war, musste den Titel nach einigen Stunden schon wieder abgeben.</p></div>

                            <p class="article-date-highlight"><span class="icon icon-calendar " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#calendar"></use></svg></span>
 Dieser Artikel ist älter als ein Jahr!</p>
            
            
                            <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p>Der langjährige Spitzenreiter, Microsoft-Gründer Bill Gates, konnte bereits am Donnerstagabend (Ortszeit) wieder an <meta itemprop="name" content="Jeff Bezos"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jeff Bezos">Bezos</span> vorbeiziehen. <meta itemprop="name" content="Jeff Bezos"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jeff Bezos">Bezos'</span> Vermögen als dann zweitreichster Mann der Welt <a href="https://www.forbes.com/billionaires/list/#version:realtime">lag am Freitagmorgen bei 88,7 Milliarden Dollar (75,7 Mrd Euro)</a>.</p>
<p>Grund für <meta itemprop="name" content="Jeff Bezos"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jeff Bezos">Bezos'</span> Abwertung war der <a href="https://futurezone.at/b2b/amazon-ueberrascht-mit-gewinneinbruch/277.465.700">überraschend starke Gewinnrückgang bei Amazon</a> im zweiten Quartal. Verglichen mit dem Vorjahreswert schrumpfte der Überschuss des Unternehmens um 77 Prozent auf 197 Millionen Dollar (169 Mio Euro). Die Anleger reagierten enttäuscht auf die Geschäftszahlen: Die Amazon-Aktie fiel nachbörslich um mehr als zwei Prozent.</p>
<p>US-Medien zufolge lag <meta itemprop="name" content="Jeff Bezos"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jeff Bezos">Bezos</span> bereits mit Börsenschluss am Donnerstag wieder auf den zweiten Platz der Milliardärs-Liste des „Forbes“-Magazins. <a href="https://futurezone.at/digital-life/amazon-boss-bezos-ist-reichster-mensch/277.390.641">Das Glück dauerte als nicht lange. </a>Das <meta itemprop="name" content="Ranking">Ranking basiert auf Schätzungen, für die öffentliche Informationen zu teilweise stark im Wert schwankenden Vermögenstiteln wie Aktien oder Immobilien ausgewertet werden.</p>
</div>
                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload"
     title="spunQ image #277513074"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/2208783/46-101224105.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/2208783/46-101224105.jpg 300w, https://image.futurezone.at/images/cfs_616w/2208783/46-101224105.jpg 616w, https://image.futurezone.at/images/cfs_932w/2208783/46-101224105.jpg 932w, https://image.futurezone.at/images/cfs_1232w/2208783/46-101224105.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/2208783/46-101224105.jpg 1864w" data-sizes="auto" alt="">
        </div>
        <div class="image-container" style="max-width: 1919px">
            <div class="image-container-inner" style="padding-bottom: 56.27931214174%">
                
        
        
        
        
        

<img class="lazyload"
     title="spunQ image #277513074"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/2208783/46-101224105.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/2208783/46-101224105.jpg 300w, https://image.futurezone.at/images/cfs_616w/2208783/46-101224105.jpg 616w, https://image.futurezone.at/images/cfs_932w/2208783/46-101224105.jpg 932w, https://image.futurezone.at/images/cfs_1232w/2208783/46-101224105.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/2208783/46-101224105.jpg 1864w" data-sizes="auto" alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            Jeff Bezos            <p class="copyright">&copy; APA/AFP/TOMMASO BODDI</p>                    </figcaption>
    </figure>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                    
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (Agenturen) |
                Stand: 02.07.2021, 4:00 Uhr
            </p>
                    </footer>

        
        <section class="comments">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at/',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/digital-life/jeff-bezos-schon-nicht-mehr-reichster-mann-der-welt/277.513.784',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/digital-life/jeff-bezos-schon-nicht-mehr-reichster-mann-der-welt/277.513.784"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandeln meistern" class="navFooter-item-link">
                                Digitalen Wandeln meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/AudioVideoDVDHifi",
      "st": "at_w_atfuturez"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.6d8632fe87f2e05d5a31.js"></script>

</body>
</html>
