<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.01986fb1c3501443d91e8c345390f074.css"><link rel="canonical" href="https://futurezone.at/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842"><meta property="og:url" content="https://futurezone.at/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842"><meta property="og:title" content="So schaut ein Sport aus, den eine KI erfunden hat"><meta property="og:description" content="Die Designagentur AKQA hat eine KI damit beauftragt, eine neue Sportart für sie zu entwicklen. Sie heißt Speedgate und dreht sich um einen Ball. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3410500/ki.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Die Designagentur AKQA hat eine KI damit beauftragt, eine neue Sportart für sie zu entwicklen. Sie heißt Speedgate und dreht sich um einen Ball. "><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400466842","Agentur":"futurezone","Autor":"Barbara Wimmer","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842","Channel":"Digital Life","Erscheinungsdatum":"2019.04.15","ErscheinungsZeitpunkt":1555308650,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"So schaut ein Sport aus, den eine KI erfunden hat","Seitentyp":"Artikelseite","WortAnzahl":180,"CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842","Artikelname":"So schaut ein Sport aus, den eine KI erfunden hat"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><title>So schaut ein Sport aus, den eine KI erfunden hat | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"So schaut ein Sport aus, den eine KI erfunden hat","mainEntityOfPage":"https://futurezone.at/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842","datePublished":"2019-04-15T06:18:25Z","dateModified":"2019-04-15T06:18:24Z","description":"Die Designagentur AKQA hat eine KI damit beauftragt, eine neue Sportart für sie zu entwicklen. Sie heißt Speedgate und dreht sich um einen Ball. ","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3410500/ki.jpg","https://image.futurezone.at/images/cfs_square_1232/3410500/ki.jpg"]}</script></head>
<body>
  <app ng-version="7.2.7"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner447858821843153"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top"><a class="headerContainer-title" href="/" id="logo732255067108823"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><nav class="headerContainer-nav"><ul><li><button class="headerContainer-toggle" name="Suche"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></button></li><li><login><!----></login></li><li><!----></li></ul></nav></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik"><a id="navbar-link935680429290919" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b"><a id="navbar-link375503537194776" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte"><a id="navbar-link274170510014248" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive"><a id="navbar-link85019504512946" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science"><a id="navbar-link321631490300663" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung"><a id="navbar-link513750285772103" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games"><a id="navbar-link614714455300845" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps"><a id="navbar-link711780441823453" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups"><a id="navbar-link757800968075485" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo"><a id="navbar-link296329049416396" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik"><a id="navbar-link218661418453609" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b"><a id="navbar-link336111715581090" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte"><a id="navbar-link627214016052466" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive"><a id="navbar-link329150203759942" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science"><a id="navbar-link964069757599274" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung"><a id="navbar-link538576859797869" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games"><a id="navbar-link378444337850139" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps"><a id="navbar-link954485192349990" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups"><a id="navbar-link811704975337760" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo"><a id="navbar-link217123523508663" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat" href="https://kurier.at/" name="Kurier.at" target="_blank" id="navbar-link490523050619803"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurier"></use></svg><span>kurier.at</span></a><a class="portals-eventsat" href="https://events.at/" name="Events.at" target="_blank" id="navbar-link872524667507932"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#events"></use></svg><span>events.at</span></a><a class="portals-futurezoneat" href="https://futurezone.at/" name="Futurezone.at" target="_blank" id="navbar-link980356742379755"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezone"></use></svg><span>futurezone.at</span></a><a class="portals-motorat" href="https://motor.at/" name="Motor.at" target="_blank" id="navbar-link275477370227015"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motor"></use></svg><span>motor.at</span></a><a class="portals-filmat" href="https://film.at/" name="Film.at" target="_blank" id="navbar-link249764088959290"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#film"></use></svg><span>film.at</span></a><a class="portals-schautvat" href="https://schautv.at/" name="Schautv.at" target="_blank" id="navbar-link740717737884743"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautv"></use></svg><span>schautv.at</span></a><a class="portals-kuriermitschlagat" href="https://kuriermitschlag.at/" name="Kuriermitschlag.at" target="_blank" id="navbar-link450914152062372"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----></portals></li><!----><li class="navBar-social"><!----><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout class="layout-left"><main><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article class="article article-ad-marker bs-s-digital-life" ontheio="" data-io-article-url="https://futurezone.at/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842"><header class="article-header"><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/digital-life">Digital Life</a></div><div class="article-header-intro-right"><span>04/15/2019</span></div></div><h1 class="article-header-title">So schaut ein Sport aus, den eine KI erfunden hat</h1><!----><div class="article-header-image"><picimage><!----><a class="image" target="_self" href="/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3410500/ki.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3410500/ki.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3410500/ki.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3410500/ki.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3410500/ki.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3410500/ki.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----><div class="caption"><div class="copyright"><!----><!----><!---->© Bild: AKQA</div></div></picimage></div><h2 class="article-header-leadText">Die Designagentur AKQA hat eine KI damit beauftragt, eine neue Sportart für sie zu entwicklen. Sie heißt Speedgate und dreht sich um einen Ball. </h2><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph><div class="paragraph"><p>Eine Sportart, die nicht auf menschlichen Traditionen beruht, sondern von einem Computerprogramm entwickelt worden ist: das ist <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Speedgate">Speedgate</span>. Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Designagentur">Designagentur</span> AKQA hat den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Computer">Computer</span> mit 400 existierenden Sportarten gefüttert und dann in Auftrag gegeben, etwas Neues, Eigenes zu entwickeln.</p>

<h2>Ballsport mit Sechser-Teams</h2>

<p>Entstanden ist dabei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Speedgate">Speedgate</span>, ein <a href="https://playspeedgate.org/">Ballsport mit verschiedenen Zonen</a>, in die man als Mensch nicht eintreten darf, aber den Ball durchwerfen muss, um Punkte zu sammeln. Der Ball darf dabei nie länger als drei Sekunden gehalten werden und muss durch die „Gates“ geworden werden. Stoßen, treten oder andere Bösartigkeiten sind ebenfalls verboten. Gespielt wird in Sechser-Teams. Wer am Ende die meisten Punkte gesammelt hat, hat gewonnen. Das berichtet "<a href="https://www.engadget.com/2019/04/15/ai-sport-speedgate/">engadget</a>".</p></div></paragraph><!----><!----><adincontent><div class="wb adContainer adInContent" id="adInContent887140555928742"></div></adincontent><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_616w/3410503/speedgate.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/3410503/speedgate.jpg 300w, https://image.futurezone.at/images/cfs_616w/3410503/speedgate.jpg 616w, https://image.futurezone.at/images/cfs_932w/3410503/speedgate.jpg 932w, https://image.futurezone.at/images/cfs_1232w/3410503/speedgate.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/3410503/speedgate.jpg 1864w, " width="2510" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><!----><!----><!---->© Bild: AKQA</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><p>Für AKQA war das eigentlich nur eine Übung im Rahmen der Designerwoche, die bevor stand. Die KI hat auch weit weniger umsetzbare Sportarten entwickelt wie etwa „Explodierende Frisbees“. Diese Sportart wurde explizit als Gewinner ausgewählt und soll jetzt auch tatsächlich Einzug finden. AKQA spricht gerade mit der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Oregon">Oregon</span> Sports Authority und ob es möglich sei, hier eine eigene Mannschaft einzurichten im Sommer.</p></div></paragraph><!----><!----><adfullbanner><div class="adContainer adFullbanner" id="adFullBanner988704623086905"></div></adfullbanner><!----><!----><teaserparagraph><!----><!----><teaser class="article-media"><div class="bs-s-netzpolitik media pB-futurezoneat"><!----><div class="teaser-imageContainer"><picimage><!----><a class="image" target="_self" href="/netzpolitik/eu-kommission-stellt-ethische-leitlinien-fuer-ki-vor/400461139"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_square_616/949305/roboter_fotolia.jpg" data-srcset="https://image.futurezone.at/images/cfs_square_24/949305/roboter_fotolia.jpg 24w, https://image.futurezone.at/images/cfs_square_48/949305/roboter_fotolia.jpg 48w, https://image.futurezone.at/images/cfs_square_80/949305/roboter_fotolia.jpg 80w, https://image.futurezone.at/images/cfs_square_160/949305/roboter_fotolia.jpg 160w, https://image.futurezone.at/images/cfs_square_300/949305/roboter_fotolia.jpg 300w, https://image.futurezone.at/images/cfs_square_616/949305/roboter_fotolia.jpg 616w, https://image.futurezone.at/images/cfs_square_932/949305/roboter_fotolia.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/949305/roboter_fotolia.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/949305/roboter_fotolia.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine"><!----><!----><a class="teaser-tagLineLink" id="teaser-pretitle993348261972914" target="_self" href="/netzpolitik">Netzpolitik</a><!----></p><a class="teaser-title" target="_self" href="/netzpolitik/eu-kommission-stellt-ethische-leitlinien-fuer-ki-vor/400461139"><!----><h2><span> EU-Kommission stellt ethische Leitlinien für KI vor </span></h2></a><a class="teaser-text" target="_self" href="/netzpolitik/eu-kommission-stellt-ethische-leitlinien-fuer-ki-vor/400461139"><!----><p>Eine Expertengruppe der EU-Kommission präsentierte am Montag Details der ethischen Leitlinien für künstliche Intelligenz in Brüssel. </p></a></div></teaser></teaserparagraph><!----><!----><!----><!----><teaserparagraph><!----><!----><teaser class="article-media"><div class="bs-s-science media pB-futurezoneat"><!----><div class="teaser-imageContainer"><picimage><!----><a class="image" target="_self" href="/science/ki-strategie-oesterreich-braucht-fachleute-keine-skiroboter/400456072"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_square_616/2394768/20180104-ABD0001-1-1.jpg" data-srcset="https://image.futurezone.at/images/cfs_square_24/2394768/20180104-ABD0001-1-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/2394768/20180104-ABD0001-1-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/2394768/20180104-ABD0001-1-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/2394768/20180104-ABD0001-1-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/2394768/20180104-ABD0001-1-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/2394768/20180104-ABD0001-1-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/2394768/20180104-ABD0001-1-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/2394768/20180104-ABD0001-1-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/2394768/20180104-ABD0001-1-1.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine"><!----><!----><a class="teaser-tagLineLink" id="teaser-pretitle551124473595020" target="_self" href="/science">Science</a><!----></p><a class="teaser-title" target="_self" href="/science/ki-strategie-oesterreich-braucht-fachleute-keine-skiroboter/400456072"><!----><h2><span> KI-Strategie: Österreich braucht Fachleute, keine Skiroboter </span></h2></a><a class="teaser-text" target="_self" href="/science/ki-strategie-oesterreich-braucht-fachleute-keine-skiroboter/400456072"><!----><p>Die KI- und Robotik-Strategie sollte eine vielschichtige Auseinandersetzung mit den neuen Technologien ermöglichen, so Experten. </p></a></div></teaser></teaserparagraph><!----></div><adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom400051909439961"></div></adarticlebottom><!----><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><!----> (<!----><span class="article-meta-agency"><!---->futurezone<!----><!----><!----></span>)  | <span class="article-meta-date">Stand: 04/15/2019, 6:18</span><!----><!----></p></div></footer><!----></article><div class="article-relateds"><!----></div></articlecomp><!----><!----><empty></empty><!----><!----><outbrain><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/digital-life/so-schaut-ein-sport-aus-den-eine-ki-erfunden-hat/400466842" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div></outbrain><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle736058161760163"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper898951109172590"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1" id="ad1x1856337286309664"></div></ad1x1></app>
<script type="text/javascript" src="runtime.e4d2101b1bd49bac7926.js"></script><script type="text/javascript" src="es2015-polyfills.86db2e6b2b616877cfff.js" nomodule=""></script><script type="text/javascript" src="polyfills.a61716de1ce17a08a468.js"></script><script type="text/javascript" src="main.8c4811b5008f7dbf697c.js"></script>

<script id="hermes-cfs-state" type="application/json">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</script></body></html>