<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.05a1cc1aff0d8c6c4aa8bc352b0997f0.css"><link rel="canonical" href="https://futurezone.at/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397"><meta property="og:url" content="https://futurezone.at/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397"><meta property="og:title" content="Verschwörungstheorien zu Kalifornien-Bränden nehmen zu"><meta property="og:description" content="Die Polizei hat alle Hände voll zu tun, nicht nur das Feuer, sondern auch die Verschwörungstheorien zu bekämpfen."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/4631642/46-147178896.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta property="article:published_time" content="2020-09-12T08:12:40Z"><meta property="article:modified_time" content="2020-09-12T08:21:27Z"><meta property="article:section" content="Digital Life"><meta property="article:tag" content="Brand"><meta property="article:tag" content="Feuer"><meta property="article:tag" content="Kalifornien"><meta property="article:tag" content="Antifa"><meta property="article:tag" content="FBI"><meta property="article:tag" content="Verschwörungstheorie"><meta name="description" content="Die Polizei hat alle Hände voll zu tun, nicht nur das Feuer, sondern auch die Verschwörungstheorien zu bekämpfen."><title>Verschwörungstheorien zu Kalifornien-Bränden nehmen zu | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Verschwörungstheorien zu Kalifornien-Bränden nehmen zu","mainEntityOfPage":"https://futurezone.at/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397","datePublished":"2020-09-12T10:12:40","dateModified":"2020-09-12T10:21:27","description":"Die Polizei hat alle Hände voll zu tun, nicht nur das Feuer, sondern auch die Verschwörungstheorien zu bekämpfen.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4631642/46-147178896.jpg","https://image.futurezone.at/images/cfs_square_1232/4631642/46-147178896.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo359029767200004" href="//futurezone.at"><!----><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link578391892797671" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link228859660776909" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link553011524171278" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link840049327274130" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link970507242624645" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link198814373483288" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link206030842919049" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link993598461372459" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link193376252359804" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link267236416708715" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link729173105477992" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link455318449020621" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link135332537774596" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link531774153306765" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link757430027368032" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link966231314065076" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link832810804638328" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link37261133051897" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link661922391570558" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link887608440521497" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link979310066643588" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link201339587075686" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link91867457760759" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link880440833105084" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link871938668036927" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link896326166712228" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link629655376390874" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link191786481024746" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-digital-life" data-io-article-url="https://futurezone.at/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4631642/46-147178896.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4631642/46-147178896.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4631642/46-147178896.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4631642/46-147178896.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4631642/46-147178896.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4631642/46-147178896.jpg 1864w, " alt="" title="Waldbrand bei Ziltendorf"></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon986742001889568"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Symbolbild</p>
<p>© APA/dpa/Julian Stähle</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/digital-life"><!----><!----> Digital Life
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>09/12/2020</span></div></div><h1 class="article-header-title"><span>Verschwörungstheorien zu Kalifornien-Bränden nehmen zu</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Die Polizei hat alle Hände voll zu tun, nicht nur das Feuer, sondern auch die Verschwörungstheorien zu bekämpfen.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Das FBI und die Polizeibehörden in Kalifornien kämpfen&nbsp;nicht nur gegen die desaströsen Waldbrände an der Westküste an, sondern auch gegen Verschwörungstheorien. Im Social Web&nbsp;werden Gerüchte immer lauter, dass Antifa-Mitglieder, also Antifaschisten, für die Brände verantwortlich seien.&nbsp;</p>

<p>Eine der populärsten Verschwörungstheorien besagt, dass diese sogar verhaftet wurden. Laut dem FBI und der Polizeibehörde in Oregon&nbsp;sei diese jedoch nicht wahr.</p>

<h2>Trockenheit und Hitzewellen</h2>

<p>Eines dieser Postings wurde vom republikanischen&nbsp;US-Senatskandidaten in Oregon, Paul J. Romero, veröffentlicht.</p>
</div></paragraph><!----><!----><twitter class="ng-star-inserted"><!----><!----><div class="article-centerExternal ng-star-inserted"><blockquote class="twitter-tweet" data-cards=""><a href="https://twitter.com/PJR4Senate/status/1303592773715546114?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1303592773715546114%7Ctwgr%5Eshare_3&amp;ref_url=https%3A%2F%2Fmashable.com%2Farticle%2Fwildfire-antifa-conspiracy-theories-facebook%2F"></a></blockquote></div><!----></twitter><!----><!----><twitter class="ng-star-inserted"><!----><!----><div class="article-centerExternal ng-star-inserted"><blockquote class="twitter-tweet" data-cards=""><a href="https://twitter.com/FBIPortland/status/1304485033210769409"></a></blockquote></div><!----></twitter><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Kostbare Ressourcen</h2>

<p>„Gerüchte verbreiten sich wie ein Lauffeuer und nun werden unsere 911-Einsatzkräfte&nbsp;und professionelles Personal mit Anfragen zu Informationen&nbsp;zu einem UNWAHREN Gerücht überrannt, dass 6 Antifa-Mitglieder wegen Brandstiftung in Douglas County, Oregon verhaftet wurden. DAS IST NICHT WAHR! Leider verbreiten die Menschen dieses Gerücht und das verursacht Probleme“, schreibt das Douglas County Sherriff's Office.&nbsp;</p>

<p>Durch die Verbreitung solcher Falschinformationen würden kostbare&nbsp;Ressource in Anspruch genommen, die für das Löschen der Brände benötigt werden. Die Behörden bitten die Bürger daher, die Verbreitung solcher Gerüchte zu unterlassen, damit sich die Einsatzkräfte darauf konzentrieren können, die Brände unter Kontrolle zu bringen.&nbsp;</p>
</div></paragraph><!----><!----><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-produkte teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/brand-in-kalifornien-gefaehrdet-schallplatten-produktion-weltweit/400749075"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4112844/46-146696452.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4112844/46-146696452.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4112844/46-146696452.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4112844/46-146696452.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4112844/46-146696452.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4112844/46-146696452.jpg 1864w, " alt="KENYA-MUSIC-VINYL-RECORDS-FEATURE" title="KENYA-MUSIC-VINYL-RECORDS-FEATURE"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle276918463949427" target="_self" href="/produkte">Produkte</a></p><a class="teaser-title" target="_self" href="/produkte/brand-in-kalifornien-gefaehrdet-schallplatten-produktion-weltweit/400749075"><!----><h2 class="ng-star-inserted"><span> Brand in Kalifornien gefährdet Schallplatten-Produktion weltweit </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-digital-life teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/computer-pionier-bei-waldbrand-in-kalifornien-ums-leben-gekommen/400330059"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3077820/46-128446379.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3077820/46-128446379.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3077820/46-128446379.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3077820/46-128446379.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3077820/46-128446379.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3077820/46-128446379.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle651110244544711" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title" target="_self" href="/digital-life/computer-pionier-bei-waldbrand-in-kalifornien-ums-leben-gekommen/400330059"><!----><h2 class="ng-star-inserted"><span> Computer-Pionier bei Waldbrand in Kalifornien ums Leben gekommen </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><newslettersignup class="ng-star-inserted"><!----><!----><!----><div class="newsletterSignUp ng-star-inserted" id="newsletter_inline_box"></div><!----><!----></newslettersignup><!----><!----><adarticlebottom class="ng-star-inserted"><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 09/12/2020, 10:12</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.b1eff080f6fd0402970b.js" defer=""></script><script src="polyfills-es5.5c8e59aed709b150baf2.js" nomodule="" defer=""></script><script src="polyfills.b7308e2c39a02458e99e.js" defer=""></script><script src="main.af4abafad37499c46b37.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401029397","Artikeltags":"Antifa,Brand,FBI,Feuer,Kalifornien,Verschwörungstheorie","Artikeltyp":"article","Agentur":"futurezone","Autor":"Andreea Iosa","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397","Channel":"Digital Life","Erscheinungsdatum":"2020.09.12","ErscheinungsZeitpunkt":1599898360,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Verschwörungstheorien zu Kalifornien-Bränden nehmen zu","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":214,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/verschwoerungstheorien-zu-kalifornien-braenden-nehmen-zu/401029397","Artikelname":"Verschwörungstheorien zu Kalifornien-Bränden nehmen zu"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>