<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
                            
        <link rel="canonical" href="https://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031"/>
    
    <!-- BEGIN TRACKJS -->
<script type="text/javascript">
  window._trackJs = {
    token: '9e6170e5e6604002b5557225dadc3c10',
    application: 'fuzoat-spunq-desktop'
  };
  

</script>


<script type="text/javascript" src="https://cdn.trackjs.com/releases/current/tracker.js"></script>
<!-- END TRACKJS -->
    <title>Die Chancen und Risiken des E-Votings - futurezone.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.fuzo/1.491.986.736" /><script type="text/javascript" src="/js/module/cms.fuzo/1.491.986.736"></script>
    <script type="text/javascript" src="/js/module/apavideo.js"></script>
    <link rel="stylesheet" type="text/css" href="/_spunQ/css/cms.fuzo._channel.channels%2Ccms.frontend.opauth.social/1.503.633.627" />
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/_spunQ/css/cms.fuzo._ie7/1.412.259.091" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/_spunQ/css/cms.fuzo._ie8/1.412.259.091" /><![endif]-->
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="/_spunQ/css/cms.fuzo._ie9/1.412.259.091" /><![endif]-->
    <meta name=viewport content="width=984" />
    <link rel="shortcut icon" href="https://images.futurezone.at/images/favicon.ico" type="image/x-icon" />
                            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Die Chancen und Risiken des E-Votings"/>
            <meta name="twitter:description" content="Immer dann, wenn Wahlen bevorstehen oder es gerade Ungereimtheiten beim Ergebnis gibt, werden Rufe nach E-Voting lauter." />
                            <meta name="twitter:image" content="https://images.futurezone.at/46-85346352.jpg/620x325/282.417.532"/>
                            <meta property="og:url" content="https://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Die Chancen und Risiken des E-Votings"/>
            <meta property="og:image" content="https://images.futurezone.at/46-85346352.jpg/282.417.532"/>
                <meta name="description" content="Immer dann, wenn Wahlen bevorstehen oder es gerade Ungereimtheiten beim Ergebnis gibt, werden Rufe nach E-Voting lauter." />
    <meta property="og:description" content="Immer dann, wenn Wahlen bevorstehen oder es gerade Ungereimtheiten beim Ergebnis gibt, werden Rufe nach E-Voting lauter." />
    <meta name="keywords" content="Demokratie,Nationalratswahl,Wahlen,IT-Security,eVoting" />
    <meta name="sailthru.tags" content="kurier.at, Demokratie, Nationalratswahl, Wahlen, IT-Security, eVoting" />
    <script type="text/javascript" src="https://tracking.kurier.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.kurier.at/log.php', {
                channelId: 1537,
                objectId: 282416031            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script type="text/javascript">
    googletag.cmd.push(function(){
        var pubAds = googletag.pubads();
        pubAds.collapseEmptyDivs(true);
        pubAds.enableVideoAds();

        pubAds.setTargeting("contentType", "article");
        pubAds.setTargeting("contentPath", "/netzpolitik");
        pubAds.setTargeting("contentId", "282.416.031");
                            pubAds.setTargeting("news_keywords", "Demokratie,Nationalratswahl,Wahlen,IT-Security,eVoting");
                pubAds.addEventListener('slotRenderEnded', function(event) {
            if (event.isEmpty === false && typeof event.slot != "undefined") {
                $(document).trigger('GOOGLETAGS_SLOTS_DEFINED-' + event.slot.getSlotElementId());
            }
        });
        googletag.enableServices();
        $(document).trigger('GOOGLETAGS_SLOTS_DEFINED');
    });

    googletag.loaded = googletag.loaded || false;
    $(document).on('ready', function() {
        window.setTimeout(function() {
            $(document).trigger(fuzo.events.ADS_LOADED);
        }, 1500);
    });
    function defineGPTSlot(position) {
        var adSizes = {
            Skyscraper : [[160, 600], [300, 600]],
            Fullbanner : [468, 60],
            Superbanner : [[728, 90], [960, 100], [960, 250]],
            MediumRectangle : [300, 250],
            InContent : [470, 60],
            "1x1" : [1,1]
        };
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/39025507/FUTUREZONE_Netzpolitik_Artikel_' + position, adSizes[position], 'div-gpt-39025507-futurezone-netzpolitik-artikel-' + position.toLowerCase());

            if (position === 'Skyscraper') {
                var availWidth = parseInt(jQuery(window).width()) - 1020;
                if (availWidth > 300) {
                    adSlot.setTargeting("availWidth", "groesser_300");
                } else if (availWidth > 200) {
                    adSlot.setTargeting("availWidth", "groesser_200");
                }
            }

            adSlot.addService(googletag.pubads());
            googletag.display('div-gpt-39025507-futurezone-netzpolitik-artikel-' + position.toLowerCase());

            if (position === 'Skyscraper') {(function() {
                var time = 30000, delta = 100;
                var tid = setInterval(function() {
                    if ( window.blurred ) { return; }
                    time -= delta;
                    if ( time <= 0 ) {
                        clearInterval(tid);
                        googletag.pubads().refresh([adSlot], {changeCorrelator: false});
                    }
                }, delta);
            })();
            }
        });
    }

</script><script type="text/javascript">
(function() {
  var gads = document.createElement('script');
  gads.async = true; gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

</script>    <meta property="fb:app_id" content="254586518050411" />
    
<script type='text/javascript'>
    var _merchantSettings = _merchantSettings || [];
    _merchantSettings.push(['AT', '1010lbLM' ]);
    (function () {
        var autolink = document.createElement('script');
        autolink.type = 'text/javascript';
        autolink.async = true;
        autolink.src = ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(autolink, s);
    })();
</script>
</head>
    <body class="frontend-fuzo channel-1537 channel-netzpolitik" data-channel="1537">
    <!-- FIRST CODE SECTION START -->
    
<script type="text/javascript">
  var dataLayer = window.dataLayer = window.dataLayer || [];
  dataLayer.push({"Seitenlaenge":"5001-6000","ArtikelId":282416031,"Artikelname":"Die Chancen und Risiken des E-Votings","Autor":"Barbara Wimmer","Erscheinungsdatum":"2017.08.25","Artikelalter":"00 Tage","Seitentyp":"Artikelseite"});
    function dataLayerVirtualPageview() { dataLayer.push ({'Pfad' : 'https://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031','Title' : 'Die Chancen und Risiken des E-Votings','event' : 'virtualPageview'}); }
  </script>

    <!-- FIRST CODE SECTION END -->
    
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSWX2C"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TSWX2C');</script>
<!-- End Google Tag Manager -->
    
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9JK88"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T9JK88');</script>
<!-- End Google Tag Manager -->
    <!-- SECOND CODE SECTION START -->
    <!-- SECOND CODE SECTION END -->
        <div id="AdContainer_1x1" class="adContainer padding0">
                        <div id='div-gpt-39025507-futurezone-netzpolitik-artikel-1x1'>
        </div>
    </div>
    <script type="text/javascript">
                            defineGPTSlot('1x1');
                    </script>
    <div id="fb-root"></div>
    

<script type="text/javascript">

    var OEWA = {
        s: "top",
        cp: "RedCont/ComputerUndTechnik/Internet/futurezone.at/netzpolitik/article"
    };

    var oewaq = oewaq || [];
    oewaq.push(OEWA);

    (function () {
        var scr = document.createElement('script');
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = '//dispatcher.oewabox.at/oewa.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
    }());

    reloadOewa = function (pageid) {
        if (window.oewa != undefined && window.oewa.c != undefined && window.OEWA != undefined) {

            var cp = OEWA.cp;
            if (pageid) {
                cp += '/' + pageid;
            }

            var oewa_reloaded = {
                s: OEWA.s,
                cp: cp
            };

            window.oewa.c({}, oewa_reloaded, 2);
        }
    };

</script>

    <div class="mobile-redirect">
        <a href="#" onclick="switchToMobile();">Zur mobilen Ansicht wechseln »</a>
    </div>
        <div id="AdContainer_Skyscraper" class="adContainer padding0">
                        <div id='div-gpt-39025507-futurezone-netzpolitik-artikel-skyscraper'>
        </div>
    </div>
    <script type="text/javascript">
                            defineGPTSlot('Skyscraper');
                            (function() {
                $(document).on("ready", function(){
                    var count = 0;
                    var skyInterval = setInterval(function() {
                        count++;
                        if (!$('#sticky_container_1').children().length) {
                            $('#AdContainer_Skyscraper').css({
                                'top': $('header.header').position().top + 55 + 'px',
                                'position': 'absolute'
                            });
                        } else {
                            $('#AdContainer_Skyscraper').css({
                                'top': $('header.header').position().top + 55 + 'px',
                                'position': 'fixed'
                            });
                        }
                        if (count > 10) {
                            clearInterval(skyInterval);
                        }
                    }, 150);
                } );
            })();
            </script>
    <div id="wrapper" class="wrapper">
            <div id="AdContainer_Superbanner" class="adContainer padding0">
                        <div id='div-gpt-39025507-futurezone-netzpolitik-artikel-superbanner'>
        </div>
    </div>
    <script type="text/javascript">
                            defineGPTSlot('Superbanner');
                    </script>
        <div class="topmenus">
            <nav class="portals">
            <ul>
                                    <li class="entry kurier                                                                    ">
                        <a href="//kurier.at" target="_blank" class="kurier" onclick=" " data-object-id="24164455">Kurier.at</a>                    </li>
                                    <li class="entry filmat                                                                    ">
                        <a href="https://www.film.at" target="_blank" class="filmat" onclick=" " data-object-id="24164456">Film.at</a>                    </li>
                                    <li class="entry eventsat                                                                    ">
                        <a href="https://www.events.at" target="_blank" class="eventsat" onclick=" " data-object-id="24164457">Events.at</a>                    </li>
                                    <li class="entry tafelspitz                                                                    ">
                        <a href="http://www.tafelspitz.at" target="_blank" class="tafelspitz" onclick=" " data-object-id="24164459">Tafelspitz</a>                    </li>
                                    <li class="entry shopwelt                                                 has-flyout                    ">
                        <a href="//kurier.at/shopwelt" target="_blank" class="shopwelt" onclick=" " data-object-id="24164460">Shopwelt</a>                    </li>
                                    <li class="entry freizeit                                                                    ">
                        <a href="//freizeit.at" target="_blank" class="freizeit" onclick=" " data-object-id="37568813">Freizeit</a>                    </li>
                                    <li class="entry job-kurier-at                                                                    ">
                        <a href="https://job.kurier.at/" target="" class="job-kurier-at" onclick=" " data-object-id="217264630">job.kurier.at</a>                    </li>
                                    <li class="entry immo-kurier-at                                                                    ">
                        <a href="http://immo.kurier.at/" target="" class="immo-kurier-at" onclick=" " data-object-id="217264724">immo.kurier.at</a>                    </li>
                                <li class="clear"></li>
            </ul>
        </nav>
                <nav class="topNav">
            <ul>
                                                        <li class="dinregular13 cdark tshpaper newsletter">
                        <a data-object-id="25272179" onclick=" " target="" href="https://community.futurezone.at/newsletter.php">
                            <i class="icon"></i>
                            <span>
                                Newsletter                            </span>
                        </a>
                                                    <div class="newsletter-form-wrapper">
                                <form>
                                    <div class="headline">
                                        <div class="light">fuzo</div>
                                        <div class="bold">Newsletter</div>
                                    </div>
                                    <div class="clear"></div>
                                    <input type="text" name="email" value="" placeholder="E-Mail Adresse" />
                                    <div class="clear"></div>
                                    <input type="submit" value="abonnieren" />
                                </form>
                                <div class="newsletter-message" style="display: none;"></div>
                                <div class="clear"></div>
                            </div>
                                            </li>
                                                        <li class="dinregular13 cdark tshpaper anmelden">
                        <a data-object-id="24164413" onclick=" " target="" href="https://community.futurezone.at/login.php">
                            <i class="icon"></i>
                            <span>
                                Anmelden                            </span>
                        </a>
                                            </li>
                                <li class="fancycommunity" style="display: none;"><a href="#"></a></li>
            </ul>
        </nav>
        <div class="clear"></div>
    <a id="comment-unsub" href="/comment/unsubscribe"></a>
</div>
<script type="text/javascript">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</script>        
<header class="header relativeheader">
    <a href="https://futurezone.at/" class="fuzologo lfloat">
        futurezone.at
    </a>
    <nav class="mainmenu">
                    <ul class="nav-bar main">
                                                        <li class="entry dinmedium17 active bdc1537">
                        <a href="https://futurezone.at/netzpolitik" target="" onclick=" " data-object-id="1537">Netzpolitik</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc1539">
                        <a href="https://futurezone.at/b2b" target="" onclick=" " data-object-id="1539">B2B</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc1541">
                        <a href="https://futurezone.at/produkte" target="" onclick=" " data-object-id="1541">Produkte</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc1543">
                        <a href="https://futurezone.at/digital-life" target="" onclick=" " data-object-id="1543">Digital&#160;Life</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc1545">
                        <a href="https://futurezone.at/science" target="" onclick=" " data-object-id="1545">Science</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc24162911">
                        <a href="https://futurezone.at/meinung" target="" onclick=" " data-object-id="24162911">Meinung</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc61011918">
                        <a href="https://futurezone.at/games" target="" onclick=" " data-object-id="61011918">Games</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc60997986">
                        <a href="https://futurezone.at/apps" target="" onclick=" " data-object-id="60997986">Apps</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc24558594">
                        <a href="https://futurezone.at/thema/start-ups" target="" onclick=" " data-object-id="24558594">Start-ups</a>                    </li>
                                                        <li class="entry dinmedium17 inactive bdc62110070">
                        <a href="https://futurezone.at/myfuzo" target="" onclick=" " data-object-id="62110070">Community</a>                    </li>
                                <li class="clear"></li>
            </ul>
            </nav>
    <div class="searchfield">
        <span id="mindbreezeSearchInput"></span>
        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</header>
<script type="text/javascript">    $(document).trigger(fuzo.events.HEADER_LOADED);
    $(document).on(fuzo.events.ADS_LOADED, function (){
        if (typeof googletag !== 'undefined' && googletag.loaded === false) {
            if (!($.browser.msie && parseInt($.browser.version) <= 7) && !navigator.userAgent.match(/Android.+Mobile|iPhone|iPad|iPod|BlackBerry|Opera Mini|IEMobile|Windows Phone/i)) {
                var node1 = new StickyNode($('<div id="sticky_container_1" style="position: fixed; top: 0px; width: 984px; z-index: 99;"></div>').prependTo('body'));
                node1.add('#wrapper .header', 0);
            }
            googletag.loaded = true;
        }
    });

</script>        <div class="maincontainer">
                                                    
<article class="padding15" data-content="282416031" itemscope itemtype="http://schema.org/Article">
        
    <div class="darkensite"></div>
    <h1 class="paddinglr10">
        <span class="dinmedium13 blockletters pretitle">
            Analyse        </span>
        <span class="cdark dinmedium33 block margint10"><span itemprop="headline">Die Chancen und Risiken des E-Votings</span><span class="hide">.</span></span>
    </h1>
    <div class="paddingtbl10">
        
<ul class="authorcombibox dinregular13">
    <li class="lfloat marginr5">
                    <div class="lfloat" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <a class="lfloat marginr5" href="/autor/mag-barbara-wimmer/8.756">
                    <figure class="userimage authorimg authorimg36">
                                                    <img src="https://images.futurezone.at/46-77317692-_jem0982.JPG/36x36/177.735.221" alt="Barbara Wimmer" width="34" height="34" />
                                            </figure>
                </a>
                <span class="margnt5">von </span>
                <a href="/autor/mag-barbara-wimmer/8.756" itemprop="url">
                    <span class="hide">Autor: </span><span itemprop="name">Barbara Wimmer</span>
                </a>
            </div>
                        &nbsp;
            </li>
    <meta itemprop="datePublished" content="2017-08-25T06:00:00+02:00">
            <li class="lfloat marginr10">
            <span>
                25.08.17, 06:00            </span>
            <meta itemprop="dateModified" content="2017-08-25T06:00:00+02:00">
        </li>
    



                        <li class="lfloat marginr5">
                <a href="https://twitter.com/shroombab" target="_blank" class="twitter">
                    <span class="icon small"></span>
                    shroombab                </a>
            </li>
                                                <li class="lfloat marginr5 marginl5">
                                    <a href="/cdn-cgi/l/email-protection#e183809383809380cf96888c8c8493a18794959493849b8e8f84cf8095" class="mail">
                        <span class="icon small"></span>
                        Mail an Autor
                    </a>
                            </li>
                    <li class="clear"></li>
</ul>    </div>
    <section class="left lfloat">
        <section>
                            <section class="article lfloat">
                    <figure>
    <section class="articleslidercontainer">
                                                
                    <img itemprop="image" width="626" height="352" src="https://images.futurezone.at/282417527-46-85346352/626x352/282.417.532?.jpg"
                     data-caption="#caption0"  alt="Bisher kann man in Österreich nur im Wahllokal und per Brief, aber nicht&lt;br /&gt;
elektronisch wählen." title="Bisher kann man in Österreich nur im Wahllokal und per Brief, aber nicht&lt;br /&gt;
elektronisch wählen." class="rad5" />
                    <div class="orbit-caption block cmedium dinregular13 padding10">
                        <figcaption>
                            Bisher kann man in Österreich nur im Wahllokal und per Brief, aber nicht<br />
elektronisch wählen.                                                           <span class="dinregular11 cgrey">
                                                                   -
                                                              Foto: Kevin Smart/istockphoto                               </span>
                                                    </figcaption>
                    </div>
                        </section>
</figure>                </section>
                        <div class="clear"></div>
            <div class="paddingr10">
                <ul class="articlesharebar paddinglr15 paddingtb10" style="padding-left:0">
	<li class="lfloat">
		<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54eaf16d6cb4a4c5" async="async"></script>
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "futurezoneat",
                text: "Die Chancen und Risiken des E-Votings"
            }
        }
    }
</script>	</li>
	<li class="rfloat marginl10">
		<a href="https://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031/print" class="print" title="Artikel drucken">
			<span class="icon big"></span>
		</a>
	</li>
	</ul>
            </div>
            <div class="clear"></div>
        </section> <!-- .head END -->

        <section id="stickyNavWrapper">
    <nav class="stickynav lfloat" id="stickyNav">
        <ul class="container">
            <li class="item" data-nav-section="article">
                <a href="#articleWrapper" class="linktoanchor colorheadline">
                    <span class="dinmedium16 blockletters">
                                                    Analyse                                                <span class="arrow"></span>
                    </span>
                </a>
                <div class="stickycontent dinregular14 cmedium">
                    Die Chancen und Risiken des E-Votings                </div>
            </li>
                                                                    <li class="item" data-nav-section="comments" data-content="282416031">
                    <a href="#diskussion" class="linktoanchor">
                        <span class="stickynavheadline dinregular16 cmedium blockletters">
                            Kommentare 
                            (<span class="commentcount commentcount-282416031"></span>)
                        </span>
                    </a>
                    <div class="clear"></div>
                </li>
                                        <li class="item noborder" data-nav-section="related">
                    <a href="#jumptome">
                        <span class="stickynavheadline dinregular16 cmedium blockletters">
                            Mehr zum Thema
                        </span>
                    </a>
                </li>
                        <li class="clear"></li>
        </ul>
    </nav>
</section>        <section id="articleWrapper" class="articlewrapper lfloat" itemprop="articleBody">
            <section class="text paddinglr10">
                <span class="dinregular18 cdark posttitle" itemprop="description">
                    Immer dann, wenn Wahlen bevorstehen oder es gerade Ungereimtheiten beim Ergebnis gibt, werden Rufe nach E-Voting lauter.                </span>
                <div class="margint10b20" itemprop="keywords">
                    <section class="tags">
    <ul class="blockcontent">
        <li class="tag lfloat blockletters">
            <span class="icon small"></span>
        </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/Demokratie">
                    Demokratie,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/Nationalratswahl">
                    Nationalratswahl,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/Wahlen">
                    Wahlen,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/IT-Security">
                    IT-Security,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/eVoting">
                    eVoting                </a>
            </li>
                <li class="clear"></li>
    </ul>
</section>                </div>
                    <div id="page_1" class="textsection">
        <p>Bürger kaufen bei Händlern im Internet ein, suchen nach neuen Partnern und erledigen ihre Amts- und Bankgeschäfte online oder vom Handy aus, aber eines können sie bisher nicht: Ihre Stimme bei einer Wahl elektronisch abgeben. „Das würde aber in unsere Zeit passen und zu unseren Lebensgewohnheiten im 21. Jahrhundert. Elektronisches Wählen würde die Leute da abholen, wo sie sind, und obendrein Barrieren abbauen“, sagt der Kommunikationsexperte Boris Fahrnberger der futurezone.</p>
<div id="AdContainer_Fullbanner" class="adContainer padding0">
                        <div id='div-gpt-39025507-futurezone-netzpolitik-artikel-fullbanner'>
        </div>
    </div>
    <script type="text/javascript">
                            defineGPTSlot('Fullbanner');
                    </script>


<h2 class="dinmedium24 margintb5">Zeitgeist</h2>

<p>Derzeit ist das Wählen eine reine Offline-Angelegenheit und in Österreich nur auf zwei Arten möglich: im Wahllokal oder per Briefwahl. Die elektronische Stimmabgabe (E-Voting) soll nicht nur „einfacher und bequemer“ sein, sondern auch dazu dienen, die Wahlbeteiligung zu heben, meint Fahrnberger. „Das derzeitige System ist ein unglaublicher, bürokratischer Aufwand.“</p>


<p><figure class="marginb10 marginl-10">
    <a href="https://images.futurezone.at/IMG_3188.JPG/940x540nocrop2/282.418.145" class="fancyImg fancyimg" title="Boris Fahrnberger - Foto: barbara wimmer">
        <i class="icon zoom" title="Bild vergrößern"></i>
        <img src="https://images.futurezone.at/IMG_3188.JPG/462x260/282.418.145" alt="IMG_3188.JPG" title="Boris Fahrnberger - Foto: barbara wimmer" />
    </a>
    <figcaption class="cmediumdark dinregular13 padding10">
                    Boris Fahrnberger                            <span class="cgrey dinregular11">
                                     - 
                                                    Foto: barbara wimmer                            </span>
            </figcaption>
</figure>

Auch Gerhard Strejcek, Professor am Institut für Staats- und Verwaltungsrecht an der Universität Wien, glaubt, dass E-Voting auf lange Sicht „nicht mehr aufzuhalten“ sei. Im Grünbuch „Digitalisierung und Demokratie“ geht er davon aus, dass es bald Menschen geben wird, die eine politische Teilhabe per E-Voting aktiv einfordern werden.</p>
<div id="AdContainer_InContent" class="adContainer padding0">
                        <div id='div-gpt-39025507-futurezone-netzpolitik-artikel-incontent'>
        </div>
    </div>
    <script type="text/javascript">
                            defineGPTSlot('InContent');
                    </script>


<p>Obendrein sei E-Voting sicherer als die Briefwahl. Sein Argument dafür: „Wer umständlich eine Wahlkarte im Zug oder Flugzeug auspackt, wird die Aufmerksamkeit seiner Nachbarn auf sich ziehen. Wer aber zwischen zwei Mailchecks oder einem Surf-Vorgang eine Stimme abgibt, wird dabei in aller Regel unbeobachtet sein.“ Der ehemalige Leiter des Fachdidaktik-Zentrums für Informatik an der Universität Wien, Erich Neuwirth, hält elektronisches Wählen hingegen für brandgefährlich.</p>

<h2 class="dinmedium24 margintb5">Sicherheitsrisikio</h2>

<p>„Wenn man mit seinem eigenen Computer wählt, kann man nie sicher sein, dass man seine Stimme wirklich abgegeben hat und diese gezählt wird. Das ist aber der Kern bei jedem Wahlverfahren“, sagt Neuwirth gegenüber der futurezone. Anders als bei Bankgeschäften, bei dem jeder Buchungsvorgang auf Dauer mit einem Konto verknüpft sei, müssen Stimmen bei Wahlen vor der Auszählung anonymisiert werden. „Nutzer können also selbst nicht kontrollieren, ob ihre Stimme gezählt wurde“, sagt Neuwirth.&nbsp;</p>

<p><figure class="marginb10 marginl-10">
    <a href="https://images.futurezone.at/erich-neuwirth-foto.jpg/940x540nocrop2/282.417.556" class="fancyImg fancyimg" title="Erich Neuwirth - Foto: Foto Wilke">
        <i class="icon zoom" title="Bild vergrößern"></i>
        <img src="https://images.futurezone.at/erich-neuwirth-foto.jpg/462x260/282.417.556" alt="erich-neuwirth-foto.jpg" title="Erich Neuwirth - Foto: Foto Wilke" />
    </a>
    <figcaption class="cmediumdark dinregular13 padding10">
                    Erich Neuwirth                            <span class="cgrey dinregular11">
                                     - 
                                                    Foto: Foto Wilke                            </span>
            </figcaption>
</figure>

Damit spricht der Statistiker, der jahrelang zum Thema Wahlanalysen geforscht und Wahlhochrechnungen durchgeführt hat, eines der Kernprobleme an: Der Wahlvorgang muss genau nachvollziehbar und kontrollierbar sein. Laut Neuwirth sei das mit E-Voting „unmöglich“ und würde somit das Vertrauen der Bürger in die Demokratie untergraben.</p>

<h2 class="dinmedium24 margintb5">Manipulation</h2>

<p>Nicht nur Heimcomputersysteme, mit denen Wahlen durchgeführt werden könnten, sind anfällig für technische Manipulationen. Auch Wahlcomputer und die dahinterliegenden Systeme können so verändert werden, dass es keiner merkt. Wie einfach das geht, haben Sicherheitsforscher gerade <a href="https://futurezone.at/netzpolitik/hacker-knacken-wahlcomputer-in-weniger-als-90-minuten/277.670.630">erst diesen Sommer wieder auf einer Konferenz in den USA </a>aufgezeigt.</p>

<p>Auf der „Defcon“ konnten Hacker Wahlcomputer, die in den USA zum Einsatz kommen, binnen 90 Minuten knacken. In vielen US-Bundesstaaten kommen zur Präsidentschaftswahl veraltete Wahlcomputer zum Einsatz, die sich&nbsp; einfach austricksen lassen. Prominente Informatiker<a href="https://futurezone.at/netzpolitik/us-wahl-experten-fordern-nach-hack-vorwurf-neuauszaehlung/232.197.027"> zweifelten nach der letzten Wahl am Ergebnis</a>, sie hatten "Indizien" für einen Wahlbetrug entdeckt. "Was man mit E-Voting besonders gut machen kann, ist das Wahlergebnis ohne Nachweis zu manipulieren, durch einen Bug oder absichtlich", schreibt auch die Programmiererin Barbara Ondrisek auf dem von ihr ins Leben gerufenen Blog <a href="https://papierwahl.at">papierwahl.at</a>.</p>

<h2 class="dinmedium24 margintb5">Vorreiter</h2>

<p>Auch Estland, das als Vorreiter der digitalen Verwaltung gilt und E-Voting seit 2005 im Einsatz hat, sei 2014 von IT-Experten empfohlen worden, wieder auf die Papierwahl umzusteigen, weil das System nicht sicher sei, so Neuwirth.&nbsp; Die Experten hatten erklärt, dass Cyberkriminelle einzelne Stimmen oder das gesamte Wahlergebnis ändern könnten, ohne Spuren zu hinterlassen.&nbsp; &nbsp;</p>

<p>In Estland wurde bei den Wahlen im Jahr 2015 rund 30 Prozent der Stimmen per E-Voting abgegeben. In Estland herrsche&nbsp; zudem ein anderes Klima gegenüber Computern, so Neuwirth. „Der Einsatz im Unterricht ist dort ein ganz anderer und die Quote derer, denen Unregelmäßigkeiten im System auffallen würden, ist deutlich höher.“ Für Fahrnberger wäre das ein Grund, auf E-Voting zu setzen. „Die Erhöhung von digitaler Kompetenz ist ein wichtiges Argument dafür.“&nbsp;&nbsp;</p>
</p>    </div>

                
                
                            </section>
            <div class="clear"></div>

                                                                                            <div class="clear"></div>
            
                        
<div class="editedby dinregular11 blockletters marginb20 margint20 paddinglr10">
    (futurezone)    <span>
        Erstellt am 25.08.2017, 06:00    </span>
</div>
            <ul class="articlesharebar paddinglr15 paddingtb10" style="padding-left:0">
	<li class="lfloat">
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54eaf16d6cb4a4c5" async="async"></script>
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "futurezoneat",
                text: "Die Chancen und Risiken des E-Votings"
            }
        }
    }
</script>	</li>
	<li class="rfloat marginl10">
		<a href="https://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031/print" class="print" title="Artikel drucken">
			<span class="icon big"></span>
		</a>
	</li>
	</ul>
            <div class="paddinglr10 paddingb10">
                <section class="tags">
    <ul class="blockcontent">
        <li class="tag lfloat blockletters">
            <span class="icon small"></span>
        </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/Demokratie">
                    Demokratie,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/Nationalratswahl">
                    Nationalratswahl,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/Wahlen">
                    Wahlen,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/IT-Security">
                    IT-Security,                </a>
            </li>
                    <li class="tag lfloat blockletters dinmedium13 marginr5">
                <a href="/tag/eVoting">
                    eVoting                </a>
            </li>
                <li class="clear"></li>
    </ul>
</section>            </div>
            <div class="clear"></div>
                            <section class="">
            <section id="diskussion">
            <a name="diskussion"></a>
            <p class="colorheadline comments dinmedium18">
                Kommentare (<span class="commentcount commentcount-282416031"></span>)
                <span class="arrow"></span>
            </p>
        </section>
                <div class="comments-has-user hide">
            <div class="comments-message-box">
                <p class="comment-messasge-add">
                    Einen neuen Kommentar hinzufügen
                </p>
                <span class="comments-user comment-username">
                </span>
                <span class="comment-logout">
                    (
                    <a href="#logout" onclick="Community.doLogout();return false;">
                        Abmelden
                    </a>
                    )
                </span>
                <div class="clear"></div>
            </div>
        </div>
        <div class="comments-no-user">
            <div class="comments-message-box">
                <p class="comments-headline dinmedium15">
                    Dein Kommentar
                </p>
                <span class="comments-login-label">
                    Bitte logg dich ein
                </span>

                <a href="#" class="comments-login-link user" onclick="return false;">
                    <span class="icon big"></span>
                    Einloggen / Registrieren
                </a>
            </div>
        </div>
        <section class="commentsbox" id="commentsbox_282416031">
        <div id="ratings_282416031"></div>
        <div id="comments_282416031"></div>
                            <div id="commentformwrapper">
                    
<div id="cms_frontend_comments_comment282416031_div" class="form cms_frontend_comments_comment_div">
    <div id="cms_frontend_comments_comment282416031_feedback" class="feedback cms_frontend_comments_comment_feedback">
            </div>
    <form id="cms_frontend_comments_comment282416031"  name="cms_frontend_comments_comment"  action=""  method="post"  onsubmit="Comments.writeComment(282416031, $('#cms_frontend_comments_comment282416031 input[name=\'parent\']').val(), $('#cms_frontend_comments_comment282416031 textarea').val(), $('#cms_frontend_comments_comment282416031 input[name=\'notifyNew[]\']').prop('checked'), 'cms_frontend_comments_comment282416031');return false;">
        <div class="frontend-comment">
                            <div class="comment-textarea comment-textarea-primary">
                    <input id="cms_frontend_comments_comment282416031_parent" name="parent" type="hidden"/>                                        <textarea id="cms_frontend_comments_comment282416031_text" name="text" placeholder="Schreib jetzt Deine Meinung"></textarea>                </div>
                <div class="comment-follow hide">
                    <input id="cms_frontend_comments_comment282416031_notifyNew_1" name="notifyNew[]" type="checkbox" value="1"/><label for="cms_frontend_comments_comment282416031_notifyNew_1" ></label>                    Antworten folgen                </div>
            
                                        
                        <div id="cms_frontend_comments_comment282416031_submitbuttondiv" class="relative cms_frontend_comments_comment_submitbutton submitbutton ">
                <div class="icon-wrap">
                    <span class=""></span>
                </div>
                <input class="comments-submitbutton" id="cms_frontend_comments_comment282416031_submitbutton" type="submit" value="Absenden" />
                                <span class="clear"></span>
            </div>
        </div>
        <span class="message hide"></span>
    </form>
</div>
            </div>
                <div id="comments-reportbox" class="comments-reportbox hide">
            <span class="comments-reportbox-headline">
                Melden Sie den Kommentar dem Seitenbetreiber.
            </span>
            <span class="comments-reportbox-text">
                Sind Sie sicher, dass Sie diesen Kommentar als unangemessen melden möchten?
            </span>
            <div class="comments-dialog">
                <a class="comments-dialog-abort" href="#" onclick="$('#comments-reportbox').addClass('hide');return false;">Abbrechen</a>
                <a class="comments-dialog-report" href="#" onclick="Comments.doReport();$('#comments-reportbox').addClass('hide');return false;">Ja, kennzeichnen Sie diesen Kommentar.</a>
            </div>
        </div>
        <div class="clear"></div>
        <ul class="comments-list" id="Comments-282416031"></ul>
    </section>
</section>
<script type="text/javascript">    $(document).on(fuzo.events.CONTENT_LOADED, function() {
        if (window.location.hash.length !== 0 && window.location.hash.indexOf('commentbox') !== -1) {
            var commentId = window.location.hash.split('_')[1];
            comments.loadPermalink(282416031, commentId);
        } else {
            Comments.loadComments(282416031);
        }
    });
    $(document).on(fuzo.events.SESSION_LOADED, function() {
        $('.comments-has-user').removeClass('hide');
        $('.comments-no-user').addClass('hide');
    });

</script>                    </section>     </section>    
<aside class="right section rfloat">
    <div class="marginb20 paddinglr15">
        <div id="AdContainer_MediumRectangle" class="adContainer padding0">
                        <div id='div-gpt-39025507-futurezone-netzpolitik-artikel-mediumrectangle'>
        </div>
    </div>
    <script type="text/javascript">
                            defineGPTSlot('MediumRectangle');
                    </script>
</div>
<section class="relatedarticles">
    <p class="colorheadline rightboxesheadline article-rightboxesheadline blockletters dinmedium18 marginlr15">
        Featured
        <span class="arrow"></span>
    </p>
    <div class="clear"></div>
                            <article class="boxpart marginb20 paddinglr15" data-content="282442219" onclick="_gaq.push(['_trackEvent', 'article', 'click', 'rightBoxes-Featured', 1, 1]);">
                            <figure>
                    <a href="https://futurezone.at/thema/start-ups/bill-gates-investiert-in-kuenstliches-fleisch/282.442.219">
                        <img class="articleimage" src="https://images.futurezone.at/Duck-lorange.jpg/298x168/282.442.895" alt="Duck-lorange.jpg" width="298" height="168" />
                    </a>
                </figure>
                        <header class="paddinglr10 paddingt10">
                <p class="pretitle blockletters dinmedium13">
                    Ernährung                </p>
                <h3 class="title dinmedium18">
                    <a href="https://futurezone.at/thema/start-ups/bill-gates-investiert-in-kuenstliches-fleisch/282.442.219">
                        Bill Gates investiert in künstliches Fleisch                    </a>
                </h3>
                <div class="clear"></div>
            </header>
        </article>
                            <article class="boxpart marginb20 paddinglr15" data-content="282436973" onclick="_gaq.push(['_trackEvent', 'article', 'click', 'rightBoxes-Featured', 1, 1]);">
                            <figure>
                    <a href="https://futurezone.at/science/audi-baut-elektroautos-mit-solarzellen-am-dach/282.436.973">
                        <img class="articleimage" src="https://images.futurezone.at/audi.jpg/298x168/282.437.007" alt="audi.jpg" width="298" height="168" />
                    </a>
                </figure>
                        <header class="paddinglr10 paddingt10">
                <p class="pretitle blockletters dinmedium13">
                    Sonnenenergie                </p>
                <h3 class="title dinmedium18">
                    <a href="https://futurezone.at/science/audi-baut-elektroautos-mit-solarzellen-am-dach/282.436.973">
                        Audi baut Elektroautos mit Solarzellen am Dach                    </a>
                </h3>
                <div class="clear"></div>
            </header>
        </article>
                            <article class="boxpart marginb20 paddinglr15" data-content="282419866" onclick="_gaq.push(['_trackEvent', 'article', 'click', 'rightBoxes-Featured', 1, 1]);">
                            <figure>
                    <a href="https://futurezone.at/digital-life/chinesische-soldaten-zu-viel-videospielen-und-masturbieren/282.419.866">
                        <img class="articleimage" src="https://images.futurezone.at/46-79650719.jpg/298x168/282.419.895" alt="A soldier from Chinese honour guards blows red fla" width="298" height="168" />
                    </a>
                </figure>
                        <header class="paddinglr10 paddingt10">
                <p class="pretitle blockletters dinmedium13">
                    Untauglich                </p>
                <h3 class="title dinmedium18">
                    <a href="https://futurezone.at/digital-life/chinesische-soldaten-zu-viel-videospielen-und-masturbieren/282.419.866">
                        Chinesische Soldaten: Zu viel Videospielen und Masturbieren                    </a>
                </h3>
                <div class="clear"></div>
            </header>
        </article>
        <div class="clear"></div>
</section>
<div class="clear"></div>
</aside><!-- aside.right END -->
    <div class="clear"></div>
</article>
        <div id="jumptome" style="position:absolute;margin-top:-58px;"></div>
    <section id="relatedStories" class="relatedstories">
        
<div class="OUTBRAIN" data-is-secured="true" data-ob-template="AT_futurezone.at" data-ob-user-id="" data-src="http://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031" data-widget-id="AR_1" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async></script>

<div class="OUTBRAIN" data-is-secured="true" data-ob-template="AT_futurezone.at" data-ob-user-id="" data-src="http://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031" data-widget-id="AR_2" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async></script>
                <div style="width:984px;">
            <div class="lfloat">
    <div class="stickybreaker left w492 paddinglr15" style="margin-top: -1px;"></div>
</div>
<div class="rfloat">
    <div class="stickybreaker right w492 rfloat paddinglr15" style="margin-top: -1px;"></div>
</div>
<div class="seperator white w984 h50">
    <div class="inner">
        <h1 class="dinmedium18 cdark lfloat">Mehr zum Thema</h1>
        <span class="arrow"></span>
        <span class="arrowtop"></span>
    </div>
    <div class="clear"></div>
</div>
<article class="boxpart hasborders w328 h400 channel-1537" data-content="24574429">
            <figure>
            <a href="https://futurezone.at/netzpolitik/verfassungsgerichtshof-hebt-e-voting-auf/24.574.429" data-teaser-member="link">
                <img class="articleimage w328" width="298" height="168" src="https://images.futurezone.at/evoting.jpg/298x168/24.544.374" alt="Verfassungsgerichtshof hebt E-Voting auf" data-teaser-member="image" />
            </a>
        </figure>
        <div class="padding10">
        <header>
        <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    ÖH-Wahlen                </span>

            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                    <a href="https://futurezone.at/netzpolitik/verfassungsgerichtshof-hebt-e-voting-auf/24.574.429" class="cdark">
                        Verfassungsgerichtshof hebt E-Voting auf                    </a>
            </h2>
        </header>
        <p class="dinregular15 cdark leadText" data-teaser-member="leadText">
            <a href="https://futurezone.at/netzpolitik/verfassungsgerichtshof-hebt-e-voting-auf/24.574.429" class="cmediumdark">
                Der Verfassungsgerichtshof (VfGH) hat die Verordnung zum E-Voting bei der ÖH-Wahl 2009 als gesetzeswidrig aufgehoben. Für VfGH-Präsident  Gerhart Holzinger hat der Spruch …            </a>
        </p>
        <footer class="boxinfo">
                                                            </footer>
    </div>
</article>
<article class="boxpart hasborders w328 h400 channel-1537" data-content="221206223">
            <figure>
            <a href="https://futurezone.at/netzpolitik/praesidentenwahl-e-voting-loest-keine-probleme/221.206.223" data-teaser-member="link">
                <img class="articleimage w328" width="298" height="168" src="https://images.futurezone.at/46-85716593.jpg/298x168/221.217.007" alt="Präsidentenwahl: &quot;E-Voting löst keine Probleme&quot;" data-teaser-member="image" />
            </a>
        </figure>
        <div class="padding10">
        <header>
        <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Wählen per PC                </span>

            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                    <a href="https://futurezone.at/netzpolitik/praesidentenwahl-e-voting-loest-keine-probleme/221.206.223" class="cdark">
                        Präsidentenwahl: &quot;E-Voting löst keine Probleme&quot;                    </a>
            </h2>
        </header>
        <p class="dinregular15 cdark leadText" data-teaser-member="leadText">
            <a href="https://futurezone.at/netzpolitik/praesidentenwahl-e-voting-loest-keine-probleme/221.206.223" class="cmediumdark">
                Die verschobene Wiederholung der Bundespräsidenten-Stichwahl hat das Thema E-Voting wieder hervorgeholt. Experten sind skeptisch, ob das Wählen über das Web Sinn macht.            </a>
        </p>
        <footer class="boxinfo">
                            <div class="author" title="von Gregor Gruber">
    <span class="cgrey">von</span>
            <a href="/autor/gregor-gruber/8.462" class="channelcolor">
            Gregor Gruber        </a>
            </div>                                </footer>
    </div>
</article>
<article class="boxpart hasborders w328 h400 channel-1537" data-content="24574170">
            <figure>
            <a href="https://futurezone.at/netzpolitik/verfassungsgerichtshof-prueft-e-voting/24.574.170" data-teaser-member="link">
                <img class="articleimage w328" width="298" height="168" src="https://images.futurezone.at/evoting.jpg/298x168/24.544.374" alt="Verfassungsgerichtshof prüft E-Voting  " data-teaser-member="image" />
            </a>
        </figure>
        <div class="padding10">
        <header>
        <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    ÖH-Wahlen                </span>

            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                    <a href="https://futurezone.at/netzpolitik/verfassungsgerichtshof-prueft-e-voting/24.574.170" class="cdark">
                        Verfassungsgerichtshof prüft E-Voting                      </a>
            </h2>
        </header>
        <p class="dinregular15 cdark leadText" data-teaser-member="leadText">
            <a href="https://futurezone.at/netzpolitik/verfassungsgerichtshof-prueft-e-voting/24.574.170" class="cmediumdark">
                Der Verfassungsgerichtshof (VfGH) prüft den Einsatz von E-Voting bei den Wahlen zur Österreichischen HochschülerInnenschaft (ÖH). Laut den Verfassungsrichtern sind …            </a>
        </p>
        <footer class="boxinfo">
                                                            </footer>
    </div>
</article>
             <div class="clear"></div>
        </div>
        <div class="left lfloat">
            <div class="seperator w492 h50 ticker">
    <div class="inner">
                    <span class="dinmedium18">
                Netzpolitik            </span>
                            <span class="date rfloat dinmedium13">
                25.08.2017 06:00 Uhr            </span>
                <div class="clear"></div>
    </div>
    <span class="arrow"></span>
</div><article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="282405165">
    <figure>
        <a title="Polizei in Indonesien verhaftet Verbreiter von Fake News" href="https://futurezone.at/netzpolitik/polizei-in-indonesien-verhaftet-verbreiter-von-fake-news/282.405.165" data-object-id="282405165" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/46-101647340.jpg/112x66/282.405.813" alt="AP/Danny Ramadhani" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Saracen-Gruppe                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/polizei-in-indonesien-verhaftet-verbreiter-von-fake-news/282.405.165#diskussion" class="commentcount bubble hide"><span class="arrow"></span>0</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Polizei in Indonesien verhaftet Verbreiter von Fake News" href="https://futurezone.at/netzpolitik/polizei-in-indonesien-verhaftet-verbreiter-von-fake-news/282.405.165" data-object-id="282405165" class="cdark">
                    Polizei in Indonesien verhaftet Verbreiter von Fake News                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Polizei in Indonesien verhaftet Verbreiter von Fake News" href="https://futurezone.at/netzpolitik/polizei-in-indonesien-verhaftet-verbreiter-von-fake-news/282.405.165" data-object-id="282405165" class="cmediumdark">
                Der Saracen-Gruppe wird vorgeworfen, Falschnachrichten und Fehlinformationen gegen Bezahlung im Internet verbreitet zu haben.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="282363528">
    <figure>
        <a title="Wo Deutschland bei der Digitalisierung steht" href="https://futurezone.at/netzpolitik/wo-deutschland-bei-der-digitalisierung-steht/282.363.528" data-object-id="282363528" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/46-63652501.jpg/112x66/76.307.101" alt="APA/dpa" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Wahl                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/wo-deutschland-bei-der-digitalisierung-steht/282.363.528#diskussion" class="commentcount bubble hide"><span class="arrow"></span>0</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Wo Deutschland bei der Digitalisierung steht" href="https://futurezone.at/netzpolitik/wo-deutschland-bei-der-digitalisierung-steht/282.363.528" data-object-id="282363528" class="cdark">
                    Wo Deutschland bei der Digitalisierung steht                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Wo Deutschland bei der Digitalisierung steht" href="https://futurezone.at/netzpolitik/wo-deutschland-bei-der-digitalisierung-steht/282.363.528" data-object-id="282363528" class="cmediumdark">
                Es ist eine Hassliebe, das Verhältnis der Deutschen zur Digitalisierung. Denn die Regierung hat viele Ideen, wie das Land smarter werden soll. Ein Überblick.             </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="282257129">
    <figure>
        <a title="Bundestrojaner: Justizministerium weist SPÖ-Kritik zurück" href="https://futurezone.at/netzpolitik/bundestrojaner-justizministerium-weist-spoe-kritik-zurueck/282.257.129" data-object-id="282257129" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/46-89616962.jpg/112x66/278.586.527" alt="AP/Ronald Zak" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Partei-Zwist                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/bundestrojaner-justizministerium-weist-spoe-kritik-zurueck/282.257.129#diskussion" class="commentcount bubble"><span class="arrow"></span>8</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Bundestrojaner: Justizministerium weist SPÖ-Kritik zurück" href="https://futurezone.at/netzpolitik/bundestrojaner-justizministerium-weist-spoe-kritik-zurueck/282.257.129" data-object-id="282257129" class="cdark">
                    Bundestrojaner: Justizministerium weist SPÖ-Kritik zurück                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Bundestrojaner: Justizministerium weist SPÖ-Kritik zurück" href="https://futurezone.at/netzpolitik/bundestrojaner-justizministerium-weist-spoe-kritik-zurueck/282.257.129" data-object-id="282257129" class="cmediumdark">
                Christian Pilnacek, Strafrechts-Sektionschef im Justizministerium, weist die Kritik des SPÖ-Justizsprechers zur im „Sicherheitspaket“ geplanten Bundestrojaners zurück.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="282206574">
    <figure>
        <a title="Kurz und Strache mit den meisten Social-Media-Fans" href="https://futurezone.at/netzpolitik/kurz-und-strache-mit-den-meisten-social-media-fans/282.206.574" data-object-id="282206574" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/46-66228047.jpg/112x66/282.062.667" alt="Kurier/Juerg Christandl" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Wahlkampf                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/kurz-und-strache-mit-den-meisten-social-media-fans/282.206.574#diskussion" class="commentcount bubble"><span class="arrow"></span>3</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Kurz und Strache mit den meisten Social-Media-Fans" href="https://futurezone.at/netzpolitik/kurz-und-strache-mit-den-meisten-social-media-fans/282.206.574" data-object-id="282206574" class="cdark">
                    Kurz und Strache mit den meisten Social-Media-Fans                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Kurz und Strache mit den meisten Social-Media-Fans" href="https://futurezone.at/netzpolitik/kurz-und-strache-mit-den-meisten-social-media-fans/282.206.574" data-object-id="282206574" class="cmediumdark">
                Zum Wahlkampf-Start liegen Sebastian Kurz und HC Strache im Social-Media-Ranking weit vor allen anderen Spitzenkandidaten.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="282159287">
    <figure>
        <a title="Überwachung: SPÖ schickt ÖVP-Pläne „zurück an den Start“" href="https://futurezone.at/netzpolitik/ueberwachung-spoe-schickt-oevp-plaene-zurueck-an-den-start/282.159.287" data-object-id="282159287" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/kabel.jpg/112x66/153.475.804" alt="Felix Kästle, apa" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Österreich                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/ueberwachung-spoe-schickt-oevp-plaene-zurueck-an-den-start/282.159.287#diskussion" class="commentcount bubble"><span class="arrow"></span>3</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Überwachung: SPÖ schickt ÖVP-Pläne „zurück an den Start“" href="https://futurezone.at/netzpolitik/ueberwachung-spoe-schickt-oevp-plaene-zurueck-an-den-start/282.159.287" data-object-id="282159287" class="cdark">
                    Überwachung: SPÖ schickt ÖVP-Pläne „zurück an den Start“                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Überwachung: SPÖ schickt ÖVP-Pläne „zurück an den Start“" href="https://futurezone.at/netzpolitik/ueberwachung-spoe-schickt-oevp-plaene-zurueck-an-den-start/282.159.287" data-object-id="282159287" class="cmediumdark">
                SPÖ-Justizsprecher Hannes Jarolim sieht Befürchtungen durch die Begutachtung bestätigt. Die vom Innenminister gewünschte Internet-Überwachung komme nicht infrage.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="282049559">
    <figure>
        <a title="Kampf gegen Fake News: Facebook löscht zehntausende Konten" href="https://futurezone.at/netzpolitik/kampf-gegen-fake-news-facebook-loescht-zehntausende-konten/282.049.559" data-object-id="282049559" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/facebook-ads-auto-play_rts.jpg/112x66/84.338.489" alt="rts" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Vor Bundestagswahl                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/kampf-gegen-fake-news-facebook-loescht-zehntausende-konten/282.049.559#diskussion" class="commentcount bubble hide"><span class="arrow"></span>0</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Kampf gegen Fake News: Facebook löscht zehntausende Konten" href="https://futurezone.at/netzpolitik/kampf-gegen-fake-news-facebook-loescht-zehntausende-konten/282.049.559" data-object-id="282049559" class="cdark">
                    Kampf gegen Fake News: Facebook löscht zehntausende Konten                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Kampf gegen Fake News: Facebook löscht zehntausende Konten" href="https://futurezone.at/netzpolitik/kampf-gegen-fake-news-facebook-loescht-zehntausende-konten/282.049.559" data-object-id="282049559" class="cmediumdark">
                Das soziale Netzwerk hat zehntausende Konten gelöscht, die im Verdacht stehen, Falschinformationen oder irreführende Inhalte zu verbreiten.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="281976170">
    <figure>
        <a title="Massive Kritik am geplanten Sicherheitspaket" href="https://futurezone.at/netzpolitik/massive-kritik-am-geplanten-sicherheitspaket/281.976.170" data-object-id="281976170" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/videokamera.jpg/112x66/24.548.987" alt="AP Photo/Maya Hitij)" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Begutachtungsfrist                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/massive-kritik-am-geplanten-sicherheitspaket/281.976.170#diskussion" class="commentcount bubble"><span class="arrow"></span>1</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Massive Kritik am geplanten Sicherheitspaket" href="https://futurezone.at/netzpolitik/massive-kritik-am-geplanten-sicherheitspaket/281.976.170" data-object-id="281976170" class="cdark">
                    Massive Kritik am geplanten Sicherheitspaket                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Massive Kritik am geplanten Sicherheitspaket" href="https://futurezone.at/netzpolitik/massive-kritik-am-geplanten-sicherheitspaket/281.976.170" data-object-id="281976170" class="cmediumdark">
                Nicht nur Datenschützer kritisieren die geplanten Überwachungsmaßnahmen, sondern auch das Österreichische Rote Kreuz, die Wirtschaftskammer und der Oberste Gerichtshof.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="281883579">
    <figure>
        <a title="FBI will, dass US-Unternehmen auf Kaspersky verzichten" href="https://futurezone.at/netzpolitik/fbi-will-dass-us-unternehmen-auf-kaspersky-verzichten/281.883.579" data-object-id="281883579" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/kaspersky.jpg/112x66/24.518.283" alt="Reuters" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Spionage                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/fbi-will-dass-us-unternehmen-auf-kaspersky-verzichten/281.883.579#diskussion" class="commentcount bubble hide"><span class="arrow"></span>0</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="FBI will, dass US-Unternehmen auf Kaspersky verzichten" href="https://futurezone.at/netzpolitik/fbi-will-dass-us-unternehmen-auf-kaspersky-verzichten/281.883.579" data-object-id="281883579" class="cdark">
                    FBI will, dass US-Unternehmen auf Kaspersky verzichten                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="FBI will, dass US-Unternehmen auf Kaspersky verzichten" href="https://futurezone.at/netzpolitik/fbi-will-dass-us-unternehmen-auf-kaspersky-verzichten/281.883.579" data-object-id="281883579" class="cmediumdark">
                Laut dem FBI sind Produkte des russischen IT-Security-Unternehmens Kaspersky eine inakzeptable Bedrohung für die nationale Sicherheit.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="281792396">
    <figure>
        <a title="Bundestrojaner: Ministerium erhält blockierte E-Mails" href="https://futurezone.at/netzpolitik/bundestrojaner-ministerium-erhaelt-blockierte-e-mails/281.792.396" data-object-id="281792396" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/usb-stick-1.jpg/112x66/281.794.869" alt="Barbara Wimmer" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Per USB-Stick                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/bundestrojaner-ministerium-erhaelt-blockierte-e-mails/281.792.396#diskussion" class="commentcount bubble"><span class="arrow"></span>6</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Bundestrojaner: Ministerium erhält blockierte E-Mails" href="https://futurezone.at/netzpolitik/bundestrojaner-ministerium-erhaelt-blockierte-e-mails/281.792.396" data-object-id="281792396" class="cdark">
                    Bundestrojaner: Ministerium erhält blockierte E-Mails                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Bundestrojaner: Ministerium erhält blockierte E-Mails" href="https://futurezone.at/netzpolitik/bundestrojaner-ministerium-erhaelt-blockierte-e-mails/281.792.396" data-object-id="281792396" class="cmediumdark">
                Weil das Justizministerium Stellungnahmen von Tausenden Bürgern gegen den Bundestrojaner per Mail zu blockiert hatte, bekam es diese nun auf einem USB-Stick.             </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="281429375">
    <figure>
        <a title="ÖVP drängt zur Einführung des Bundestrojaners" href="https://futurezone.at/netzpolitik/oevp-draengt-zur-einfuehrung-des-bundestrojaners/281.429.375" data-object-id="281429375" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/46-81975808.jpg/112x66/281.429.403" alt="REUTERS/AMIR COHEN" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Überwachung                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/oevp-draengt-zur-einfuehrung-des-bundestrojaners/281.429.375#diskussion" class="commentcount bubble"><span class="arrow"></span>17</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="ÖVP drängt zur Einführung des Bundestrojaners" href="https://futurezone.at/netzpolitik/oevp-draengt-zur-einfuehrung-des-bundestrojaners/281.429.375" data-object-id="281429375" class="cdark">
                    ÖVP drängt zur Einführung des Bundestrojaners                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="ÖVP drängt zur Einführung des Bundestrojaners" href="https://futurezone.at/netzpolitik/oevp-draengt-zur-einfuehrung-des-bundestrojaners/281.429.375" data-object-id="281429375" class="cmediumdark">
                Kurz bevor die Begutachtungsfrist für das Sicherheitspaket der Regierung endet, fordern Innen- und Justizminister erneut eine Überwachung von Messengerdiensten wie WhatsApp.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="281142045">
    <figure>
        <a title="Deutsches Kartellamt nimmt Internethändler ins Visier" href="https://futurezone.at/netzpolitik/deutsches-kartellamt-nimmt-internethaendler-ins-visier/281.142.045" data-object-id="281142045" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/46-53911256.jpg/112x66/7.574.397" alt="dpa/Henning Kaiser" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Marktkonzentration                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/deutsches-kartellamt-nimmt-internethaendler-ins-visier/281.142.045#diskussion" class="commentcount bubble"><span class="arrow"></span>1</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Deutsches Kartellamt nimmt Internethändler ins Visier" href="https://futurezone.at/netzpolitik/deutsches-kartellamt-nimmt-internethaendler-ins-visier/281.142.045" data-object-id="281142045" class="cdark">
                    Deutsches Kartellamt nimmt Internethändler ins Visier                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Deutsches Kartellamt nimmt Internethändler ins Visier" href="https://futurezone.at/netzpolitik/deutsches-kartellamt-nimmt-internethaendler-ins-visier/281.142.045" data-object-id="281142045" class="cmediumdark">
                Kritik an exklusiver Zusammenarbeit von Markenherstellern und Onlineplattformen wie Amazon.            </a>
        </p>
            </div>
</article>
<article class="boxpart ticker hasborders w492 h150 channel-1537" data-content="281114683">
    <figure>
        <a title="Gerichtsurteil: Werbeblocker sind zulässig" href="https://futurezone.at/netzpolitik/gerichtsurteil-werbeblocker-sind-zulaessig/281.114.683" data-object-id="281114683" data-teaser-member="link">
                            <img class="articleimage lfloat marginrb10" width="112" height="66" src="https://images.futurezone.at/adblock.jpg/112x66/24.487.824" alt="Screenshot" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="paddingl10">
        <header>
            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1537">
                <span>
                    Deutschland                </span>
                <div class="boxinfo small rfloat">
                                <a href="https://futurezone.at/netzpolitik/gerichtsurteil-werbeblocker-sind-zulaessig/281.114.683#diskussion" class="commentcount bubble"><span class="arrow"></span>4</a>
                    </div>
            </p>
            <h2 data-teaser-member="title" class="title dinmedium18">
                <a title="Gerichtsurteil: Werbeblocker sind zulässig" href="https://futurezone.at/netzpolitik/gerichtsurteil-werbeblocker-sind-zulaessig/281.114.683" data-object-id="281114683" class="cdark">
                    Gerichtsurteil: Werbeblocker sind zulässig                </a>
            </h2>
        </header>
        <p class="dinregular14 cdark leadText" data-teaser-member="leadText">
            <a title="Gerichtsurteil: Werbeblocker sind zulässig" href="https://futurezone.at/netzpolitik/gerichtsurteil-werbeblocker-sind-zulaessig/281.114.683" data-object-id="281114683" class="cmediumdark">
                Mehrere deutsche Medienunternehmen sind vor dem Münchner Oberlandesgericht mit ihrer Klage gegen den Adblock-Anbieter Eyeo gescheitert.            </a>
        </p>
            </div>
</article>
        </div>
        <div class="right rfloat w492">
            <div class="seperator w492 h50 ticker dark">
    <div class="inner">
                    <span class="dinmedium18 cpaper ">
                Featured            </span>
                        <div class="clear"></div>
    </div>
    <span class="arrow"></span>
</div><article class="boxpart hasborders w492 h450 channel-24558594" data-content="282442219">
        <figure>
        <a title="Bill Gates investiert in künstliches Fleisch" href="https://futurezone.at/thema/start-ups/bill-gates-investiert-in-kuenstliches-fleisch/282.442.219" data-object-id="282442219" data-teaser-member="link">
                            <img class="articleimage w492" width="462" height="260" src="https://images.futurezone.at/Duck-lorange.jpg/462x260/282.442.895" alt="Memphis Meats" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="padding10">
        <header>
                            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c24558594">
                    <span>
                        Ernährung                    </span>
                                    </p>
                        <h2 data-teaser-member="title" class="title dinmedium24">
                <a title="Bill Gates investiert in künstliches Fleisch" href="https://futurezone.at/thema/start-ups/bill-gates-investiert-in-kuenstliches-fleisch/282.442.219" data-object-id="282442219" class="cdark">
                    Bill Gates investiert in künstliches Fleisch                </a>
            </h2>
        </header>
        <p class="dinregular15 cdark leadText" data-teaser-member="leadText">
            <a title="Bill Gates investiert in künstliches Fleisch" href="https://futurezone.at/thema/start-ups/bill-gates-investiert-in-kuenstliches-fleisch/282.442.219" data-object-id="282442219" class="cmediumdark">
                Das Start-up Memphis Meats stellt Rinds-, Hühner- und Entenfleisch aus Stammzellen her. Auch Richard Branson gehört zu den Investoren.            </a>
        </p>
                    <footer class="boxinfo">
                                            <a href="https://futurezone.at/thema/start-ups/bill-gates-investiert-in-kuenstliches-fleisch/282.442.219#diskussion" class="commentcount bubble hide"><span class="arrow"></span>0</a>
                </footer>
            </div>
</article>
<article class="boxpart hasborders w492 h450 channel-1545" data-content="282436973">
        <figure>
        <a title="Audi baut Elektroautos mit Solarzellen am Dach" href="https://futurezone.at/science/audi-baut-elektroautos-mit-solarzellen-am-dach/282.436.973" data-object-id="282436973" data-teaser-member="link">
                            <img class="articleimage w492" width="462" height="260" src="https://images.futurezone.at/audi.jpg/462x260/282.437.007" alt="Audi" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="padding10">
        <header>
                            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1545">
                    <span>
                        Sonnenenergie                    </span>
                                    </p>
                        <h2 data-teaser-member="title" class="title dinmedium24">
                <a title="Audi baut Elektroautos mit Solarzellen am Dach" href="https://futurezone.at/science/audi-baut-elektroautos-mit-solarzellen-am-dach/282.436.973" data-object-id="282436973" class="cdark">
                    Audi baut Elektroautos mit Solarzellen am Dach                </a>
            </h2>
        </header>
        <p class="dinregular15 cdark leadText" data-teaser-member="leadText">
            <a title="Audi baut Elektroautos mit Solarzellen am Dach" href="https://futurezone.at/science/audi-baut-elektroautos-mit-solarzellen-am-dach/282.436.973" data-object-id="282436973" class="cmediumdark">
                Bereits Ende des Jahres soll es einen Prototypen mit im Dach integrierten Solarzellen geben.            </a>
        </p>
                    <footer class="boxinfo">
                                            <a href="https://futurezone.at/science/audi-baut-elektroautos-mit-solarzellen-am-dach/282.436.973#diskussion" class="commentcount bubble"><span class="arrow"></span>5</a>
                </footer>
            </div>
</article>
<article class="boxpart hasborders w492 h450 channel-1543" data-content="282419866">
        <figure>
        <a title="Chinesische Soldaten: Zu viel Videospielen und Masturbieren" href="https://futurezone.at/digital-life/chinesische-soldaten-zu-viel-videospielen-und-masturbieren/282.419.866" data-object-id="282419866" data-teaser-member="link">
                            <img class="articleimage w492" width="462" height="260" src="https://images.futurezone.at/46-79650719.jpg/462x260/282.419.895" alt="REUTERS/JASON LEE" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="padding10">
        <header>
                            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1543">
                    <span>
                        Untauglich                    </span>
                                    </p>
                        <h2 data-teaser-member="title" class="title dinmedium24">
                <a title="Chinesische Soldaten: Zu viel Videospielen und Masturbieren" href="https://futurezone.at/digital-life/chinesische-soldaten-zu-viel-videospielen-und-masturbieren/282.419.866" data-object-id="282419866" class="cdark">
                    Chinesische Soldaten: Zu viel Videospielen und Masturbieren                </a>
            </h2>
        </header>
        <p class="dinregular15 cdark leadText" data-teaser-member="leadText">
            <a title="Chinesische Soldaten: Zu viel Videospielen und Masturbieren" href="https://futurezone.at/digital-life/chinesische-soldaten-zu-viel-videospielen-und-masturbieren/282.419.866" data-object-id="282419866" class="cmediumdark">
                Die chinesische Armee macht sich Sorgen um ihren Nachwuchs: Computerspiele und Masturbation sollen schuld sein, dass die jungen Männer den Fitness-Test nicht bestehen.            </a>
        </p>
                    <footer class="boxinfo">
                                            <a href="https://futurezone.at/digital-life/chinesische-soldaten-zu-viel-videospielen-und-masturbieren/282.419.866#diskussion" class="commentcount bubble hide"><span class="arrow"></span>0</a>
                </footer>
            </div>
</article>
<article class="boxpart hasborders w492 h450 channel-1543" data-content="282427955">
        <figure>
        <a title="Sicherheitslücke in WhatsApp ist 500.000 Dollar wert" href="https://futurezone.at/digital-life/sicherheitsluecke-in-whatsapp-ist-500-000-dollar-wert/282.427.955" data-object-id="282427955" data-teaser-member="link">
                            <img class="articleimage w492" width="462" height="260" src="https://images.futurezone.at/WhatsApp_Logo_7.jpg/462x260/282.438.348" alt="WhatsApp" data-teaser-member="image" />
                    </a>
    </figure>
    <div class="padding10">
        <header>
                            <p data-teaser-member="preTitle" class="pretitle dinmedium13 blockletters c1543">
                    <span>
                        Staatstrojaner                    </span>
                                    </p>
                        <h2 data-teaser-member="title" class="title dinmedium24">
                <a title="Sicherheitslücke in WhatsApp ist 500.000 Dollar wert" href="https://futurezone.at/digital-life/sicherheitsluecke-in-whatsapp-ist-500-000-dollar-wert/282.427.955" data-object-id="282427955" class="cdark">
                    Sicherheitslücke in WhatsApp ist 500.000 Dollar wert                </a>
            </h2>
        </header>
        <p class="dinregular15 cdark leadText" data-teaser-member="leadText">
            <a title="Sicherheitslücke in WhatsApp ist 500.000 Dollar wert" href="https://futurezone.at/digital-life/sicherheitsluecke-in-whatsapp-ist-500-000-dollar-wert/282.427.955" data-object-id="282427955" class="cmediumdark">
                Zerodium bezahlt jetzt mehr Geld für Lücken in Messenger-Apps, als Windows-10-Schwachstellen. Die Lücken werden für Staatstrojaner genutzt.            </a>
        </p>
                    <footer class="boxinfo">
                                            <a href="https://futurezone.at/digital-life/sicherheitsluecke-in-whatsapp-ist-500-000-dollar-wert/282.427.955#diskussion" class="commentcount bubble"><span class="arrow"></span>1</a>
                </footer>
            </div>
</article>
        </div>
    </section>
<div class="stickybreaker left w492 lfloat paddinglr15" style="height: 0;"></div>
<div class="stickybreaker right w492 rfloat paddinglr15" style="height: 0;"></div>
<script type="text/javascript">    $(document).on(fuzo.events.COMMENTS_LOADED, function (){
        /*
         * sticky-node script implementation for channel pages
         * creates 3 sticky container areas, where the sticky elements are placed
         */
        if (!($.browser.msie && parseInt($.browser.version) <= 7) && !navigator.userAgent.match(/Android.+Mobile|iPhone|iPad|iPod|BlackBerry|Opera Mini|IEMobile|Windows Phone/i)) {
            var node2 = new StickyNode($('<div id="sticky_container_2" style="position: fixed; top: 58px; width: 492px; z-index: 90;"></div>').prependTo('body'));
            node2.add('.right > .relatedarticles', 0);
            node2.add('#relatedStories .seperator.white.w984', 0);
            node2.add('#relatedStories .left .seperator', 0);
            // node2.add('#relatedStories div.OUTBRAIN', 0);
            node2.add('.stickybreaker.left.w492', 0);
            var node3 = new StickyNode($('<div id="sticky_container_3" style="position: fixed; top: 58px; left:492px; width: 492px; z-index: 90;"></div>').prependTo('body'));
            node3.add('#relatedStories .right .seperator', 0);
            node3.add('.stickybreaker.right.w492', 0);
        }
    });

</script>            <div class="clear"></div>
        </div>         <script type="text/javascript">    $(document).trigger(fuzo.events.CONTENT_LOADED);

</script><footer class="footer margint20 marginb20">
    <menu>
    	<ul class="dinmedium13 cdark blockletters">
    		<li class="lfloat marginlr10"><a href="https://community.futurezone.at/hilfe.php">Kontakt</a></li>
    		<li class="lfloat marginlr10"><a href="https://community.futurezone.at/agb.php">AGB</a></li>
    		<li class="lfloat marginlr10"><a href="/service/teilnahmebedingungen/24.581.855">Teilnahmebedingungen</a></li>
    		<li class="lfloat marginlr10"><a href="/service/impressum-offenlegung/24.808.955">Impressum/Offenlegung</a></li>
        <li class="lfloat marginlr10"><a href="/redirects">Sitemap</a></li>
    	</ul>
    </menu>
    <div class="clear"></div>
</footer>
<script type="text/javascript">    $(document).trigger(fuzo.events.FOOTER_LOADED);

</script>    </div>            
<script type="text/javascript">
    (function() {

        var loadCount = 0;
        var maxLoads = 5;

        var scrollListener = function() {
            var offsetFooter = $('.footer').offset().top;
            var windowHeight = $(window).innerHeight();
            var scrollTop    = $(window).scrollTop();
            if (windowHeight + scrollTop + 500 >= offsetFooter) {
                $(window).unbind('scroll.contentLoad');
                loadNewContent();
            }
        };

        $(window).bind('scroll.contentLoad', scrollListener);

        var loadNewContent = function() {

            var channelId = $('body').attr('data-channel');
            var articleIds = [];
            $('article').each(function() {
                var articleId = $(this).attr('data-content');
                if (typeof articleId !== 'undefined') {
                    articleIds.push(articleId);
                }
            });

            $.ajax('/_endless/' + channelId + '/6/6x_w320_h350?exclude=' + articleIds.join(',')).done(function(data, textStatus, jqXHR) {

                loadCount++;

                // no data received -> abort
                if (!data || $(data).find('article').length == 0) {
                    maxLoads = loadCount;
                    return false;
                }

                // received less than the requested amount of articles, no
                // need to request again after we're done here.
                if ($(data).find('article').length < 6) {
                    maxLoads = loadCount;
                }

                // track this event (the loading of content)
                _gaq.push(['_trackEvent', 'LoadContent', 'Article', 'view' + loadCount, 0, true]);

                // parse received html using jQuery
                $data = $(data);

                // add received html to DOM
                $('.maincontainer').append($data);

                // register event listener for clicks on articles
                var event = isTouchDevice() ? 'touchend' : 'mousedown';
                $data.find('article').on(event, function() {
                    _gaq.push(['_trackEvent', 'LoadContent', 'Article', 'click'+loadCount, 0, true]);
                });

                // re-register scroll listener, if we're not done yet
                if (loadCount < maxLoads) {
                    $(window).bind('scroll.contentLoad', scrollListener);
                }

            });

        }

    })();


</script>
    

<div class="OUTBRAIN" data-is-secured="true" data-ob-template="AT_futurezone.at" data-ob-user-id="" data-src="http://futurezone.at/netzpolitik/die-chancen-und-risiken-des-e-votings/282.416.031" data-widget-id="TR_1" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async></script>
    <script>
        $(function() {
            $(".fancyImg").fancybox({
                'type':'image',
                'titlePosition': 'inside'
            });
        });
    </script>
        <div id="cookie-info" class="cookie-info" style="display: none">
    <div class="cookie-info__message">
        <p>Cookies helfen uns bei der Erbringung unserer Dienste. Durch die Nutzung unserer Angebote erklären Sie sich mit dem Setzen von Cookies einverstanden.</p>
    </div>
    <div class="cookie-info__links">
        <a href="/service/impressum-offenlegung/24.808.955" class="cookie-info__more">Weitere Informationen</a>
        <a href="javascript:void(0)" class="cookie-info__agree">OK</a>
    </div>
</div>

              
</body>
</html>
