<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.a76642b2405edc3d01a190d87610422a.css"><link rel="canonical" href="https://futurezone.at/produkte/liveticker-apple-stellt-iphone-11-vor/400601609"><link rel="amphtml" href="https://futurezone.at/amp/produkte/liveticker-apple-stellt-iphone-11-vor/400601609"><meta property="og:url" content="https://futurezone.at/produkte/liveticker-apple-stellt-iphone-11-vor/400601609"><meta property="og:title" content="Liveticker: Apple stellt neue iPhones vor"><meta property="og:description" content="Apple präsentiert Dienstagabend seine neue iPhone-Generation. Darüber hinaus könnten noch weitere Produkte und Neuheiten vorgestellt werden."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3764546/46-112361346.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="twitter:creator" content="@FlorianChristof"><meta name="author" content="florian.christof,thomas.prenner"><meta name="description" content="Apple präsentiert Dienstagabend seine neue iPhone-Generation. Darüber hinaus könnten noch weitere Produkte und Neuheiten vorgestellt werden."><title>Liveticker: Apple stellt neue iPhones vor | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Liveticker: Apple stellt neue iPhones vor","mainEntityOfPage":"https://futurezone.at/produkte/liveticker-apple-stellt-iphone-11-vor/400601609","datePublished":"2019-09-10T13:36:18Z","dateModified":"2019-09-10T14:27:47Z","description":"Apple präsentiert Dienstagabend seine neue iPhone-Generation. Darüber hinaus könnten noch weitere Produkte und Neuheiten vorgestellt werden.","author":[{"@type":"Person","name":"Florian Christof"},{"@type":"Person","name":"Thomas Prenner"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3764546/46-112361346.jpg","https://image.futurezone.at/images/cfs_square_1232/3764546/46-112361346.jpg"]}</script></head>
<body>
  <app ng-version="7.2.12"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top ng-star-inserted"><a class="headerContainer-title" id="logo471969882302136" target="_self" href="/"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#user-circle"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link365173649097605" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link751632112856822" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link837895216215717" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link624920461936601" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link227122226566907" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link516678342112171" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link136512889259479" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link114358963840554" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link96776263033498" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link437788898924680" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link319017516669650" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link177245643211724" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link50948002947058" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link44796336242072" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link51360907439224" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link822690840247792" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link614969154291582" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link388932286202616" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link988120028322113" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link185097464211827" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link968671175953830" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link459244655063747" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link569921231801939" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link14884215346128" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link217698361075128" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link633086614840610" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><consent><!----></consent><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-produkte" data-io-article-url="https://futurezone.at/produkte/liveticker-apple-stellt-iphone-11-vor/400601609"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/liveticker-apple-stellt-iphone-11-vor/400601609"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3764546/46-112361346.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3764546/46-112361346.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3764546/46-112361346.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3764546/46-112361346.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3764546/46-112361346.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3764546/46-112361346.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon209940573134961"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© APA/AFP/NOAH BERGER / NOAH BERGER</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><!----><a target="_self" href="/produkte" class="ng-star-inserted">Produkte</a></div><div class="article-header-intro-right"><span>09/10/2019</span></div></div><h1 class="article-header-title"><span>Liveticker: Apple stellt neue iPhones vor</span></h1></div><p class="article-header-leadText">Apple präsentiert Dienstagabend seine neue iPhone-Generation. Darüber hinaus könnten noch weitere Produkte und Neuheiten vorgestellt werden.</p><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><span>flipboard</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><meta charset="utf-8">Das September-Event von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple"><a class="rtr-entity" data-rtr-entity="Apple" data-rtr-id="c82e23a7f0a18f4fa1408723622c88e1a1a39bcd" data-rtr-score="167.287470573" data-rtr-etype="organisation" href="/themen/apple" data-rtr-portal="">Apple</a></span> startet um 19 Uhr am hauseigenen Campus im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Steve Jobs">Steve Jobs</span> Theater in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Cupertino">Cupertino</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kalifornien">Kalifornien</span>. Erwartet wird, dass <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> seine neuen <span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone"><span itemscope=""><meta itemprop="name" content="iPhone">iPhones</span></span></span></span></span></span></span></span></span></span> vorstellen wird. Zudem könnte es noch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Neuheit">Neuheiten</span> zur <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> Watch, <span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad"><span itemscope=""><meta itemprop="name" content="iPad">iPads</span></span></span></span></span></span></span></span></span></span> sowie MacBooks geben.</p>

<p>Ihr könnt<a href="https://futurezone.at/produkte/wie-man-die-iphone-praesentation-im-livestream-verfolgen-kann/400601567"> hier den Livestream</a> selbst mitverfolgen, sowie bei uns mitlesen. Wir werden euch über alle Neuerungen auf dem Laufenden halten.</p></div></paragraph><!----><!----><liveblog class="ng-star-inserted"><!----><!----><h4 class="liveBlog-title ng-star-inserted"> iPhone-Präsentation </h4><ul class="liveBlog-list ng-star-inserted"><!----><li class="liveBlog-listItem ng-star-inserted"><div class="liveBlog-listItem-entry"><!----><span class="liveBlog-listItem-entry-time ng-star-inserted">vor 8 min </span><!----><span class="liveBlog-listItem-entry-author ng-star-inserted">| Florian Christof</span></div><div class="liveBlog-listItem-main"><h2 class="liveBlog-listItem-main-title">Neue iPhones sollen per Stift bedient werden können, was Steve Jobs wohl dazu sagen würde...</h2><section class="liveBlog-listItem-main-content"><p>Die neuen iPhone-Pro-Modelle sollen nun auch mit diesem Stift bedient werden können. Das sagen zumindest vorab durchgesickerte Informationen. Ansprechen wolle Apple damit unter anderem &nbsp;Nutzer, die ihre Geräte auch zum Zeichnen verwenden.</p>

<p>Pikantes Detail am Rande: Der mittlerweile verstorbene Apple-Gründer Steve Jobs sagte 2007 noch bei der Präsentation des ersten iPhones: "Igitt, niemand mag einen Stift".&nbsp;</p>
</section><!----><!----><empty class="ng-star-inserted"></empty><!----></div></li><li class="liveBlog-listItem ng-star-inserted"><div class="liveBlog-listItem-entry"><!----><span class="liveBlog-listItem-entry-time ng-star-inserted">vor 41 min </span><!----><span class="liveBlog-listItem-entry-author ng-star-inserted">| Thomas Prenner</span></div><div class="liveBlog-listItem-main"><h2 class="liveBlog-listItem-main-title">Guten Morgen</h2><section class="liveBlog-listItem-main-content"><p>Tim Cook ist auch schon wach</p>
</section><!----><!----><twitter class="ng-star-inserted"><div class="article-centerExternal"><blockquote class="twitter-tweet" data-cards=""><a href="https://twitter.com/tim_cook/status/1171420950597779457"></a></blockquote></div></twitter><!----></div></li><li class="liveBlog-listItem ng-star-inserted"><div class="liveBlog-listItem-entry"><!----><span class="liveBlog-listItem-entry-time ng-star-inserted">vor 1 h </span><!----><span class="liveBlog-listItem-entry-author ng-star-inserted">| Florian Christof</span></div><div class="liveBlog-listItem-main"><h2 class="liveBlog-listItem-main-title">Was vom Apple-Event erwartet wird</h2><section class="liveBlog-listItem-main-content"><p>Vorab sind schon einige Informationen über das September-Event von Apple durchgesickert.&nbsp;</p>
</section><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-produkte pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/drei-neue-iphones-was-apple-am-dienstag-vorstellen-wird/400599407"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3335653/iphone-xi-5k2.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3335653/iphone-xi-5k2.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3335653/iphone-xi-5k2.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3335653/iphone-xi-5k2.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3335653/iphone-xi-5k2.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3335653/iphone-xi-5k2.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle604472797092646" target="_self" href="/produkte">Produkte</a><!----></p><a class="teaser-title" target="_self" href="/produkte/drei-neue-iphones-was-apple-am-dienstag-vorstellen-wird/400599407"><!----><h2 class="ng-star-inserted"><span> Drei neue iPhones: Was Apple am Dienstag vorstellen wird </span></h2></a><!----></div></teaser></teaserparagraph><!----></div></li></ul><!----><!----></liveblog><!----><!----><div id="newsletter_inline_box"></div></div><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><!----><socialbar class="ng-star-inserted"><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><span>flipboard</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar><div class="article-footer-main"><!----><div class="article-meta"><p><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 09/10/2019, 13:36</span></p><!----><span class="article-meta-authors ng-star-inserted"> Autoren: </span><!----><a class="imageBadge ng-star-inserted" target="_self" href="/author/florian.christof"><!----><picimage class="imageBadge-image ng-star-inserted"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_square_616/2124535/final.jpg" data-srcset="https://image.futurezone.at/images/cfs_square_24/2124535/final.jpg 24w, https://image.futurezone.at/images/cfs_square_48/2124535/final.jpg 48w, https://image.futurezone.at/images/cfs_square_80/2124535/final.jpg 80w, https://image.futurezone.at/images/cfs_square_160/2124535/final.jpg 160w, https://image.futurezone.at/images/cfs_square_300/2124535/final.jpg 300w, https://image.futurezone.at/images/cfs_square_616/2124535/final.jpg 616w, https://image.futurezone.at/images/cfs_square_932/2124535/final.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/2124535/final.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/2124535/final.jpg 1864w, " alt="Florian Christof" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----></div></div></picimage><div class="imageBadge-main"> Florian Christof </div></a><a class="imageBadge ng-star-inserted" target="_self" href="/author/thomas.prenner"><!----><picimage class="imageBadge-image ng-star-inserted"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_square_616/2123668/_JEM0048.jpg" data-srcset="https://image.futurezone.at/images/cfs_square_24/2123668/_JEM0048.jpg 24w, https://image.futurezone.at/images/cfs_square_48/2123668/_JEM0048.jpg 48w, https://image.futurezone.at/images/cfs_square_80/2123668/_JEM0048.jpg 80w, https://image.futurezone.at/images/cfs_square_160/2123668/_JEM0048.jpg 160w, https://image.futurezone.at/images/cfs_square_300/2123668/_JEM0048.jpg 300w, https://image.futurezone.at/images/cfs_square_616/2123668/_JEM0048.jpg 616w, https://image.futurezone.at/images/cfs_square_932/2123668/_JEM0048.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/2123668/_JEM0048.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/2123668/_JEM0048.jpg 1864w, " alt="Thomas Prenner" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----></div></div></picimage><div class="imageBadge-main"> Thomas Prenner </div></a></div></div></footer><!----></article><div class="article-relateds"><!----><!----><!----><!----><!----></div></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script type="text/javascript" src="runtime.f7bf2e0657ff5b214b39.js"></script><script type="text/javascript" src="es2015-polyfills.c4c58c643c581e509304.js" nomodule=""></script><script type="text/javascript" src="polyfills.a2fab4028c90b346e992.js"></script><script type="text/javascript" src="main.54c6b0d2c6970f70cabb.js"></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/Sonstiges' + '/moewa' : 'RedCont/ComputerUndTechnik/Sonstiges';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400601609","Artikeltags":"Apple,Cupertino,Liveticker,Neuheit,Steve Jobs,iPhone","Artikeltyp":"article","Agentur":"futurezone","Autor":"Thomas Prenner, Florian Christof","Autorkuerzel":"TP","Canonical":"https://futurezone.at/produkte/liveticker-apple-stellt-iphone-11-vor/400601609","Channel":"Produkte","Erscheinungsdatum":"2019.09.10","ErscheinungsZeitpunkt":1568121813,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"1-1000","Seitentitel":"Liveticker: Apple stellt neue iPhones vor","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":62,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/produkte/liveticker-apple-stellt-iphone-11-vor/400601609","Artikelname":"Liveticker: Apple stellt neue iPhones vor"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>