<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.249e85dc72b858a99795453ebc1778bc.css"><link rel="canonical" href="https://futurezone.at/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337"><link rel="amphtml" href="https://futurezone.at/amp/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337"><meta property="og:url" content="https://futurezone.at/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337"><meta property="og:title" content="Anexia: &quot;Wir spielen in einer Liga mit Amazon und Alibaba&quot;"><meta property="og:description" content="Alexander Windbichler spricht im Interview über Cybersecurity, Start-ups und die Zukunft des Kärntner Cloudanbieters."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3272801/Alexander_Windbichler-05_01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="author" content="david.kotrba"><meta property="description" content="Firmen wie Netflix oder AirBnB vertrauen dem Kärntner Cloudanbieter Anexia. Wir haben mit CEO Alexander Windbichler über Cybersecurity, Start-ups und die Zukunft gesprochen."><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick' + '/moewa' : 'RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400414337","Agentur":"futurezone","Autor":"David Kotrba","Autorkuerzel":null,"Canonical":"https://futurezone.at/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337","Channel":"B2B","Erscheinungsdatum":"2019.03.22","ErscheinungsZeitpunkt":1553230800,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"8001-9000","Seitentitel":"Anexia: \"Wir spielen in einer Liga mit Amazon und Alibaba\"","Seitentyp":"Artikelseite","WortAnzahl":1337,"CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337","Artikelname":"Anexia: \"Wir spielen in einer Liga mit Amazon und Alibaba\""});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><title>Anexia: "Wir spielen in einer Liga mit Amazon und Alibaba" | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Anexia: \"Wir spielen in einer Liga mit Amazon und Alibaba\"","mainEntityOfPage":"https://futurezone.at/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337","datePublished":"2019-03-22T05:00:07Z","dateModified":"2019-03-22T05:00:02Z","description":"Alexander Windbichler spricht im Interview über Cybersecurity, Start-ups und die Zukunft des Kärntner Cloudanbieters.","author":[{"@type":"Person","name":"David Kotrba"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3272801/Alexander_Windbichler-05_01.jpg","https://image.futurezone.at/images/cfs_square_1232/3272801/Alexander_Windbichler-05_01.jpg"]}</script></head>
<body>
  <app ng-version="7.2.7"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner637352970971121"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top"><a class="headerContainer-title" href="/" id="logo828364523341394"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><nav class="headerContainer-nav"><ul><li><button class="headerContainer-toggle" name="Suche"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></button></li><li><login><!----></login></li><li><!----></li></ul></nav></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik"><a id="navbar-link129495835132672" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b isActive"><a id="navbar-link924683767340063" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte"><a id="navbar-link6141265611752" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life"><a id="navbar-link770827211294908" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science"><a id="navbar-link795398833855540" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung"><a id="navbar-link621802374168096" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games"><a id="navbar-link679664033292872" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps"><a id="navbar-link930717391002737" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups"><a id="navbar-link474896578301115" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo"><a id="navbar-link41580737273064" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik"><a id="navbar-link445031509402237" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b isActive"><a id="navbar-link387075662698614" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte"><a id="navbar-link665228103416738" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life"><a id="navbar-link591110564691408" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science"><a id="navbar-link805694981918122" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung"><a id="navbar-link465772064312290" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games"><a id="navbar-link404865589474656" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps"><a id="navbar-link54230410843833" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups"><a id="navbar-link351134203404652" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo"><a id="navbar-link993167225804280" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat" href="https://kurier.at/" name="Kurier.at" target="_blank" id="navbar-link714516155446720"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurier"></use></svg><span>kurier.at</span></a><a class="portals-eventsat" href="https://events.at/" name="Events.at" target="_blank" id="navbar-link742889468624421"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#events"></use></svg><span>events.at</span></a><a class="portals-futurezoneat" href="https://futurezone.at/" name="Futurezone.at" target="_blank" id="navbar-link823909838954362"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezone"></use></svg><span>futurezone.at</span></a><a class="portals-motorat" href="https://motor.at/" name="Motor.at" target="_blank" id="navbar-link387747128487874"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motor"></use></svg><span>motor.at</span></a><a class="portals-filmat" href="https://film.at/" name="Film.at" target="_blank" id="navbar-link407565096442994"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#film"></use></svg><span>film.at</span></a><a class="portals-schautvat" href="https://schautv.at/" name="Schautv.at" target="_blank" id="navbar-link615937481098894"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautv"></use></svg><span>schautv.at</span></a><!----></portals></li><!----><li class="navBar-social"><!----><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout class="layout-left"><main><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article class="article article-ad-marker bs-s-b2b" ontheio="" data-io-article-url="https://futurezone.at/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337"><header class="article-header"><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/b2b">B2B</a></div><div class="article-header-intro-right"><span>03/22/2019</span></div></div><h1 class="article-header-title">Anexia: "Wir spielen in einer Liga mit Amazon und Alibaba"</h1><!----><div class="article-header-image"><picimage><!----><a class="image" target="_self" href="/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3272801/Alexander_Windbichler-05_01.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3272801/Alexander_Windbichler-05_01.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3272801/Alexander_Windbichler-05_01.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3272801/Alexander_Windbichler-05_01.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3272801/Alexander_Windbichler-05_01.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3272801/Alexander_Windbichler-05_01.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----><div class="caption"><div class="copyright"><div><p>Alexander Windbichler, CEO des Kärntner IT-Unternehmens Anexia</p>
</div><!----><!---->© Bild: Anexia</div></div></picimage></div><h2 class="article-header-leadText">Alexander Windbichler spricht im Interview über Cybersecurity, Start-ups und die Zukunft des Kärntner Cloudanbieters.</h2><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph><div class="paragraph"><p>Das Kärntner Unternehmen <a href="https://www.anexia-it.com/de/">Anexia</a> wurde 2006 vom damals 19-jährigen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Windbichler">Alexander Windbichler</span> gegründet und hat sich seither zu einem rasant wachsenden IT-Dienstleister entwickelt. Es bietet eine breite Palette an Dienstleistungen in den Bereichen Softwareentwicklung und Hosting an. International hat Anexia vor allem mit Cloud-Hosting Bekanntheit erlangt. Zu den Kunden zählen u.a. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Netflix">Netflix</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Lufthansa">Lufthansa</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Airbnb">AirBnB</span>, REWE, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Electronic Arts">Electronic Arts</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="BMW">BMW</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Renault">Renault</span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Nissan">Nissan</span>. Wir haben Gründer und CEO <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Windbichler">Alexander Windbichler</span>&nbsp; getroffen und über Cybersecurity, Start-ups und Zukunftspläne zu sprechen.</p>

<h2>Sicherheitslage</h2>

<p><strong>futurezone:</strong> <strong>Vor rund einem Jahr, im März 2018, wurde Anexia Ziel einer großen DDoS-Attacke. Wie hat sich die Cyber-Sicherheitslage seither entwickelt?</strong><br><strong><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Windbichler">Alexander Windbichler</span>:</strong> Die Zahl der Attacken ist massiv gestiegen. Vor einem Jahr hatten wir noch deutlich weniger. Viele der Angriffe bekommen wir gar nicht mit, weil sie automatisch abgewehrt werden.</p>

<p><strong>Was sind die Gründe für diesen Anstieg und welche <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Einer Ihrer">Ihrer</span> Kunden sind besonders bedroht?</strong><br>
Meist greifen mit Schadsoftware infizierte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Computer">Computer</span> an. Sie sind Teile von Botnets, die man im Darknet mieten kann. Bezahlt wird mit <span itemscope=""><meta itemprop="name" content="Bitcoin"><span itemscope=""><meta itemprop="name" content="Bitcoin"><span itemscope=""><meta itemprop="name" content="Bitcoin">Bitcoin</span></span></span>. Das ist relativ einfach. Gerade während des Weihnachtsgeschäfts gab es viele Angriffe auf Online-Shops, aber prinzipiell kann es jeden treffen. Alle Kunden, die gedacht haben, so etwas betrifft sie nicht, waren schon Ziel einer Attacke.</p>

<p><strong>Welche Mittel wendet Anexia an, um die Daten seiner Kunden zu schützen?</strong><br>
Bei unseren <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rechenzentrum">Rechenzentren</span> haben wir einen gewissen Standard. Jedes kritische System ist redundant ausgelegt. Wir haben automatische Löschsysteme, überall sind Kameras. Wir haben Sicherheitsdienste...</p>

<p><strong>... die angeblich auch bewaffnet sind, richtig?</strong><br>
Manchmal sind die auch bewaffnet. Wir haben weltweit 90 Standorte. Es gibt Märkte, wo man erst überrascht wäre, wenn man eine Panzerfaust vor dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rechenzentrum">Rechenzentrum</span> hat. In <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Europa"><a class="rtr-entity" data-rtr-entity="Europa" data-rtr-id="39e7f7fa764abfffb19d8f1651d69023170e7664" data-rtr-score="10.7198051403" data-rtr-etype="location" href="/themen/europa" data-rtr-portal="">Europa</a></span> ist man schon erstaunt, wenn man von einem bewaffneten Sicherheitsdienst spricht. Hier ist physische Sicherheit nicht das große Thema. Cybersicherheit ist da wichtiger.</p>

<p><strong>Welche Taktiken wendet Anexia an?</strong><br>
Wir haben Sensoren, die kleinste Veränderungen auf den Systemen erkennen. Wir haben andere Systeme, die erkennen, ob Daten entfernt werden. Wir verwenden zig Verschlüsselungsmethoden. In manchen Regionen wird sogar mehrfach verschlüsselt, weil auch Regierungen versuchen, an die Daten zu kommen.</p>

<p><strong>Anexia hat auch ein eigenes Backbone-Netz. Sind dafür Kabel quer durch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Europa">Europa</span> verlegt worden?</strong><br>
Nein, wir haben bestimmte Kabelstrecken von Infrastruktur-Anbietern gekauft und gemietet und damit ein Backbone errichtet. Das dient dazu, großvolumige Cyberattacken abzuwehren und Endkunden schnell zu erreichen. Wir haben selbstlernende Systeme, um den Datentransfer zu optimieren. 2018 haben wir mit unserer Netzarchitektur den EcoAward der deutschen Internetwirtschaft gewonnen. Dabei haben wir uns gegen große börsennotierte Konzerne durchgesetzt. In der Branche ist das ein wichtiger Award, über den wir uns sehr gefreut haben.</p>

<p><strong>Sind die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rechenzentrum">Rechenzentren</span> im Eigenbesitz oder mietet sich Anexia teilweise ein?</strong><br>
Das funktioniert ähnlich wie ein Mietbüro. Man mietet Platz im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rechenzentrum">Rechenzentrum</span>, stellt da aber seine eigene Ausrüstung rein. An größeren Standorten zahlt es sich aus, eigene <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rechenzentrum">Rechenzentren</span> zu bauen. Ansonsten schicken wir unsere Technologien zu <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rechenzentrum">Rechenzentren</span> in aller Welt. Da wir keine eigenen Mitarbeiter dort haben, verwenden wir auch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Augmented Reality">Augmented Reality</span>, um Technikern vor Ort zu zeigen, was zu tun ist.</p></div></paragraph><!----><!----><adincontent><div class="wb adContainer adInContent" id="adInContent404714280273648"></div></adincontent><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_616w/3272807/Anexia-image3_01.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/3272807/Anexia-image3_01.jpg 300w, https://image.futurezone.at/images/cfs_616w/3272807/Anexia-image3_01.jpg 616w, https://image.futurezone.at/images/cfs_932w/3272807/Anexia-image3_01.jpg 932w, https://image.futurezone.at/images/cfs_1232w/3272807/Anexia-image3_01.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/3272807/Anexia-image3_01.jpg 1864w, " width="2712" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div><p>Am Hauptstandort von Anexia in Klagenfurt sind knapp 100 Mitarbeiter tätig</p>
</div><!----><!---->© Bild: Anexia</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><h2>Wachstum</h2>

<p><strong>Anexia hat immer mehr internationale Kunden. 2018 dazu gekommen sind u.a. die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Harvard University">Harvard University</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="AIDA Cruises">AIDA Cruises</span> oder das Deutsche Zentrum für Luft- und Raumfahrt. Wie kommen diese Unternehmen auf Anexia?</strong><br>
Das gibt es viele Möglichkeiten: Über die klassische Weiterempfehlung, Internet, Berichte oder die Open-Source-Community. Unser großes Verkaufsargument ist, dass wir 90 Standorte weltweit haben. Wir denken langfristig und stehen für Kontinuität. Wir finden mit Kunden gemeinsam Lösungen, die andere nicht schaffen. Und wir erzählen Kunden keinen Blödsinn, wenn was schief läuft. Damit gehen wir sehr offen um.</p>

<p><strong>Ihr Unternehmen kam von Anfang an ohne Investoren aus. Können heutige Start-ups Ihnen so etwas gleichtun?</strong><br>
Es kommt darauf an, was ich machen will. Bei mir war das relativ einfach. Ich habe ein Notebook gehabt und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Software"><a class="rtr-entity" data-rtr-entity="Software" data-rtr-id="f4269b9078939cadb4c5441ebff80f6b16323d4a" data-rtr-score="14.0483789686" data-rtr-etype="keyword" href="/themen/software" data-rtr-portal="">Software</a></span> entwickelt, später Server dazu gekauft. Wenn man <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Hardware">Hardware</span> entwickeln will, wird das schwieriger sein. Wenn man wenig Kapital hat, dann überlegt man sich zwangsweise, wie man wirtschaftlicher arbeitet.</p>

<p><strong>Und wenn man Geld von Investoren bekommt?</strong><br>
Man muss aufpassen, wenn man Geld von Investoren auftreibt, aber nicht einmal weiß, wofür man es ausgibt. Aber wenn du eine Geschäftsidee hast, die Kapital benötigen, dann ist es wichtig. Wenn du einen neuen Scooter-Sharing-Dienst aufbauen willst, dann brauchst du Kapital, um deine Tretroller überall hin zu stellen. Da gilt "first come, first serve". Aber wenn man sich ansieht, wie man etwa in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Asien">Asien</span> an Projekte herangeht, wie man da Geld in Unternehmen stopft - da erkaufen sich Leute Marktmacht. In <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> haben wir diese Art Investoren gar nicht. Ich folge dem Spruch "Kopf schlägt Kapital". Nicht alles kannst du mit Geld erschlagen.</p>

<p><strong><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Einer Ihrer">Einer Ihrer</span> ersten Mitarbeiter ist laut firmeninternem Blog zu Anexia gekommen, weil er in einem Radiobeitrag gehört hat, dass Anexia auch HTL-Abbrecher aufnimmt. Wie gut kommt Anexia heute an Fachkräfte?</strong><br>
Die Lage ist in den vergangenen Jahren verdammt schwer geworden. Für neue Mitarbeiter muss das Geld stimmen, aber eine interessante Aufgabe ist wichtiger. Für einige Unternehmen ist das schwer, wir haben aber eine sehr diversifizierte Auftragslage. Unsere Mitarbeiter haben spannende Themen zu lösen. Im Moment suchen wir Leute aus allen möglichen Bereichen. Um die Ausbildung geht es uns dabei weniger, als um die Einstellung.</p>

<p><strong>Sie haben mal öffentlich davon gesprochen, eine private IT-Berufsschule mitbegründen zu wollen. Was wurde aus dieser Idee?</strong><br>
Wir sind nach wie vor in der Ausarbeitung und führen Gespräche mit Partnerfirmen. Es gibt Konzepte wie eine Berufsgarantie nach der Ausbildung. Ich will das auch nicht nur auf eine Berufsschule konzentrieren. Es geht mehr um die Frage, wie du das Fachwissen erhältst, damit du einen Marktwert hast. Deine Ausbildung interessiert in unserer Branche niemanden. Interessant ist eher, welche Projekte du bereits umgesetzt hast, wie du verschiedene Werkzeuge miteinander kombinierst, wie du an Lösungen herangehst.</p></div></paragraph><!----><!----><adfullbanner><div class="adContainer adFullbanner" id="adFullBanner735113470075551"></div></adfullbanner><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_616w/3272825/46-99677976.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/3272825/46-99677976.jpg 300w, https://image.futurezone.at/images/cfs_616w/3272825/46-99677976.jpg 616w, https://image.futurezone.at/images/cfs_932w/3272825/46-99677976.jpg 932w, https://image.futurezone.at/images/cfs_1232w/3272825/46-99677976.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/3272825/46-99677976.jpg 1864w, " width="4878" alt="Alexander Windbichler" title="Alexander Windbichler"></div><!----><!----><!----><div class="caption"><div class="copyright"><div><p>Alexander Windbichler in einem Server-Raum von Anexia</p>
</div><!----><!---->© Bild: Kurier / Gerhard Deutsch</div></div></picimage></inlineimg><!----><!----><!----><!----><paragraph><div class="paragraph"><h2>Zukunftspläne</h2>

<p><strong><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Klagenfurt">Klagenfurt</span> als Firmensitz war in der Vergangenheit für Sie unumstößlich. Wie sieht es heute damit aus?</strong><br>
Wir sind ein Kärntner Unternehmen und versuchen uns, so gut wie möglich, an unsere Wurzeln zu binden. Wenn man das ausblendet, muss man dorthin gehen, wo man Fachkräfte findet. Deswegen haben wir auch mehrere Büros weltweit. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kärnten">Kärnten</span> hat ein paar infrastrukturelle Nachteile. Daran muss man sicher arbeiten. In der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="IT-Branche">IT-Branche</span> muss man wenigstens nicht immer vor Ort beim Kunden sein.</p>

<p><strong>Was sind Ihre Pläne für Anexia in den kommenden zwei Jahren?</strong><br>
Unser Service-Portfolio umfasst rund 100 verschiedene Services. Die müssen wir weiterentwickeln, damit Kunden überhaupt zu uns kommen. Das ist die Hauptvoraussetzung für eine langfristige Wertschöpfung. Wir bauen eigene Infrastruktur auf, wir haben Lösungen, wo wir besser sind als die großen Cloudanbieter. Wir machen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Software">Software</span>, Mobilentwicklung, Cloud - wir finden immer mehr Kunden, wo diese Bereiche miteinander verschmelzen.&nbsp; Ich bin überzeugt, dass wir noch ein großes Wachstum vor uns haben. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Asien">Asien</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Nordamerika">Nordamerika</span> haben ihre Cloudanbieter. Wir wollen DER europäische Cloudanbieter sein.</p>

<p><strong>Sie meinen, Anexia hat das Zeug dazu, in einer Liga mit <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Amazon">Amazon</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Microsoft">Microsoft</span> und Alibaba mitzuspielen?</strong><br>
Natürlich sind wir noch nicht so groß, aber ich bin der Meinung, dass wir weltweit in einer Liga mit den genannten Anbietern spielen können. Vor zwei Jahren hätte ich mich das noch nicht getraut zu sagen. Mittlerweile weiß ich, dass es definitiv realistische Chancen gibt. Der Markt ist da und wir können Kunden genau das anbieten, was sie auf ihrem Weg brauchen. Wir stehen eigentlich eher auf der Bremse, als dass wir losgelegt hätten, weil wir die&nbsp; Verantwortung gegenüber unseren Kunden ernst nehmen.</p>

<p><strong>Anexia will also mit Bedacht skalieren?</strong><br>
Wir haben jetzt 13 Jahre Erfahrung und wissen recht genau was wir wollen und was wir dafür brauchen, um das gesamte Unternehmen horizontal skalierbar zu machen. Der Prozess soll niemandem auf den Kopf fallen. Momentan skalieren wir noch mit Bedacht und mit Vorsicht, um aus jeder Situation zu lernen.</p></div></paragraph><!----></div><adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom923207569700248"></div></adarticlebottom><!----><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><!----> (<!----><span class="article-meta-agency"><!---->futurezone<!----><!----><!----></span>)  | <span class="article-meta-date">Stand: 03/22/2019, 5:00</span><!----><span class="article-meta-authors"> | Autor: </span><!----><a class="imageBadge" target="_self" href="/author/david.kotrba"><!----><picimage class="imageBadge-image"><!----><!----><div class="image"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_square_616/2439565/davidkotrba_portrait1.JPG" data-srcset="https://image.futurezone.at/images/cfs_square_24/2439565/davidkotrba_portrait1.JPG 24w, https://image.futurezone.at/images/cfs_square_48/2439565/davidkotrba_portrait1.JPG 48w, https://image.futurezone.at/images/cfs_square_80/2439565/davidkotrba_portrait1.JPG 80w, https://image.futurezone.at/images/cfs_square_160/2439565/davidkotrba_portrait1.JPG 160w, https://image.futurezone.at/images/cfs_square_300/2439565/davidkotrba_portrait1.JPG 300w, https://image.futurezone.at/images/cfs_square_616/2439565/davidkotrba_portrait1.JPG 616w, https://image.futurezone.at/images/cfs_square_932/2439565/davidkotrba_portrait1.JPG 932w, https://image.futurezone.at/images/cfs_square_1232/2439565/davidkotrba_portrait1.JPG 1232w, https://image.futurezone.at/images/cfs_square_1864/2439565/davidkotrba_portrait1.JPG 1864w, " alt="David Kotrba" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----></div></div></picimage><div class="imageBadge-main"> David Kotrba </div></a></p></div></footer><!----></article><div class="article-relateds"><!----></div></articlecomp><!----><!----><empty></empty><!----><!----><outbrain><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/b2b/anexia-wir-spielen-in-einer-liga-mit-amazon-und-alibaba/400414337" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div></outbrain><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle852577983140273"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper852259832394972"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1" id="ad1x1352847633059073"></div></ad1x1></app>
<script type="text/javascript" src="runtime.df3ce5ec4af9cdaa23c5.js"></script><script type="text/javascript" src="es2015-polyfills.86db2e6b2b616877cfff.js" nomodule=""></script><script type="text/javascript" src="polyfills.a61716de1ce17a08a468.js"></script><script type="text/javascript" src="main.6b2f369f803a0e4d3248.js"></script>

<script id="hermes-cfs-state" type="application/json">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</script></body></html>