<!doctype html>
<html lang="de">
<head>
  <script id="dataLayer">
  dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401184397","Artikeltags":"fz-Apple,fz-B2B","Artikeltyp":"fz_artikel","Agentur":"futurezone","Autor":"Gregor Gruber","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/b2b\/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt\/401184397","Channel":"B2B","Erscheinungsdatum":"2021.02.10","ErscheinungsZeitpunkt":1612967285,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1-1000","Seitentitel":"Deshalb hat Apple gegen ein Birnen-Logo geklagt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":145}];
  dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
  </script>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
  <!-- End Google Tag Manager -->
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">

  <title>Deshalb hat Apple gegen ein Birnen-Logo geklagt</title>

  <meta
     property="og:url"    content="https://futurezone.at/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397">
  <meta
     property="og:title"    content="Deshalb hat Apple gegen ein Birnen-Logo geklagt">
  <meta
     property="og:description"    content="Der Streit um das Birnen-Logo ist jetzt beigelegt. Laut Apple hatte es die Unverwechselbarkeit des eigenen Logos verwässert.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/4929979/46-149639099.jpg">
  <meta
     property="og:image:alt"    content="Ripe pears and green leafs in crate on brown wooden table">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-02-10T14:28:05Z">
  <meta
     property="article:modified_time"    content="2021-02-10T14:28:04Z">
  <meta
     property="article:section"    content="B2B">
  <meta
     property="article:tag"    content="fz-B2B">
  <meta
     property="article:tag"    content="fz-Apple">
  <meta
    name="description"     content="Der Streit um das Birnen-Logo ist jetzt beigelegt. Laut Apple hatte es die Unverwechselbarkeit des eigenen Logos verwässert.">
  <link rel="canonical" href="https://futurezone.at/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397"  >
  <link rel="amphtml" href="https://futurezone.at/amp/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

  <link rel="stylesheet" href="/assets/css/main.55ead046647018b897e8.css">
  
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Deshalb hat Apple gegen ein Birnen-Logo geklagt","mainEntityOfPage":"https://futurezone.at/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397","description":"Der Streit um das Birnen-Logo ist jetzt beigelegt. Laut Apple hatte es die Unverwechselbarkeit des eigenen Logos verwässert.","datePublished":"2021-02-10T15:28:05+01:00","dateModified":"2021-02-10T15:28:04+01:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4929979/46-149639099.jpg","https://image.futurezone.at/images/cfs_square_1232/4929979/46-149639099.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#logo"></use></svg></span>
            </a>
            
<nav class="navMain">
    <input type="checkbox" class="navMain-toggle-cb toggle-cb" id="navMain-toggle">
    <label for="navMain-toggle" role="button" aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </label>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/signal-alle-tipps-und-tricks-fuer-den-messenger/401181814" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4925770/aufm1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4925770/aufm1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4925770/aufm1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4925770/aufm1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4925770/aufm1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4925770/aufm1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4925770/aufm1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4925770/aufm1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4925770/aufm1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/signal-alle-tipps-und-tricks-fuer-den-messenger/401181814">Signal: Alle Tipps und Tricks für den Messenger</a></h3>
                            
    <a href="https://futurezone.at/apps/signal-alle-tipps-und-tricks-fuer-den-messenger/401181814" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/android-12-kommt-mit-radikal-neuem-design/401182486" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4926610/col1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4926610/col1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4926610/col1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4926610/col1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4926610/col1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4926610/col1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4926610/col1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4926610/col1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4926610/col1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/android-12-kommt-mit-radikal-neuem-design/401182486">Android 12 kommt mit radikal neuem Design</a></h3>
                            
    <a href="https://futurezone.at/produkte/android-12-kommt-mit-radikal-neuem-design/401182486" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/diese-barcode-scanner-app-solltet-ihr-rasch-loeschen/401182645" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4926805/46-168350230.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4926805/46-168350230.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4926805/46-168350230.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4926805/46-168350230.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4926805/46-168350230.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4926805/46-168350230.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4926805/46-168350230.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4926805/46-168350230.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4926805/46-168350230.jpg 1864w" data-sizes="auto" alt="QR Code scannen">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/diese-barcode-scanner-app-solltet-ihr-rasch-loeschen/401182645">Diese Barcode-Scanner-App solltet ihr rasch löschen</a></h3>
                            
    <a href="https://futurezone.at/apps/diese-barcode-scanner-app-solltet-ihr-rasch-loeschen/401182645" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/neue-firma-von-oneplus-gruender-bringt-erstes-produkt/401183338" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4927945/46-146046790.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4927945/46-146046790.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4927945/46-146046790.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4927945/46-146046790.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4927945/46-146046790.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4927945/46-146046790.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4927945/46-146046790.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4927945/46-146046790.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4927945/46-146046790.jpg 1864w" data-sizes="auto" alt="INDIA-CHINA-ECONOMY-CONSUMERISM-SMARTPHONE">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/neue-firma-von-oneplus-gruender-bringt-erstes-produkt/401183338">Neue Firma von OnePlus-Gründer bringt erstes Produkt</a></h3>
                            
    <a href="https://futurezone.at/produkte/neue-firma-von-oneplus-gruender-bringt-erstes-produkt/401183338" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4920229/ynMIX-NH4Rk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4920229/ynMIX-NH4Rk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4920229/ynMIX-NH4Rk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4920229/ynMIX-NH4Rk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4920229/ynMIX-NH4Rk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4920229/ynMIX-NH4Rk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4920229/ynMIX-NH4Rk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4920229/ynMIX-NH4Rk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4920229/ynMIX-NH4Rk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795">Video: Das ZTE Axon 20 im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explainswas-ist-dran-an-clubhouse/401177848" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4916452/xey8_fcdUTE.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4916452/xey8_fcdUTE.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4916452/xey8_fcdUTE.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4916452/xey8_fcdUTE.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4916452/xey8_fcdUTE.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4916452/xey8_fcdUTE.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4916452/xey8_fcdUTE.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4916452/xey8_fcdUTE.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4916452/xey8_fcdUTE.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explainswas-ist-dran-an-clubhouse/401177848">fuzo explains...was ist dran an Clubhouse?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explainswas-ist-dran-an-clubhouse/401177848" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4901509/NORh9jqsMfI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4901509/NORh9jqsMfI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4901509/NORh9jqsMfI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4901509/NORh9jqsMfI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4901509/NORh9jqsMfI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4901509/NORh9jqsMfI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4901509/NORh9jqsMfI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4901509/NORh9jqsMfI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534">fuzo explains...warum sich die Erde schneller dreht</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-samsung-galaxy-s21-ultra-im-test/401163792" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4887540/XqmK0SRcYKY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4887540/XqmK0SRcYKY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4887540/XqmK0SRcYKY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4887540/XqmK0SRcYKY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4887540/XqmK0SRcYKY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4887540/XqmK0SRcYKY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4887540/XqmK0SRcYKY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4887540/XqmK0SRcYKY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4887540/XqmK0SRcYKY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-samsung-galaxy-s21-ultra-im-test/401163792">Video: Das Samsung Galaxy S21 Ultra im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-samsung-galaxy-s21-ultra-im-test/401163792" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4920229/ynMIX-NH4Rk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4920229/ynMIX-NH4Rk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4920229/ynMIX-NH4Rk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4920229/ynMIX-NH4Rk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4920229/ynMIX-NH4Rk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4920229/ynMIX-NH4Rk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4920229/ynMIX-NH4Rk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4920229/ynMIX-NH4Rk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4920229/ynMIX-NH4Rk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795">Video: Das ZTE Axon 20 im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4649243/JSiV7o2QKlE.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4649243/JSiV7o2QKlE.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4649243/JSiV7o2QKlE.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4649243/JSiV7o2QKlE.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4649243/JSiV7o2QKlE.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4649243/JSiV7o2QKlE.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4649243/JSiV7o2QKlE.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4649243/JSiV7o2QKlE.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4649243/JSiV7o2QKlE.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682">futurezone-Video: Frische Luft für Skelette und Tierpräparate</a></h3>
                            
    <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4781520/OlbHgJFkJyk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4781520/OlbHgJFkJyk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4781520/OlbHgJFkJyk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4781520/OlbHgJFkJyk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4781520/OlbHgJFkJyk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4781520/OlbHgJFkJyk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4781520/OlbHgJFkJyk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4781520/OlbHgJFkJyk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077">fuzo explains... Wie will die Regierung Opfer von Hass im Netz schützen?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4801173/cQTGKazVsgI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4801173/cQTGKazVsgI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4801173/cQTGKazVsgI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4801173/cQTGKazVsgI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4801173/cQTGKazVsgI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4801173/cQTGKazVsgI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4801173/cQTGKazVsgI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4801173/cQTGKazVsgI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4801173/cQTGKazVsgI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833">Video: Das Xiaomi Mi 10T Pro 5G im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4920229/ynMIX-NH4Rk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4920229/ynMIX-NH4Rk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4920229/ynMIX-NH4Rk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4920229/ynMIX-NH4Rk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4920229/ynMIX-NH4Rk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4920229/ynMIX-NH4Rk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4920229/ynMIX-NH4Rk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4920229/ynMIX-NH4Rk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4920229/ynMIX-NH4Rk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795">Video: Das ZTE Axon 20 im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-zte-axon-20-im-test/401179795" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/muss-ich-meine-passwoerter-wirklich-regelmaessig-aendern/401174617" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4909903/pwaendern2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4909903/pwaendern2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4909903/pwaendern2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4909903/pwaendern2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4909903/pwaendern2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4909903/pwaendern2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4909903/pwaendern2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4909903/pwaendern2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4909903/pwaendern2.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/muss-ich-meine-passwoerter-wirklich-regelmaessig-aendern/401174617">Muss ich meine Passwörter wirklich regelmäßig ändern?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/muss-ich-meine-passwoerter-wirklich-regelmaessig-aendern/401174617" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/signal-alle-tipps-und-tricks-fuer-den-messenger/401181814" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4925770/aufm1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4925770/aufm1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4925770/aufm1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4925770/aufm1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4925770/aufm1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4925770/aufm1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4925770/aufm1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4925770/aufm1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4925770/aufm1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/signal-alle-tipps-und-tricks-fuer-den-messenger/401181814">Signal: Alle Tipps und Tricks für den Messenger</a></h3>
                            
    <a href="https://futurezone.at/apps/signal-alle-tipps-und-tricks-fuer-den-messenger/401181814" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/hybridflugzeug-mit-turbine-im-frachtraum/401178385" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4917352/flieger1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4917352/flieger1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4917352/flieger1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4917352/flieger1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4917352/flieger1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4917352/flieger1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4917352/flieger1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4917352/flieger1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4917352/flieger1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/hybridflugzeug-mit-turbine-im-frachtraum/401178385">Hybridflugzeug mit Turbine im Frachtraum</a></h3>
                            
    <a href="https://futurezone.at/science/hybridflugzeug-mit-turbine-im-frachtraum/401178385" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/audi-e-tron-gt-offiziell-vorgestellt/401183545" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4928455/a210639_large.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4928455/a210639_large.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4928455/a210639_large.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4928455/a210639_large.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4928455/a210639_large.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4928455/a210639_large.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4928455/a210639_large.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4928455/a210639_large.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4928455/a210639_large.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/audi-e-tron-gt-offiziell-vorgestellt/401183545">Audi e-tron GT offiziell vorgestellt</a></h3>
                            
    <a href="https://futurezone.at/produkte/audi-e-tron-gt-offiziell-vorgestellt/401183545" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/satelliten-internet-starlink-zu-teuer-zu-wenig-leistung/401183263" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4927837/46-175550984.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4927837/46-175550984.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4927837/46-175550984.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4927837/46-175550984.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4927837/46-175550984.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4927837/46-175550984.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4927837/46-175550984.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4927837/46-175550984.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4927837/46-175550984.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/satelliten-internet-starlink-zu-teuer-zu-wenig-leistung/401183263">Satelliten-Internet Starlink: "Zu teuer, zu wenig Leistung"</a></h3>
                            
    <a href="https://futurezone.at/produkte/satelliten-internet-starlink-zu-teuer-zu-wenig-leistung/401183263" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/raspberry-pi-kontaktiert-microsoft-server-nutzer-veraergert/401182978" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4927357/raspberry.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4927357/raspberry.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4927357/raspberry.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4927357/raspberry.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4927357/raspberry.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4927357/raspberry.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4927357/raspberry.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4927357/raspberry.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4927357/raspberry.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/raspberry-pi-kontaktiert-microsoft-server-nutzer-veraergert/401182978">Raspberry Pi kontaktiert Microsoft-Server: Nutzer verärgert</a></h3>
                            
    <a href="https://futurezone.at/produkte/raspberry-pi-kontaktiert-microsoft-server-nutzer-veraergert/401182978" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/kuenstliche-intelligenz-sagt-voraus-wer-an-covid-19-sterben-wird/401183146" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4927576/46-175542724.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4927576/46-175542724.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4927576/46-175542724.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4927576/46-175542724.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4927576/46-175542724.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4927576/46-175542724.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4927576/46-175542724.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4927576/46-175542724.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4927576/46-175542724.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/kuenstliche-intelligenz-sagt-voraus-wer-an-covid-19-sterben-wird/401183146">Künstliche Intelligenz sagt voraus, wer an COVID-19 sterben wird</a></h3>
                            
    <a href="https://futurezone.at/science/kuenstliche-intelligenz-sagt-voraus-wer-an-covid-19-sterben-wird/401183146" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/3090177/a1_01_08red_3_l.jpg" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft">Das Internet der Dinge ist kein Trend, es ist die Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ait" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/4269620/ait_jpg.jpg" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ait">Wissenschaft der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/ait" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/start-up-abc" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/start-up-abc">Innovative Gründer im Porträt</a></h3>
                            
    <a href="https://futurezone.at/thema/start-up-abc" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/einfachbanking" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/4829142/bawag-logo.jpg" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/einfachbanking">BAWAG P.S.K. und easybank stellen auf Debit Mastercard um</a></h3>
                            
    <a href="https://futurezone.at/thema/einfachbanking" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bin-keine-katze-anwalt-kaempft-bei-anhoerung-mit-zoom-filter/401183686" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4928713/cat.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4928713/cat.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4928713/cat.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4928713/cat.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4928713/cat.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4928713/cat.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4928713/cat.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4928713/cat.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4928713/cat.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bin-keine-katze-anwalt-kaempft-bei-anhoerung-mit-zoom-filter/401183686">"Bin keine Katze": Anwalt kämpft bei Anhörung mit Zoom-Filter</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bin-keine-katze-anwalt-kaempft-bei-anhoerung-mit-zoom-filter/401183686" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wissenschaftler-besorgt-wegen-neuer-mutation-bei-b117/401183734" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4928758/46-174019365.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4928758/46-174019365.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4928758/46-174019365.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4928758/46-174019365.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4928758/46-174019365.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4928758/46-174019365.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4928758/46-174019365.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4928758/46-174019365.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4928758/46-174019365.jpg 1864w" data-sizes="auto" alt="Mutation new Coronavirus B.1.1.7">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wissenschaftler-besorgt-wegen-neuer-mutation-bei-b117/401183734">Wissenschaftler besorgt wegen neuer Mutation bei B.1.1.7</a></h3>
                            
    <a href="https://futurezone.at/science/wissenschaftler-besorgt-wegen-neuer-mutation-bei-b117/401183734" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-zeigt-tektonische-verschiebungen-einer-milliarde-jahre/401183200" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4537724/46-164171678.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4537724/46-164171678.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4537724/46-164171678.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4537724/46-164171678.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4537724/46-164171678.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4537724/46-164171678.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4537724/46-164171678.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4537724/46-164171678.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4537724/46-164171678.jpg 1864w" data-sizes="auto" alt="SPACE-US-ENVIRONMENT-EARTH DAY">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-zeigt-tektonische-verschiebungen-einer-milliarde-jahre/401183200">Video zeigt tektonische Verschiebungen einer Milliarde Jahre</a></h3>
                            
    <a href="https://futurezone.at/science/video-zeigt-tektonische-verschiebungen-einer-milliarde-jahre/401183200" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/dieses-bild-wird-90-millionen-mal-taeglich-heruntergeladen/401183497" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4928239/asternovi-belgii-flower-1mb.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4928239/asternovi-belgii-flower-1mb.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4928239/asternovi-belgii-flower-1mb.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4928239/asternovi-belgii-flower-1mb.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4928239/asternovi-belgii-flower-1mb.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4928239/asternovi-belgii-flower-1mb.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4928239/asternovi-belgii-flower-1mb.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4928239/asternovi-belgii-flower-1mb.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4928239/asternovi-belgii-flower-1mb.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/dieses-bild-wird-90-millionen-mal-taeglich-heruntergeladen/401183497">Dieses Bild wird 90 Millionen Mal täglich heruntergeladen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/dieses-bild-wird-90-millionen-mal-taeglich-heruntergeladen/401183497" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4929595/46-175315840.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4929595/46-175315840.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4929595/46-175315840.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4929595/46-175315840.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4929595/46-175315840.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4929595/46-175315840.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4929595/46-175315840.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4929595/46-175315840.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4929595/46-175315840.jpg 1864w" data-sizes="auto" alt="Outbreak of the coronavirus disease (COVID-19) in Santa Fe">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Impfstoff-Ticker</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699">Regierung kauft 6 Millionen Dosen Impfstoff zusätzlich</a></h3>
                            
    <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/elektroauto-citroen-e-c4-in-oesterreich-verfuegbar/401179957" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4928161/citroen_c4_jaenner_2021_210125_h_h5950.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/elektroauto-citroen-e-c4-in-oesterreich-verfuegbar/401179957">Citroën ë-C4 in Österreich verfügbar</a></h3>
                            
    <a href="https://futurezone.at/produkte/elektroauto-citroen-e-c4-in-oesterreich-verfuegbar/401179957" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/kaputte-akkus-apple-startet-austauschprogramm-fuer-macbooks/401183671" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4928683/46-87747185.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4928683/46-87747185.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4928683/46-87747185.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4928683/46-87747185.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4928683/46-87747185.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4928683/46-87747185.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4928683/46-87747185.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4928683/46-87747185.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4928683/46-87747185.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/kaputte-akkus-apple-startet-austauschprogramm-fuer-macbooks/401183671">Kaputte Akkus: Apple startet Austauschprogramm für MacBooks</a></h3>
                            
    <a href="https://futurezone.at/produkte/kaputte-akkus-apple-startet-austauschprogramm-fuer-macbooks/401183671" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/nordkorea-erbeutete-hunderte-millionen-von-kryptoboerse/401183776" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4928797/46-175547194.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4928797/46-175547194.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4928797/46-175547194.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4928797/46-175547194.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4928797/46-175547194.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4928797/46-175547194.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4928797/46-175547194.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4928797/46-175547194.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4928797/46-175547194.jpg 1864w" data-sizes="auto" alt="NKOREA-POLITICS">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/nordkorea-erbeutete-hunderte-millionen-von-kryptoboerse/401183776">Nordkorea erbeutete Hunderte Millionen von Kryptobörse</a></h3>
                            
    <a href="https://futurezone.at/digital-life/nordkorea-erbeutete-hunderte-millionen-von-kryptoboerse/401183776" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
          
  <article class="article article--fz_artikel">

    <figure
            class="article-image  ">
                        
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4929979/46-149639099.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4929979/46-149639099.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4929979/46-149639099.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4929979/46-149639099.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4929979/46-149639099.jpg 1864w" data-sizes="auto" alt="Ripe pears and green leafs in crate on brown wooden table">
                          <button data-toggleButton
                  class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#info-filled"></use></svg></span>
</button>
          <p class="article-image-credits">&copy; Getty Images/iStockphoto / 5second/iStockphoto</p>
                        </figure>
        <header
      class="article-header ">
      <p class="article-header-meta">
                  <a href="https://futurezone.at/b2b"
             class="tag"><span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#b2b"></use></svg></span>
 B2B</a>
        
                      </p>
      <h1 class="article-header-title">Deshalb hat Apple gegen ein Birnen-Logo geklagt</h1>
      
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

    </header>
    <section class="article-main">
      <div class="article-info">
        <p>
          <time
            datetime="2021-02-10 15:28">10.02.2021</time>
        </p>
              </div>
      <div class="article-teaserText copy paragraph"><p>Der Streit um das Birnen-Logo ist jetzt beigelegt. Laut Apple hatte es die Unverwechselbarkeit des eigenen Logos verwässert.</p></div>

      
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              <div class="paragraph copy ">
        <p>„Man soll nicht Äpfel mit Birnen vergleichen“, heißt es in einem Sprichwort. Deshalb wirkte es fast wie Satire, als Apple im Vorjahr gegen ein Birnen-Logo klagte.</p>

<p>Die Klage gegen das Unternehmen „Super Healthy Kids“ wegen des Birnen-Logos ihrer Prepear-App, war aber sehr ernstgemeint. Apple zufolge würde das Birnen-Logo „die Unverwechselbarkeit des eigenen Logos verwässern“.</p>

</div>
              

<figure class="paragraph image ">
    <div class="image-wrapper">
      <div class="image-blur" aria-hidden="true">
        
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_300w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 300w, https://image.futurezone.at/images/cfs_616w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 616w, https://image.futurezone.at/images/cfs_932w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 1864w" data-sizes="auto" alt="">
      </div>
      <div class="image-container" style="max-width: 800px">
        <div class="image-container-inner" style="padding-bottom: 56.25%">
          
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_300w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 300w, https://image.futurezone.at/images/cfs_616w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 616w, https://image.futurezone.at/images/cfs_932w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4929967/bynljmwmlneilzj-800x450-nopad.jpg 1864w" data-sizes="auto" alt="">
        </div>
      </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; Super Healthy Kids/Apple</p>                    </figcaption>
    </figure>
              <div class="paragraph copy ">
        <p>6 Monate später ist der Rechtschreit nun beigelegt. Die Birne darf bleiben. Denn wie sich herausstellt, war nicht die Frucht das eigentliche Problem, sondern das Blatt an deren Spitze. Dieses habe dieselbe Form wie das berühmte Apfel-Logo, wenn auch in einem anderen Winkel.</p>

<p>Die Lösung war also, dass Blatt zu verändern. Es ist jetzt an einer Seite flach, was Apple akzeptiert hat. Auf der Website wurde das Logo bereits geändert. In der App soll das neue Logo in den nächsten Wochen ausgerollt werden.</p>

</div>
              <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
              

<figure class="paragraph image ">
    <div class="image-wrapper">
      <div class="image-blur" aria-hidden="true">
        
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_300w/4929970/birne.png 300w, https://image.futurezone.at/images/cfs_616w/4929970/birne.png 616w, https://image.futurezone.at/images/cfs_932w/4929970/birne.png 932w, https://image.futurezone.at/images/cfs_1232w/4929970/birne.png 1232w, https://image.futurezone.at/images/cfs_1864w/4929970/birne.png 1864w" data-sizes="auto" alt="">
      </div>
      <div class="image-container" style="max-width: 920px">
        <div class="image-container-inner" style="padding-bottom: 89.673913043478%">
          
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_300w/4929970/birne.png 300w, https://image.futurezone.at/images/cfs_616w/4929970/birne.png 616w, https://image.futurezone.at/images/cfs_932w/4929970/birne.png 932w, https://image.futurezone.at/images/cfs_1232w/4929970/birne.png 1232w, https://image.futurezone.at/images/cfs_1864w/4929970/birne.png 1864w" data-sizes="auto" alt="">
        </div>
      </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; Super Healthy Kids</p>                    </figcaption>
    </figure>
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
      
    </section>

                        <aside class="article-sidebar">
                  <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_fuzo"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                  <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            



<article class="card  card--default   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4929979/46-149639099.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4929979/46-149639099.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4929979/46-149639099.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4929979/46-149639099.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4929979/46-149639099.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4929979/46-149639099.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4929979/46-149639099.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4929979/46-149639099.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4929979/46-149639099.jpg 1864w" data-sizes="auto" alt="Ripe pears and green leafs in crate on brown wooden table">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397">Deshalb hat Apple gegen ein Birnen-Logo geklagt</a></h3>
                            
    <a href="https://futurezone.at/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default   ">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/huawei-arbeitet-angeblich-an-eigener-spielekonsole/401184340">Huawei arbeitet angeblich an eigener Spielekonsole</a></h3>
                            
    <a href="https://futurezone.at/produkte/huawei-arbeitet-angeblich-an-eigener-spielekonsole/401184340" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default   ">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/kaufhaus-oesterreich-diese-firmen-wirkten-an-der-plattform-mit/401184268">Kaufhaus Österreich: Diese Firmen wirkten an der Plattform mit</a></h3>
                            
    <a href="https://futurezone.at/digital-life/kaufhaus-oesterreich-diese-firmen-wirkten-an-der-plattform-mit/401184268" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default   ">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/microsoft-apple-netflix-und-tesla-gehackt/401184265">Microsoft, Apple, Netflix und Tesla gehackt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/microsoft-apple-netflix-und-tesla-gehackt/401184265" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
              </aside>
    
    <footer class="article-footer">
      <div class="article-social">
        <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
        <div class="article-social-list">
          <a class="share" data-share="facebook"
             title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#facebook"></use></svg></span>
</a>
          <a class="share" data-share="twitter"
             title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#twitter"></use></svg></span>
</a>
          <a class="share" data-share="mail"
             title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#mail"></use></svg></span>
</a>
          <a class="share" data-share="whatsapp"
             title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#whatsapp"></use></svg></span>
</a>
        </div>
      </div>
      <p class="article-footer-meta">
        (futurezone) |
        Stand: 10.02.2021, 15:28 Uhr
      </p>
          </footer>

          <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/apple-klagt-recycling-firma-die-100000-geraete-weiterverkaufte/401053360" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4677898/46-155031834.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4677898/46-155031834.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4677898/46-155031834.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4677898/46-155031834.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4677898/46-155031834.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4677898/46-155031834.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4677898/46-155031834.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4677898/46-155031834.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4677898/46-155031834.jpg 1864w" data-sizes="auto" alt="IPhone cases at an Apple recycling facility in Austin">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/apple-klagt-recycling-firma-die-100000-geraete-weiterverkaufte/401053360">Apple klagt Recycling-Firma, die 100.000 Geräte weiterverkaufte</a></h3>
                            
    <a href="https://futurezone.at/digital-life/apple-klagt-recycling-firma-die-100000-geraete-weiterverkaufte/401053360" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/apple-geht-gegen-app-mit-birnen-logo-vor/400995884" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 24w, https://image.futurezone.at/images/cfs_square_48/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 48w, https://image.futurezone.at/images/cfs_square_80/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 80w, https://image.futurezone.at/images/cfs_square_160/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 160w, https://image.futurezone.at/images/cfs_square_300/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 300w, https://image.futurezone.at/images/cfs_square_616/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 616w, https://image.futurezone.at/images/cfs_square_932/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 932w, https://image.futurezone.at/images/cfs_square_1232/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 1232w, https://image.futurezone.at/images/cfs_square_1864/4568129/bildschirmfoto_2020-08-10_um_07.19.47.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/apple-geht-gegen-app-mit-birnen-logo-vor/400995884">Apple geht gegen App mit Birnen-Logo vor</a></h3>
                            
    <a href="https://futurezone.at/b2b/apple-geht-gegen-app-mit-birnen-logo-vor/400995884" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bruder-von-pablo-escobar-klagt-apple-auf-26-milliarden-dollar/400853759" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4335134/46-153951698.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4335134/46-153951698.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4335134/46-153951698.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4335134/46-153951698.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4335134/46-153951698.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4335134/46-153951698.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4335134/46-153951698.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4335134/46-153951698.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4335134/46-153951698.jpg 1864w" data-sizes="auto" alt="Roberto Escobar, brother of Colombian drug lord Pablo Escobar, holds &quot;Fold 1&quot;, a folding smartphone that will be launched, in Medellin">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bruder-von-pablo-escobar-klagt-apple-auf-26-milliarden-dollar/400853759">Bruder von Pablo Escobar klagt Apple auf 2,6 Milliarden Dollar</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bruder-von-pablo-escobar-klagt-apple-auf-26-milliarden-dollar/400853759" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
    
    <section class="comments">
      <h2 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#comments"></use></svg></span>
 Kommentare</h2>
      <div class="comments-placeholder">
        
<section class="fuzoBox  ">
    <div class="fuzoBox-content">
                    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"></h2>
    <p class="channelHeader-text">Liebe Community! Unsere Developer arbeiten derzeit fleißig daran ein neues Kommentarsystem für euch zu entwickeln! Bald könnt ihr dann auch über diesem Wege mit uns in Kontakt treten und wir freuen uns schon auf viele interessante Kommentare!</p>
    </div>
                        
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
        <span class="icon icon-comments-dev comments-icon" aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#comments-dev"></use></svg></span>
      </div>
    </section>

                <div class="outbrain relatedArticles">
        <div data-outbrain></div>
        <div class="OUTBRAIN"
             data-src="https://futurezone.at/b2b/deshalb-hat-apple-gegen-ein-birnen-logo-geklagt/401184397"
             data-widget-id="AR_1"
             data-ob-template="AT_futurezone.at"></div>
      </div>
    
  </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandeln meistern" class="navFooter-item-link">
                                Digitalen Wandeln meistern
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">Fuzofeatures</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/sponsored_logos/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick",
      "st": "at_w_atfuturez"
    }
</script>

<script src="/assets/js/main.fa66ca250f77e62df983.js"></script>

</body>
</html>
