<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.bfeab36cf2afd2ba594ff29f1e9a69e2.css"><link rel="canonical" href="https://futurezone.at/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703"><meta property="og:url" content="https://futurezone.at/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703"><meta property="og:title" content="USA verbieten Frachttransport von Akkus mit Passagiermaschinen"><meta property="og:description" content="Die USA schränkten den Transport von Akkus mit Flugzeugen aus Sicherheitsgründen ein. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3293723/46-143886840.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta property="description" content="Die USA schränkten den Transport von Akkus mit Flugzeugen aus Sicherheitsgründen ein. "><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400420703","Agentur":"futurezone","Autor":"Thomas Prenner","Autorkuerzel":"TP","Canonical":"https://futurezone.at/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703","Channel":"Digital Life","Erscheinungsdatum":"2019.02.28","ErscheinungsZeitpunkt":1551336927,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1-1000","Seitentitel":"USA verbieten Frachttransport von Akkus mit Passagiermaschinen","Seitentyp":"Artikelseite","WortAnzahl":123,"CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703","Artikelname":"USA verbieten Frachttransport von Akkus mit Passagiermaschinen"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><title>USA verbieten Frachttransport von Akkus mit Passagiermaschinen | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"USA verbieten Frachttransport von Akkus mit Passagiermaschinen","mainEntityOfPage":"https://futurezone.at/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703","datePublished":"2019-02-28T07:08:31Z","dateModified":"2019-02-28T07:08:30Z","description":"Die USA schränkten den Transport von Akkus mit Flugzeugen aus Sicherheitsgründen ein. ","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3293723/46-143886840.jpg","https://image.futurezone.at/images/cfs_square_1232/3293723/46-143886840.jpg"]}</script></head>
<body>
  <app ng-version="6.1.10"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner667157561474901"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top"><a class="headerContainer-title" href="/" id="logo874308902062"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><nav class="headerContainer-nav"><ul><li><a class="headerContainer-toggle" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a></li><li><login><!----></login></li><li><!----></li></ul></nav></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik"><a id="navbar-link85696546372444" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b"><a id="navbar-link390599349796193" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte"><a id="navbar-link227641093428934" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive"><a id="navbar-link683577577392130" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science"><a id="navbar-link714340180126113" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung"><a id="navbar-link295951751804606" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games"><a id="navbar-link184611269134241" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps"><a id="navbar-link307036095534507" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups"><a id="navbar-link585632267735692" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo"><a id="navbar-link505914668943496" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik"><a id="navbar-link212337696590274" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b"><a id="navbar-link591105188893214" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte"><a id="navbar-link592109778453773" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive"><a id="navbar-link248000713082942" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science"><a id="navbar-link630258561487565" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung"><a id="navbar-link505837218742228" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games"><a id="navbar-link107253232249708" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps"><a id="navbar-link900945382179146" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups"><a id="navbar-link782275559028358" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo"><a id="navbar-link136774097558538" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat" href="https://kurier.at/" target="_blank" id="navbar-link457100342975164"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurier"></use></svg><span>kurier.at</span></a><a class="portals-eventsat" href="https://events.at/" target="_blank" id="navbar-link578147142071850"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#events"></use></svg><span>events.at</span></a><a class="portals-futurezoneat" href="https://futurezone.at/" target="_blank" id="navbar-link479275628310840"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezone"></use></svg><span>futurezone.at</span></a><a class="portals-motorat" href="https://motor.at/" target="_blank" id="navbar-link637129217015886"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motor"></use></svg><span>motor.at</span></a><a class="portals-filmat" href="https://film.at/" target="_blank" id="navbar-link575822401377690"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#film"></use></svg><span>film.at</span></a><a class="portals-schautvat" href="https://schautv.at/" target="_blank" id="navbar-link185042232247941"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautv"></use></svg><span>schautv.at</span></a><!----></portals></li><!----><li class="navBar-social"><!----><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout class="layout-left"><main><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article class="article article-ad-marker bs-s-digital-life" ontheio="" data-io-article-url="https://futurezone.at/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703"><header class="article-header"><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/digital-life">Digital Life</a></div><div class="article-header-intro-right"><span>28.02.2019</span></div></div><h1 class="article-header-title">USA verbieten Frachttransport von Akkus mit Passagiermaschinen</h1><!----><div class="article-header-image"><picimage><!----><a class="image" target="_self" href="/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703"><!----><img data-sizes="auto" class="lazyload" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3293723/46-143886840.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3293723/46-143886840.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3293723/46-143886840.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3293723/46-143886840.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3293723/46-143886840.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3293723/46-143886840.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: REUTERS / KAMIL KRACZYNSKI</div></div></picimage></div><h2 class="article-header-leadText">Die USA schränkten den Transport von Akkus mit Flugzeugen aus Sicherheitsgründen ein. </h2><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph><div class="paragraph"><p><span>Die US-Transportbehörde hat gemeinsam mit der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Luftfahrtbehörde">Luftfahrtbehörde</span> ein neues <a href="https://www.phmsa.dot.gov/news/us-transportation-secretary-elaine-l-chao-announces-major-rule-strengthen-safety-provisions">Verbot betreffend Akkus angekündigt</a>. Konkret dürfen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="Lithium-Ionen-Akkumulator">Lithium-Ionen-Akkus</span> nicht mehr als Fracht in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Passagiermaschine">Passagiermaschinen</span> mitgeführt werden. Sie können lediglich mit dezidierten Frachtmaschinen transportiert werden und auch dann nur, wenn sie maximal 30 Prozent geladen sind. </span></p>

<p><span>Als Grund dafür wird Sicherheit angegeben. Sollte es bei den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Akku"><a class="rtr-entity" data-rtr-entity="Akku" data-rtr-id="d2ce1e7b957233e9c73696cdee2762b0389f76ca" data-rtr-score="85.1180511209" data-rtr-etype="keyword" href="/themen/Akku" data-rtr-portal="">Akkus</a></span> im Frachtraum zu einem Feuer kommen, könnte das bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Passagiermaschine">Passagiermaschinen</span> hunderte Menschenleben kosten.</span></p>

<p><span>Passagiere sind davon nicht betroffen, sie können ihre Geräte weiterhin wie gewohnt mitnehmen. Bereits seit längerem ist allerdings der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Transport">Transport</span> von externen Zusatzakkus – wie etwa Power Packs – im eingecheckten Gepäck verboten. Im&nbsp;Handgepäck dürfte man damit allerdings in der Regel keine Probleme bekommen.</span></p></div></paragraph><!----><!----><adincontent><div class="wb adContainer adInContent" id="adInContent457593343579122"></div></adincontent><!----></div><adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom962550910595040"></div></adarticlebottom><!----><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><!----> (<!----><span class="article-meta-agency"><!---->futurezone<!----><!----><!----></span>)  | <span class="article-meta-date">Stand: 28.02.2019, 7:08</span><!----><!----></p></div></footer><!----></article><div class="article-relateds"><!----></div></articlecomp><!----><!----><empty></empty><!----><!----><outbrain><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/digital-life/usa-verbieten-frachttransport-von-akkus-mit-passagiermaschinen/400420703" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div></outbrain><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle179832481737225"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper192823852201216"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1" id="ad1x1568537646951084"></div></ad1x1></app>
<script type="text/javascript" src="runtime.ae99a10b91e5f82337d7.js"></script><script type="text/javascript" src="polyfills.0df8ec9286e04d2c2984.js"></script><script type="text/javascript" src="main.aed7cdaf77fd8b6277e4.js"></script>

<script id="hermes-cfs-state" type="application/json">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</script></body></html>