<!DOCTYPE html><html><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1"><base href="/"><link rel="manifest" href="/assets/manifest.json"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-config" content="/assets/browserconfig.xml"><link href="/styles.4bce01e4e08dd1ebbaac.bundle.css" rel="stylesheet"><style ng-transition="hermes-cfs">*{padding:0;margin:0}.title{color:#222}.hashtag,.pretitle,.published-time{display:inline-block;font-size:.7rem;text-transform:uppercase}.published-time{color:#555}.leadtext{color:#222;width:100%}.list-article{border-bottom:1px solid #e8e8e8;width:100%;position:relative}.list-article:last-child{border:none}.list-article .leadtext{padding-top:4px}.list-article .title{margin:0}.isolating-link{color:#222;display:block;letter-spacing:.5px;line-height:19px;text-transform:uppercase}.more-article{border-top:1px solid #e8e8e8;text-align:center}.liveticker .pretitle{color:#8b0012}.box-headline{border-bottom:1px solid #e8e8e8;-webkit-box-sizing:border-box;box-sizing:border-box;color:#a30015;display:inline-block;font-weight:600;line-height:16px;padding:10px 14px 9px;position:relative;width:100%}.listElementPoint{width:100%;position:relative;-webkit-box-sizing:border-box;box-sizing:border-box}.button{border-radius:2px;background:#000;border:none;-webkit-box-sizing:border-box;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:14px;height:36px;letter-spacing:.5px;line-height:35px;margin:15px 0;padding:1px 16px;text-align:center;text-decoration:none;text-transform:uppercase}.teaser-icons{position:absolute;right:15px;z-index:1;margin-top:15px}.teaser-icons.gallery:before{background-image:url(/assets/images/icons/teaser-icons/teaser_icon_camera_60x50.png);background-size:30px auto;content:"";display:block;height:25px;width:30px}.teaser-icons.video:before{background-image:url(/assets/images/icons/teaser-icons/teaser_icon_video_60x50.png);background-size:25px auto;content:"";display:block;height:25px;right:30px;width:25px}.teaser-icons.liveblog{border-radius:2px;background:rgba(182,0,23,.8);color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:13px;padding:5px 10px 7px;text-transform:uppercase}.teaser-icons.liveblog:before{border-radius:50%;background:#fff;content:"";display:inline-block;height:15px;margin-right:7px;position:relative;right:0;top:3px;width:15px;-webkit-animation:2s infinite livetickerprefix;animation:2s infinite livetickerprefix}.teaser-icons.liveblog:after{content:"Live"}@-webkit-keyframes livetickerprefix{from{background:0 0}to{background:#fff}}@keyframes livetickerprefix{from{background:0 0}to{background:#fff}}.action-footer{border-top:1px solid #e8e8e8;display:block;height:38px;text-align:right;width:100%}.action-footer>a{position:relative;top:9px}.action-footer a{display:inline-block;vertical-align:top}.action-footer a:nth-child(2){margin-right:5px}.action-footer .tag-time-block{bottom:7px;left:15px;position:absolute}.action-footer .comments-number{background-color:#515151;border-radius:3px 3px 0;color:#fff;display:block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:11px;height:19px;line-height:21px;padding:0 7px;text-align:center}.action-footer .comments-triangle{width:0;height:0;border-top:5px solid transparent;border-bottom:5px solid transparent;border-right:5px solid #515151;float:right;margin:-5px 0 0}.comments-headline .comments-number{background-color:#000;border-radius:5px 5px 0;color:#fff;display:block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:11px;height:19px;line-height:21px;padding:7px 18px;text-align:center;position:relative}.comments-headline .comments-triangle{border-right:7px solid #000;width:0;height:0;border-top:7px solid transparent;border-bottom:7px solid transparent;float:right;margin:-5px 0 0;position:absolute;right:0;bottom:-7px}.share-icon{display:block;height:21px;width:22px;cursor:pointer}.share-icon svg{height:21px;width:22px;fill:#515151}@media only screen and (min-width:768px){.box-headline{padding:10px 14px 8px}.button{font-size:12px;line-height:36px}.article-block:before{background:#e8e8e8;content:"";display:block;height:100%;left:50%;margin-left:-1px;position:absolute;width:1px}.vertical-article-small{float:left;width:50%}.vertical-article-small:nth-child(even){padding-left:8px}.vertical-article-small:nth-child(odd){padding-right:8px}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-motorat #outerwrapper{background-color:#e8e8e8}.frontend-motorat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem}.frontend-motorat .title{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.45rem}.frontend-motorat .hashtag,.frontend-motorat .pretitle,.frontend-motorat .published-time{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-motorat .hashtag,.frontend-motorat .published-time{margin-bottom:3px}.frontend-motorat .pretitle{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem;margin-bottom:5px;color:#f29500}.frontend-motorat .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400;line-height:1.35rem;padding-top:3px}.frontend-motorat .action-footer{background-color:#f7f7f7}.frontend-motorat .action-footer svg{fill:#f29500}.frontend-motorat .action-footer .comments-triangle{border-right-color:#f29500}.frontend-motorat .action-footer .comments-number{background-color:#f29500;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat .list-article .title{font-size:1.1rem;line-height:1.4rem}.frontend-motorat .list-article .leadtext{font-size:.9rem;line-height:1.2rem;padding-top:4px}.frontend-motorat .list-article .pretitle{margin-bottom:4px}.frontend-motorat .col-center .box-headline{border-left:8px solid #f29500}.frontend-motorat .button{background-color:#f29500}.frontend-kurierat input{border:1px solid #e8e8e8}@media only screen and (min-width:768px){.frontend-motorat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem}.frontend-motorat .pretitle{font-weight:500;line-height:11px;padding-bottom:7px}.frontend-motorat .hashtag,.frontend-motorat .pretitle,.frontend-motorat .published-time{font-size:.7rem;margin-bottom:0}.frontend-motorat .header .published-time{line-height:11px}.frontend-motorat .title{font-size:1.05rem;line-height:1.47rem}.frontend-motorat .leadtext{font-size:.8rem;line-height:1.15rem;padding-top:4px}.frontend-motorat .list-article .title{font-size:.95rem;line-height:1.4rem}.frontend-motorat .list-article .leadtext{font-size:.8rem;line-height:1.08rem;padding-top:3px}.frontend-motorat .list-article .pretitle{margin-bottom:0}.frontend-motorat .list-article .pretitle,.frontend-motorat .list-article .published-time{position:relative}.frontend-motorat .list-element-full-img .pretitle{line-height:12px}}</style><style ng-transition="hermes-cfs">.frontend-schautvat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem}.frontend-schautvat .title{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:500;line-height:1.45rem}.frontend-schautvat .hashtag,.frontend-schautvat .pretitle,.frontend-schautvat .published-time{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-schautvat .hashtag,.frontend-schautvat .published-time{margin-bottom:3px}.frontend-schautvat .pretitle{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem;margin-bottom:5px;color:#45dbcc}.frontend-schautvat .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400;line-height:1.35rem;padding-top:3px}.frontend-schautvat .action-footer{background-color:#fff}.frontend-schautvat .action-footer svg{fill:#45dbcc}.frontend-schautvat .action-footer .comments-triangle{border-right-color:#45dbcc}.frontend-schautvat .action-footer .comments-number{background-color:#45dbcc;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat .list-article .title{font-size:1.1rem;line-height:1.4rem}.frontend-schautvat .list-article .leadtext{font-size:.9rem;line-height:1.2rem;padding-top:4px}.frontend-schautvat .list-article .pretitle{margin-bottom:4px}.frontend-schautvat .col-center .box-headline{border-left:8px solid #45dbcc}.frontend-schautvat .button{background-color:#45dbcc}.frontend-schautvat input{border:1px solid #e8e8e8}@media only screen and (min-width:768px){.frontend-schautvat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem}.frontend-schautvat .pretitle{font-weight:500;line-height:11px;padding-bottom:7px}.frontend-schautvat .hashtag,.frontend-schautvat .pretitle,.frontend-schautvat .published-time{font-size:.7rem;margin-bottom:0}.frontend-schautvat .title{font-size:1.05rem;line-height:1.47rem}.frontend-schautvat .leadtext{font-size:.8rem;line-height:1.15rem;padding-top:4px}.frontend-schautvat .list-article .title{font-size:.95rem;line-height:1.4rem}.frontend-schautvat .list-article .leadtext{font-size:.8rem;line-height:1.08rem;padding-top:3px}.frontend-schautvat .list-article .pretitle{margin-bottom:0}.frontend-schautvat .list-element-full-img .pretitle{line-height:12px}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c1]     .portal-menu li, .frontend-futurezoneat   [_nghost-c1]     .portal-menu li{font-family:DinNextRoundedMedium,sans-serif}.frontend-futurezoneat[_nghost-c1]     .portal-menu li:hover, .frontend-futurezoneat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #5aa490;padding:0 16px}.frontend-futurezoneat[_nghost-c1]     .header .portal-logo, .frontend-futurezoneat   [_nghost-c1]     .header .portal-logo{min-width:140px}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c1]     .portal-menu li, .frontend-kurierat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c1]     .portal-menu li:hover, .frontend-kurierat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c1]     .header .portal-logo img, .frontend-motorat   [_nghost-c1]     .header .portal-logo img{width:130px}.frontend-motorat[_nghost-c1]     .portal-menu li, .frontend-motorat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat[_nghost-c1]     .portal-menu li:hover, .frontend-motorat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c1]     .header .portal-logo img, .frontend-schautvat   [_nghost-c1]     .header .portal-logo img{width:130px}.frontend-schautvat[_nghost-c1]     .portal-menu li, .frontend-schautvat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat[_nghost-c1]     .portal-menu li:hover, .frontend-schautvat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #45dbcc;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c2]     li, .frontend-futurezoneat   [_nghost-c2]     li{font-size:1rem;float:left;margin-right:18px;font-family:DinNextRoundedMedium,sans-serif;text-transform:uppercase}@media only screen and (min-width:768px){.frontend-futurezoneat[_nghost-c2]     .headermenu, .frontend-futurezoneat   [_nghost-c2]     .headermenu{display:block;position:relative;float:left;width:auto;top:22px;height:auto;margin-left:10px;border:none}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c2]     .headermenu, .frontend-kurierat   [_nghost-c2]     .headermenu{display:block;position:relative;float:left;top:5px;width:auto;height:auto;border:none;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px;text-transform:uppercase;margin-left:20px}.frontend-kurierat[_nghost-c2]     li, .frontend-kurierat   [_nghost-c2]     li{float:left;padding:5px 10px}@media only screen and (max-width:1070px){.frontend-kurierat[_nghost-c2]     .headermenu, .frontend-kurierat   [_nghost-c2]     .headermenu{display:none}}</style><style ng-transition="hermes-cfs">[_nghost-c2]     .headermenu{display:none}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c3]     .portal-menu li:hover, .frontend-futurezoneat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #5aa490;padding:0 16px}.frontend-futurezoneat[_nghost-c3]     .portal-menu li, .frontend-futurezoneat   [_nghost-c3]     .portal-menu li{font-family:DinNextRoundedMedium,sans-serif;height:38px;line-height:42px;padding:0 24px}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c3]     .portal-menu li, .frontend-kurierat   [_nghost-c3]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px}.frontend-kurierat[_nghost-c3]     .portal-menu li:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}.frontend-kurierat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-kurierat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#b60017}.frontend-kurierat[_nghost-c3]     .arrowSubmenu:hover, .frontend-kurierat   [_nghost-c3]     .arrowSubmenu:hover{color:#b60017}.frontend-kurierat[_nghost-c3]     .active, .frontend-kurierat   [_nghost-c3]     .active{color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c3]     .portal-menu li, .frontend-motorat   [_nghost-c3]     .portal-menu li{font-family:Exo,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px}.frontend-motorat[_nghost-c3]     .portal-menu li:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #f29500;padding:0 16px}.frontend-motorat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-motorat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#f29500}.frontend-motorat[_nghost-c3]     .arrowSubmenu:hover, .frontend-motorat   [_nghost-c3]     .arrowSubmenu:hover{color:#f29500}.frontend-motorat[_nghost-c3]     .active, .frontend-motorat   [_nghost-c3]     .active{color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c3]     .portal-menu li, .frontend-schautvat   [_nghost-c3]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:500;line-height:34px}.frontend-schautvat[_nghost-c3]     .portal-menu li:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #45dbcc;padding:0 16px}.frontend-schautvat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-schautvat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#45dbcc}.frontend-schautvat[_nghost-c3]     .arrowSubmenu:hover, .frontend-schautvat   [_nghost-c3]     .arrowSubmenu:hover{color:#45dbcc}.frontend-schautvat[_nghost-c3]     .active, .frontend-schautvat   [_nghost-c3]     .active{color:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c3]     #menubutton{margin:13px 10px 0 0;width:30px}[_nghost-c3]     #menubutton svg{width:30px;height:30px}[_nghost-c3]     #menubutton .close-button{width:22px}[_nghost-c3]     #menubutton:before{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);-webkit-transition:.25s ease-in-out;transition:.25s ease-in-out}[_nghost-c3]     #menubutton.open:before{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);-webkit-transition:.25s ease-in-out;transition:.25s ease-in-out}[_nghost-c3]     nav{overflow:scroll}[_nghost-c3]     .portal-menu li{line-height:39px;padding:0 24px;text-transform:uppercase;position:relative;color:#000}[_nghost-c3]     .portal-menu ul{float:left;width:100%}[_nghost-c3]     .arrowSubmenu{position:absolute;right:0;top:0;width:50px;height:30px;cursor:pointer}[_nghost-c3]     .arrowSubmenu svg{height:20px;position:absolute;right:16px;top:8px;width:20px}@media only screen and (min-width:768px){[_nghost-c3]     nav{max-height:none;overflow:auto}[_nghost-c3]     #menubutton{margin:10px 10px 0 0}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Merriweather,serif;font-size:1rem;font-weight:400}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#01889e;border:1px solid #01889e;color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#01889e}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#b60017;border:none;color:#fff;font-weight:400}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{border:1px solid #b60017;color:#b60017}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#01889e;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#01889e}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#b60017}.frontend-kurierat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#b60017}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#5aa490;border:1px solid #5aa490;color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#5aa490}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#c83c82;border:none;color:#fff;font-weight:400}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{border:1px solid #c83c82;background:#fff;color:#c83c82}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#5aa490;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#222}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#5aa490}.frontend-futurezoneat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#5aa490}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#f29500;border:none;color:#fff;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#f29500;border:1px solid #f29500}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#000;border:none;color:#fff;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#000;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#f29500}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#f29500}.frontend-motorat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:500;text-transform:uppercase}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#45dbcc;border:none;color:#fff;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#45dbcc;border:1px solid #45dbcc}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#000;border:none;color:#fff;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#333;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#45dbcc}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#45dbcc}.frontend-schautvat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c5]     .notloadding{display:none}[_nghost-c5]     .loading{display:-webkit-box;display:-ms-flexbox;display:flex}[_nghost-c5]     .loader{height:4px;width:100%;position:relative;overflow:hidden;background-color:#ddd}[_nghost-c5]     .loader:before{display:block;position:absolute;content:"";left:-200px;width:200px;height:4px;background-color:#2980b9;-webkit-animation:2s linear infinite loading;animation:2s linear infinite loading}@-webkit-keyframes loading{from{left:-200px;width:30%}50%{width:30%}70%{width:70%}80%{left:50%}95%{left:120%}to{left:100%}}@keyframes loading{from{left:-200px;width:30%}50%{width:30%}70%{width:70%}80%{left:50%}95%{left:120%}to{left:100%}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-kurierat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#515151}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-motorat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-futurezoneat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#515151}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-schautvat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#45dbcc}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700"><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
              if (window.iom) {
                var isMobile = window.innerWidth < 960;
                var st = 'at_w_atfuturez';
                var cp = isMobile ? 'RedCont/ComputerUndTechnik/Spiele' + '/moewa' : 'RedCont/ComputerUndTechnik/Spiele';
                var sv = isMobile ? 'mo' : 'in';
                var oewa_data = {
                  'cn':'at',
                  'st':st,
                  'cp':cp,
                  'sv':sv,
                  'ps':'lin'
                };
                window.iom.c(oewa_data, 1);
              } else {
                console.error('missing window.iom');
              }"></script><script>
          window.hasgpt = true;
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var ua = navigator.userAgent;
            if (ua.indexOf('MSIE') !== -1 || ua.indexOf('Trident') !== -1 || ua.indexOf('Edge') !== -1) {
              return;
            }

            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');

            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);

          })();</script><script>
          window.hastargeting = true;
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function() {
            var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
            var gdprTargeting = hasConsented ? ['cleanAd', 'trackingAd'] : 'cleanAd';
            googletag.pubads().setTargeting('GDPR', gdprTargeting);
            googletag.pubads().setTargeting('Channel', 'Games');
googletag.pubads().setTargeting('Seitentyp', 'Artikelseite');
googletag.pubads().setTargeting('Portal', 'futurezone.at');
googletag.pubads().setTargeting('Section', 'Digital');
googletag.pubads().clearTargeting('Kampagne');
googletag.pubads().setTargeting('ArtikelId', '400060760');
          });</script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"Artikelalter":"00 Tage","ArtikelId":"400060760","Autor":null,"Autorkuerzel":null,"Channel":"Games","Erscheinungsdatum":"2018.07.03","Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Spanien wird Partnerland der Gamescom 2018","Seitentyp":"Artikelseite","WortAnzahl":"202"});

              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/games/spanien-wird-partnerland-der-gamescom-2018/400060760","Artikelname":"Spanien wird Partnerland der Gamescom 2018"});
              dataLayer.push({"event":"KAM - dataLayer"});</script><script>
                  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-5D3Z9C7');
                </script><script>
                  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSWX2C');
                </script><script>
                  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-T9JK88');
                </script><script>
                  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-W3W44D7');
                </script><link rel="canonical" href="https://futurezone.at/games/spanien-wird-partnerland-der-gamescom-2018/400060760"><link rel="amphtml" href="https://futurezone.at/amp/games/spanien-wird-partnerland-der-gamescom-2018/400060760"><meta property="og:url" content="https://futurezone.at/games/spanien-wird-partnerland-der-gamescom-2018/400060760"><meta property="og:title" content="Spanien wird Partnerland der Gamescom 2018"><meta property="og:description" content="Die Videospiel-Messe kooperiert dieses Jahr mit der spanischen Spiele-Industrie und gibt spanischen Spielen mehr Platz."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/2667119/46-101811188.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><style ng-transition="hermes-cfs"></style><title>Spanien wird Partnerland der Gamescom 2018 | futurezone.at</title><style ng-transition="hermes-cfs">[_nghost-c9]     .notloading{display:none}[_nghost-c9]     .loading{position:absolute;top:0;right:0;width:100%;height:100%;display:block;background-color:rgba(255,255,255,.8);z-index:100}@media only screen and (min-width:768px){[_nghost-c9]     .loading{top:16px;right:16px}}</style><style ng-transition="hermes-cfs">[_nghost-c10]     .cookie-popup{width:100%;position:fixed;text-align:center;padding:10px 20px;-webkit-box-sizing:border-box;box-sizing:border-box;line-height:20px;z-index:5001;background:#e8e8e8;color:#000;max-width:932px;margin:auto;bottom:0}[_nghost-c10]     .button{margin:0;background-color:#e75d01}[_nghost-c10]     .buttonpay{background-color:#b60017;width:100px}[_nghost-c10]     .buttonok{background-color:#7daf3b;width:100px}[_nghost-c10]     .oder{margin:0 7px}[_nghost-c10]     .cookie-text-container{width:100%;max-width:600px;margin-left:auto;margin-right:auto;font-size:12px}[_nghost-c10]     .cookie-text-container h2{font-size:14px;font-weight:600;padding-bottom:7px}[_nghost-c10]     .cookie-text-container a{text-decoration:underline}[_nghost-c10]     .cookie-button-container{width:100%;margin:10px auto;height:auto}[_nghost-c10]     .cookie-button-container a{text-decoration:none}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-kurierat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-futurezoneat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#e75d01}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-motorat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-schautvat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c11]     footer{width:100%;background-color:#fff;position:relative;padding:16px;-webkit-box-sizing:border-box;box-sizing:border-box;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}[_nghost-c11]     footer .portal-logo{display:block;position:relative;margin:0 auto;text-align:center;width:130px}[_nghost-c11]     footer .portal-logo img{width:100%}[_nghost-c11]     footer .footer-splitter{width:60%;margin:10px auto;height:1px;background-color:#000;position:relative}[_nghost-c11]     footer .footer-navi{width:95%;position:relative;text-align:center;margin:0 auto;font-size:.85em}[_nghost-c11]     footer .button{-ms-flex-item-align:center;-ms-grid-row-align:center;align-self:center;margin-top:7px}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c11]     footer, .frontend-futurezoneat   [_nghost-c11]     footer{background-color:#515151;color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .portal-logo, .frontend-futurezoneat   [_nghost-c11]     footer .portal-logo{color:#fff;width:150px}.frontend-futurezoneat[_nghost-c11]     footer .footer-splitter, .frontend-futurezoneat   [_nghost-c11]     footer .footer-splitter{background-color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .footer-navi a, .frontend-futurezoneat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .button, .frontend-futurezoneat   [_nghost-c11]     footer .button{background-color:#fff;color:#515151}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c11]     footer, .frontend-motorat   [_nghost-c11]     footer{background-color:#313f47;color:#f3f3f3}.frontend-motorat[_nghost-c11]     footer .footer-splitter, .frontend-motorat   [_nghost-c11]     footer .footer-splitter{background-color:#f3f3f3}.frontend-motorat[_nghost-c11]     footer .footer-navi a, .frontend-motorat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#f3f3f3}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c11]     footer, .frontend-schautvat   [_nghost-c11]     footer{background-color:#fff;color:#333}.frontend-schautvat[_nghost-c11]     footer .footer-splitter, .frontend-schautvat   [_nghost-c11]     footer .footer-splitter{background-color:#333}.frontend-schautvat[_nghost-c11]     footer .footer-navi a, .frontend-schautvat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#333}</style><style ng-transition="hermes-cfs">[_nghost-c31]     .text-container-row ul{list-style-type:disc;margin-bottom:17px}[_nghost-c31]     .text-container-row ul li{margin-left:20px}[_nghost-c31]     .text-container-row ol{margin-bottom:17px}[_nghost-c31]     .text-container-row ol li{margin-left:25px}[_nghost-c31]     .article .section.text-content{padding-bottom:15px}[_nghost-c31]     .article .container-spacing{padding:0 12px}[_nghost-c31]     .article .article-header .isolating-link{display:inline-block}[_nghost-c31]     .article .isolating-link{color:#222}[_nghost-c31]     .article .isolating-link a{position:absolute;top:3px;left:130px}[_nghost-c31]     .article .pretitle{font-size:.9rem}[_nghost-c31]     .article .published-time{display:inline-block;font-size:.8rem;position:absolute;right:25px}[_nghost-c31]     .article .copyright{color:#8e8e8e;display:inline-block;font-size:.75rem;line-height:.9rem;vertical-align:top;margin-top:6px}[_nghost-c31]     .article .vertical-line{background:#8e8e8e;display:inline-block;height:10px;margin:0 2px;position:relative;top:1px;width:1px}[_nghost-c31]     .article .leadtext{padding:8px 0 18px}[_nghost-c31]     .article .subheadline, [_nghost-c31]     .article h2{padding:10px 0 7px}[_nghost-c31]     .article p{font-weight:400;padding-bottom:17px}[_nghost-c31]     .article img{width:100%}[_nghost-c31]     .article form{position:relative;width:100%}@media only screen and (min-width:768px){[_nghost-c31]     .article .box-headline{padding:10px 22px 8px}[_nghost-c31]     .article .leadtext{padding:13px 0 15px}[_nghost-c31]     .article p{padding-bottom:17px}[_nghost-c31]     .article .subheadline, [_nghost-c31]     .article h2{padding:10px 0 6px}[_nghost-c31]     .article table{margin-bottom:15px}[_nghost-c31]     .article ul{margin-bottom:15px}[_nghost-c31]     .article .pretitle{font-size:.7rem}[_nghost-c31]     .article .container-spacing{padding:0 22px}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c31]     .article, .frontend-kurierat   [_nghost-c31]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-kurierat[_nghost-c31]     .article .article-header .isolating-link, .frontend-kurierat   [_nghost-c31]     .article .article-header .isolating-link{color:#b60017;font-size:.9rem}.frontend-kurierat[_nghost-c31]     .article .title, .frontend-kurierat   [_nghost-c31]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-kurierat[_nghost-c31]     .article .leadtext, .frontend-kurierat   [_nghost-c31]     .article .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.5rem}.frontend-kurierat[_nghost-c31]     .article .subheadline, .frontend-kurierat   [_nghost-c31]     .article .subheadline, .frontend-kurierat[_nghost-c31]     .article h2, .frontend-kurierat   [_nghost-c31]     .article h2{font-family:Merriweather,serif;font-size:1.05rem;font-weight:600;line-height:1.7rem}.frontend-kurierat[_nghost-c31]     .article a, .frontend-kurierat   [_nghost-c31]     .article a{color:#b60017}.frontend-kurierat[_nghost-c31]     .article p, .frontend-kurierat   [_nghost-c31]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-kurierat[_nghost-c31]     .article .caption, .frontend-kurierat   [_nghost-c31]     .article .caption, .frontend-kurierat[_nghost-c31]     .article .copyright, .frontend-kurierat   [_nghost-c31]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-kurierat[_nghost-c31]     .article, .frontend-kurierat   [_nghost-c31]     .article{font-size:1rem;line-height:1.55rem}.frontend-kurierat[_nghost-c31]     .article .title, .frontend-kurierat   [_nghost-c31]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-kurierat[_nghost-c31]     .article .published-time, .frontend-kurierat   [_nghost-c31]     .article .published-time{top:11px}.frontend-kurierat[_nghost-c31]     .article .leadtext, .frontend-kurierat   [_nghost-c31]     .article .leadtext{font-size:1rem}.frontend-kurierat[_nghost-c31]     .article p, .frontend-kurierat   [_nghost-c31]     .article p{font-size:1rem;line-height:1.55rem}.frontend-kurierat[_nghost-c31]     .article .subheadline, .frontend-kurierat   [_nghost-c31]     .article .subheadline, .frontend-kurierat[_nghost-c31]     .article h2, .frontend-kurierat   [_nghost-c31]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c31]     .article, .frontend-motorat   [_nghost-c31]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-motorat[_nghost-c31]     .article .article-header .isolating-link, .frontend-motorat   [_nghost-c31]     .article .article-header .isolating-link{color:#f29500;font-size:.9rem}.frontend-motorat[_nghost-c31]     .article .title, .frontend-motorat   [_nghost-c31]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-motorat[_nghost-c31]     .article .leadtext, .frontend-motorat   [_nghost-c31]     .article .leadtext{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.5rem}.frontend-motorat[_nghost-c31]     .article .subheadline, .frontend-motorat   [_nghost-c31]     .article .subheadline, .frontend-motorat[_nghost-c31]     .article h2, .frontend-motorat   [_nghost-c31]     .article h2{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.05rem;font-weight:600;line-height:1.7rem}.frontend-motorat[_nghost-c31]     .article a, .frontend-motorat   [_nghost-c31]     .article a{color:#f29500}.frontend-motorat[_nghost-c31]     .article p, .frontend-motorat   [_nghost-c31]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-motorat[_nghost-c31]     .article .caption, .frontend-motorat   [_nghost-c31]     .article .caption, .frontend-motorat[_nghost-c31]     .article .copyright, .frontend-motorat   [_nghost-c31]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-motorat[_nghost-c31]     .article, .frontend-motorat   [_nghost-c31]     .article{font-size:1rem;line-height:1.55rem}.frontend-motorat[_nghost-c31]     .article .title, .frontend-motorat   [_nghost-c31]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-motorat[_nghost-c31]     .article .published-time, .frontend-motorat   [_nghost-c31]     .article .published-time{top:11px}.frontend-motorat[_nghost-c31]     .article .leadtext, .frontend-motorat   [_nghost-c31]     .article .leadtext{font-size:1rem}.frontend-motorat[_nghost-c31]     .article p, .frontend-motorat   [_nghost-c31]     .article p{font-size:1rem;line-height:1.55rem}.frontend-motorat[_nghost-c31]     .article .subheadline, .frontend-motorat   [_nghost-c31]     .article .subheadline, .frontend-motorat[_nghost-c31]     .article h2, .frontend-motorat   [_nghost-c31]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c31]     .article, .frontend-schautvat   [_nghost-c31]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-schautvat[_nghost-c31]     .article .article-header .isolating-link, .frontend-schautvat   [_nghost-c31]     .article .article-header .isolating-link{color:#45dbcc;font-size:.9rem}.frontend-schautvat[_nghost-c31]     .article .title, .frontend-schautvat   [_nghost-c31]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-schautvat[_nghost-c31]     .article .related .title, .frontend-schautvat   [_nghost-c31]     .article .related .title{font-size:1rem;line-height:1.5rem}.frontend-schautvat[_nghost-c31]     .article .leadtext, .frontend-schautvat   [_nghost-c31]     .article .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:500;line-height:1.5rem}.frontend-schautvat[_nghost-c31]     .article .subheadline, .frontend-schautvat   [_nghost-c31]     .article .subheadline, .frontend-schautvat[_nghost-c31]     .article h2, .frontend-schautvat   [_nghost-c31]     .article h2{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;font-weight:500;line-height:1.7rem}.frontend-schautvat[_nghost-c31]     .article a, .frontend-schautvat   [_nghost-c31]     .article a{color:#45dbcc}.frontend-schautvat[_nghost-c31]     .article p, .frontend-schautvat   [_nghost-c31]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-schautvat[_nghost-c31]     .article .caption, .frontend-schautvat   [_nghost-c31]     .article .caption, .frontend-schautvat[_nghost-c31]     .article .copyright, .frontend-schautvat   [_nghost-c31]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-schautvat[_nghost-c31]     .article, .frontend-schautvat   [_nghost-c31]     .article{font-size:1rem;line-height:1.55rem}.frontend-schautvat[_nghost-c31]     .article .title, .frontend-schautvat   [_nghost-c31]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-schautvat[_nghost-c31]     .article .published-time, .frontend-schautvat   [_nghost-c31]     .article .published-time{top:11px}.frontend-schautvat[_nghost-c31]     .article .related .list-article:before, .frontend-schautvat   [_nghost-c31]     .article .related .list-article:before{top:2px}.frontend-schautvat[_nghost-c31]     .article .leadtext, .frontend-schautvat   [_nghost-c31]     .article .leadtext{font-size:1rem}.frontend-schautvat[_nghost-c31]     .article p, .frontend-schautvat   [_nghost-c31]     .article p{font-size:1rem;line-height:1.55rem}.frontend-schautvat[_nghost-c31]     .article .subheadline, .frontend-schautvat   [_nghost-c31]     .article .subheadline, .frontend-schautvat[_nghost-c31]     .article h2, .frontend-schautvat   [_nghost-c31]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">.portalPath[_ngcontent-c32]{display:inline}</style><style ng-transition="hermes-cfs">[_nghost-c33]     .authorblock{padding:12px 0 10px}[_nghost-c33]     .authorblock>div{margin:0 10px 0 0}[_nghost-c33]     .authorblock div{display:inline-block}[_nghost-c33]     .authorblock .figure{margin-right:5px}[_nghost-c33]     .authorblock .small-img{border-radius:50%;border:1px solid #e8e8e8;display:inline-block;width:40px}[_nghost-c33]     .authorblock .author-information{-webkit-box-sizing:border-box;box-sizing:border-box;display:inline-block;padding:0 12px 0 0;position:relative;top:6px;vertical-align:top}[_nghost-c33]     .authorblock .author-information:first-child:before{background:#e8e8e8;content:"";display:block;height:15px;position:absolute;right:1px;top:7px;width:1px}[_nghost-c33]     .authorblock .author-information.more-author:nth-child(1):before{top:1px}[_nghost-c33]     .authorblock .authors:last-child .author-information:first-child:before{display:none}[_nghost-c33]     .authorblock .published-time{display:block;font-size:.7rem;line-height:14px;position:relative;right:0;text-transform:inherit;top:-1px}[_nghost-c33]     .authorblock .author-name{color:#222;display:block;font-size:.8rem;line-height:15px;position:relative;text-transform:uppercase}</style><style ng-transition="hermes-cfs">.netzpolitik[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .netzpolitik   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#5aa490}.b2b[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .b2b   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#82b478}.produkte[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .produkte   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#145ad2}.digital-life[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .digital-life   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#c83c82}.science[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .science   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#d23c1e}.frontend-futurezoneat.meinung[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .frontend-futurezoneat.meinung   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#ffb432}.games[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .games   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#e75d01}.apps[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .apps   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#6bc504}.start-ups[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .start-ups   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#6624b3}.myfuzo[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .myfuzo   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .community[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .community   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#3aa6e3}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c33]   a[_ngcontent-c33]:hover   .author-name[_ngcontent-c33], .frontend-kurierat   [_nghost-c33]   a[_ngcontent-c33]:hover   .author-name[_ngcontent-c33]{color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .frontend-motorat   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33], .frontend-schautvat   [_nghost-c33]   .authorblock[_ngcontent-c33]   .author-name[_ngcontent-c33]{color:#45dbcc}</style><style ng-transition="hermes-cfs">.source-article[_ngcontent-c34]   div[_ngcontent-c34]{color:#a3a3a3;font-size:.8rem}.source-article[_ngcontent-c34]   .published-time[_ngcontent-c34]{font-size:.8rem;position:inherit;right:0;top:0}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c35]     .social-bar .bubble.comments, .frontend-futurezoneat   [_nghost-c35]     .social-bar .bubble.comments{background:#515151}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share[_ngcontent-c35], .frontend-schautvat   [_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share[_ngcontent-c35]{background:#45dbcc;position:relative;z-index:1}.frontend-schautvat[_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share.open[_ngcontent-c35], .frontend-schautvat   [_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share.open[_ngcontent-c35]{background:#45dbcc}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share[_ngcontent-c35], .frontend-kurierat   [_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share[_ngcontent-c35]{background:#b60017;position:relative;z-index:1}.frontend-kurierat[_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share.open[_ngcontent-c35], .frontend-kurierat   [_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share.open[_ngcontent-c35]{background:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share[_ngcontent-c35], .frontend-motorat   [_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share[_ngcontent-c35]{background:#f29500;position:relative;z-index:1}.frontend-motorat[_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share.open[_ngcontent-c35], .frontend-motorat   [_nghost-c35]   .social-bar[_ngcontent-c35]   .bubble.share.open[_ngcontent-c35]{background:#f29500}</style><style ng-transition="hermes-cfs">[_nghost-c36]     .related{margin:5px 0}[_nghost-c36]     .related ul{margin-bottom:0}[_nghost-c36]     .related .box-headline{border:none}[_nghost-c36]     .related .isolating-link{color:#b60017}[_nghost-c36]     .related .list-article{border-bottom:none;-webkit-box-sizing:border-box;box-sizing:border-box;padding:7px 22px}[_nghost-c36]     .related .list-article:before{background-image:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4iICJodHRwOi8vd3d3LnczLm9yZy9HcmFwaGljcy9TVkcvMS4xL0RURC9zdmcxMS5kdGQiPjxzdmcgdmVyc2lvbj0iMS4xIiBpZD0iRWJlbmVfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgeD0iMHB4IiB5PSIwcHgiIHdpZHRoPSIyMy45NTFweCIgaGVpZ2h0PSIyMy43MTRweCIgdmlld0JveD0iMCAwIDIzLjk1MSAyMy43MTQiIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDIzLjk1MSAyMy43MTQiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxwb2x5Z29uIGZpbGw9IiMyMjIyMjIiIHBvaW50cz0iMjQuMTUxLDEwLjEzIDEzLjY3LDEwLjIzNiAxMy41NjMsLTAuMjQ1IDEwLjI4LC0wLjIxMSAxMC4zODYsMTAuMjY4IC0wLjA5MywxMC4xNjIgLTAuMTI2LDEzLjQ0NSAxMC4zNTUsMTMuNTUxIDEwLjI0OCwyNC4wMzMgMTMuNTMyLDI0LjA2NiAxMy42MzksMTMuNTIxIDI0LjE4NCwxMy40MTQgIi8+PC9zdmc+);background-repeat:no-repeat;background-size:100% auto;content:"";display:inline-block;float:left;height:10px;margin-right:5px;position:relative;margin-top:6px;width:10px}[_nghost-c36]     .related .list-article a:hover{text-decoration:underline}[_nghost-c36]     .related .title{font-size:.95rem;line-height:1.2rem;margin:0;overflow:hidden;padding:0}[_nghost-c36]     .related .title a{color:#222}@media only screen and (min-width:768px){[_nghost-c36]     .related .list-article{-webkit-box-sizing:inherit;box-sizing:inherit;width:auto}[_nghost-c36]     .related .list-article:before{margin-top:4px;top:6px}[_nghost-c36]     .related .title{line-height:1.4rem}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36], .frontend-kurierat   [_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36]{font-size:.95rem;line-height:1.5rem}@media only screen and (min-width:768px){.frontend-kurierat[_nghost-c36]   .related[_ngcontent-c36]:before, .frontend-kurierat   [_nghost-c36]   .related[_ngcontent-c36]:before{margin-top:0}.frontend-kurierat[_nghost-c36]   .list-article[_ngcontent-c36]:before, .frontend-kurierat   [_nghost-c36]   .list-article[_ngcontent-c36]:before{top:2px}}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36], .frontend-futurezoneat   [_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36]{font-size:1.1rem}.frontend-futurezoneat[_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36]   a[_ngcontent-c36], .frontend-futurezoneat   [_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36]   a[_ngcontent-c36]{color:#222}@media only screen and (min-width:768px){.frontend-futurezoneat[_nghost-c36]   .related[_ngcontent-c36]   .list-article[_ngcontent-c36]:before, .frontend-futurezoneat   [_nghost-c36]   .related[_ngcontent-c36]   .list-article[_ngcontent-c36]:before{margin-top:0}}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36], .frontend-motorat   [_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36]{font-size:1rem}.frontend-motorat[_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36]   a[_ngcontent-c36], .frontend-motorat   [_nghost-c36]   .related[_ngcontent-c36]   .title[_ngcontent-c36]   a[_ngcontent-c36]{color:#222}</style><style ng-transition="hermes-cfs">.adMobileBanner[_ngcontent-c15]{padding-top:15px}</style><style ng-transition="hermes-cfs">.teaser-paragraph[_ngcontent-c40]     .list-article{border-top:1px solid #e8e8e8;border-bottom:1px solid #e8e8e8;margin-bottom:17px}.teaser-paragraph[_ngcontent-c40]     .small-img{width:18%}.teaser-paragraph[_ngcontent-c40]     .title{font-size:1.05rem!important;line-height:1.47rem!important;padding:0;position:relative;top:-4px}.teaser-paragraph[_ngcontent-c40]     .leadtext{font-size:.8rem!important;line-height:1.15rem!important;padding:0}.teaser-paragraph[_ngcontent-c40]     .published-time{position:inherit}</style><link rel="stylesheet" href="/futurezoneat.6164cd5f518f72412cea.bundle.css"><style ng-transition="hermes-cfs">.img_title[_ngcontent-c26]   .header[_ngcontent-c26], .img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .header[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .list-element-img[_ngcontent-c26]   .header[_ngcontent-c26], .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26]{-webkit-box-sizing:border-box;box-sizing:border-box;float:left;padding-right:10px;width:74%}.noImageListElement[_ngcontent-c26]   .header[_ngcontent-c26], .noImageListElement[_ngcontent-c26]   .leadtext[_ngcontent-c26]{width:100%;padding-right:0}.col-left[_nghost-c26]     .scrollList .list-element-img .small-img, .col-left   [_nghost-c26]     .scrollList .list-element-img .small-img{width:26%}.col-left[_nghost-c26]     .scrollList .header, .col-left   [_nghost-c26]     .scrollList .header{overflow:hidden}.col-left[_nghost-c26]     .scrollList .img_title .published-time, .col-left   [_nghost-c26]     .scrollList .img_title .published-time, .col-left[_nghost-c26]     .scrollList .img_title_teaser_text .published-time, .col-left   [_nghost-c26]     .scrollList .img_title_teaser_text .published-time, .col-left[_nghost-c26]     .scrollList .list-element-img .published-time, .col-left   [_nghost-c26]     .scrollList .list-element-img .published-time{display:none}.topeast[_nghost-c26]     .scrollList .list-element-img .small-img, .topeast   [_nghost-c26]     .scrollList .list-element-img .small-img{width:26%}.topeast[_nghost-c26]     .scrollList .img_title .published-time, .topeast   [_nghost-c26]     .scrollList .img_title .published-time, .topeast[_nghost-c26]     .scrollList .img_title_teaser_text .published-time, .topeast   [_nghost-c26]     .scrollList .img_title_teaser_text .published-time, .topeast[_nghost-c26]     .scrollList .list-element-img .published-time, .topeast   [_nghost-c26]     .scrollList .list-element-img .published-time{display:none}.img_title[_ngcontent-c26]   .published-time[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .published-time[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .published-time[_ngcontent-c26]{display:none}@media only screen and (min-width:480px){.img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .img_title[_ngcontent-c26]   .published-time[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .published-time[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .published-time[_ngcontent-c26]{display:inline-block;position:relative}}@media only screen and (min-width:768px){.img_title[_ngcontent-c26]   .published-time[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .published-time[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .published-time[_ngcontent-c26]{display:none}}@media only screen and (min-width:905px){.img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .img_title[_ngcontent-c26]   .published-time[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .published-time[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .published-time[_ngcontent-c26]{display:inline-block;top:-1px}}@media only screen and (min-width:960px){.img_title[_ngcontent-c26]   .published-time[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .published-time[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .published-time[_ngcontent-c26]{display:none}}@media only screen and (min-width:1050px){.img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .img_title[_ngcontent-c26]   .published-time[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .img_title_teaser_text[_ngcontent-c26]   .published-time[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26], .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .published-time[_ngcontent-c26]{display:inline-block;top:0}}[_nghost-c26]     .hidden{display:none}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26]{font-size:.9rem;line-height:1.3rem;position:relative;top:-2px}.frontend-motorat.col-left[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat.col-left   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat.col-left[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat.col-left   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat.col-left[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat.col-left   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26]{font-size:.8rem;line-height:1.1rem;top:0}.frontend-motorat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-motorat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-motorat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-motorat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-motorat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-motorat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-motorat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-motorat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-motorat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-motorat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-motorat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-motorat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26]{position:relative;top:2px}@media only screen and (min-width:768px){.frontend-motorat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-motorat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26]{font-size:.95rem;line-height:1.4rem;top:-1px}}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26]{font-size:.9rem;line-height:1.3rem;position:relative;top:-2px}.frontend-schautvat.col-left[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat.col-left   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat.col-left[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat.col-left   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat.col-left[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat.col-left   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26]{font-size:.8rem;line-height:1.1rem;top:0}.frontend-schautvat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-schautvat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-schautvat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-schautvat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-schautvat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-schautvat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-schautvat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-schautvat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-schautvat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-schautvat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .header[_ngcontent-c26], .frontend-schautvat.col-center[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26], .frontend-schautvat.col-center   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .leadtext[_ngcontent-c26]{position:relative;top:2px}@media only screen and (min-width:768px){.frontend-schautvat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat[_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .img_title_teaser_text[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat[_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26], .frontend-schautvat   [_nghost-c26]   .scrollList[_ngcontent-c26]   .list-element-img[_ngcontent-c26]   .title[_ngcontent-c26]{font-size:.95rem;line-height:1.4rem;top:-1px}}</style></head><body><app ng-version="5.2.9" class="frontend-futurezoneat"><div id="fb-root"></div>
<div id="outerwrapper">
  <div id="ad-headerbanner">
    <adsuperbanner><div adgtm="" class="adContainer adSuperbanner" id="ad-639090974112791"></div>
</adsuperbanner>
  </div>
  <headercontainer _nghost-c1=""><header _ngcontent-c1="" class="header" id="header" stickyheader="" style="">
    <div _ngcontent-c1="" class="h-container">
        <a _ngcontent-c1="" class="portal-logo" href="#">
            <picture _ngcontent-c1="">
              <img _ngcontent-c1="" src="/assets/futurezoneat/logos/header.svg">
            </picture>
        </a>
        <headermenu _ngcontent-c1="" _nghost-c2=""><nav _ngcontent-c2="" class="headermenu">
    <ul _ngcontent-c2="">
        <!---->
    </ul>
</nav></headermenu>
        <menu _ngcontent-c1="" _nghost-c3=""><!----><!---->
    <a _ngcontent-c3="" class="burger-button menuSvg" href="#" id="menubutton" title="Menü">
        <!---->
            <!----><svg _ngcontent-c3="" class="menuSvg">
                <use _ngcontent-c3="" xlink:href="/assets/images/icons/symbol-defs.svg#ico-lupe" class="menuSvg"></use>
            </svg>

            <!---->
        
    </a>
    <!---->
</menu>
        <login _ngcontent-c1="" _nghost-c4=""><!----></login>
        <div _ngcontent-c1="" class="clear"></div>
    </div>
    <animation _ngcontent-c1="" _nghost-c5=""><!---->
</animation>
</header>
</headercontainer>
  <div id="wrapper">
    <main class="main" id="main" mainchange="" style="width:100%;">
      <router-outlet></router-outlet><editorialhome _nghost-c8=""><!----><home _ngcontent-c8=""><overlay _nghost-c9=""><!---->
</overlay>
<cookie _nghost-c10=""><!---->
</cookie>
<div class="col-full">
    <!---->
    <!---->
    <!---->
    <div class="clear"></div>
    <div centercol="" class="col-center" style="width:100%;">
        <!----><!----><articlecomp _nghost-c31=""><div _ngcontent-c31="" class="article games">
  <section _ngcontent-c31="" class="section">
    <article _ngcontent-c31="" class="col-box article" ontheio="" data-io-article-url="https://futurezone.at/games/spanien-wird-partnerland-der-gamescom-2018/400060760">
      <articleheader _ngcontent-c31="" _nghost-c32=""><div _ngcontent-c32="" class="article-header">
  <div _ngcontent-c32="" class="box-headline">
    <!---->
      <!----><!---->
        <!----><!---->
          <a _ngcontent-c32="" class="isolating-link" target="_self" href="/games">
            <!----><span _ngcontent-c32="">Games</span>
          </a>
          <!---->
        
      
      <!---->
    
    <span _ngcontent-c32="" class="published-time">vor 1 Minute</span>
  </div>
  <header _ngcontent-c32="" class="header container-spacing">
    <div _ngcontent-c32="" class="text-container-row">
      <div _ngcontent-c32="" class="clear"></div>
      <h1 _ngcontent-c32="" class="title">Spanien wird Partnerland der Gamescom 2018</h1>
    </div>
  </header>
  <!----><div _ngcontent-c32="" class="on-top-image">
    <pictureimg _ngcontent-c32="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_landscape_616w_308h/2667119/46-101811188.jpg, https://image.futurezone.at/images/cfs_landscape_616w_308h_2x/2667119/46-101811188.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_landscape_616w_308h/2667119/46-101811188.jpg" class="fullsizeImg powered-logo" classname="fullsizeImg powered-logo" alt="Spanien wird Partnerland der Gamescom 2018" title="">
  <!----><figcaption _ngcontent-c13="" class="ficaption container-spacing">
    <span _ngcontent-c13="" class="copyright"> © Bild: AP / Oliver Berg</span>
  </figcaption>
</picture>
</pictureimg>
  </div><!---->
  <div _ngcontent-c32="" class="container-spacing">
    <h2 _ngcontent-c32="" class="leadtext">Die Videospiel-Messe kooperiert dieses Jahr mit der spanischen Spiele-Industrie und gibt spanischen Spielen mehr Platz.</h2>
  </div>
</div>
</articleheader>
      <section _ngcontent-c31="" class="section text-content">
        <div _ngcontent-c31="" class="container-spacing">
          <div _ngcontent-c31="" class="text-container-row">
            <!----><!----><admobilebanner _nghost-c15=""><!---->
</admobilebanner><!----><!----><paragraph><div innerhtml="<p><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Spanien</span> ist 2018 das offizielle Partnerland der Videospiel-Messe <span class=&quot;scayt-misspell-word&quot;>&amp;#10;&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Event&quot;>&amp;#10;Gamescom</span></span>. Damit darf sich der spanische Videospiel-Markt besonders prominent auf der gr&amp;#246;&amp;#223;ten Videospiel-Messe <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Europas</span> pr&amp;#228;sentieren, die vom 21. bis 25. August in <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>K&amp;#246;ln</span> stattfindet. Erstmals erh&amp;#228;lt das Partnerland neben einem Stand in der Business Area auch Ausstellungsfl&amp;#228;che in der frei zug&amp;#228;nglichen Entertainment Area. Insgesamt 16 Unternehmen, darunter zahlreiche Indie-Studios, d&amp;#252;rfen sich in Halle 4.1 und 10.1 pr&amp;#228;sentieren.</p>"><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Spanien</span> ist 2018 das offizielle Partnerland der Videospiel-Messe <span class="scayt-misspell-word">

<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Event">
Gamescom</span></span>. Damit darf sich der spanische Videospiel-Markt besonders prominent auf der größten Videospiel-Messe <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Europas</span> präsentieren, die vom 21. bis 25. August in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Köln</span> stattfindet. Erstmals erhält das Partnerland neben einem Stand in der Business Area auch Ausstellungsfläche in der frei zugänglichen Entertainment Area. Insgesamt 16 Unternehmen, darunter zahlreiche Indie-Studios, dürfen sich in Halle 4.1 und 10.1 präsentieren.</p></div>
</paragraph><!----><!----><adincontent><!----><div adgtm="" class="adContainer adInContent" id="ad-675381050993315"></div>
</adincontent><!----><!----><adfullbanner><!----><div adgtm="" class="adContainer adFullbanner" id="ad-193802940485222"></div>
</adfullbanner><!----><!----><teaserparagraph _nghost-c40=""><!----><div _ngcontent-c40="" class="teaser-paragraph">
    <div _ngcontent-c40="" class="list-article text-container-row">
        <div _ngcontent-c40="" class="list-element-img">
            <a _ngcontent-c40="" target="_self" href="/games/gamescom-tickets-fuer-samstag-bereits-ausverkauft/400053770">
                <pictureimg _ngcontent-c40="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2647043/gamescom_17_030_003.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2647043/gamescom_17_030_003.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2647043/gamescom_17_030_003.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
            <div _ngcontent-c40="" class="text-container-small">
                <header _ngcontent-c40="" class="header">
                    <a _ngcontent-c40="" target="_self" href="/games">
                        <span _ngcontent-c40="" class="pretitle">Games</span>
                    </a>
                    | <span _ngcontent-c40="" class="published-time">20.06.2018</span>
                    <div _ngcontent-c40="" class="clear"></div>
                    <a _ngcontent-c40="" target="_self" href="/games/gamescom-tickets-fuer-samstag-bereits-ausverkauft/400053770">
                        <h2 _ngcontent-c40="" class="title">Gamescom: Tickets für Samstag bereits ausverkauft</h2>
                    </a>
                </header>
                <a _ngcontent-c40="" target="_self" href="/games/gamescom-tickets-fuer-samstag-bereits-ausverkauft/400053770">
                    <p _ngcontent-c40="" class="leadtext">
                        Mehr als zwei Monate vor Beginn der Videospielmesse ist der letzte Publikumstag bereits restlos ausverkauft.
                    </p>
                </a>
            </div>
            <div _ngcontent-c40="" class="clear"></div>
        </div>
    </div>
</div>
</teaserparagraph><!----><!----><paragraph><div innerhtml="<p><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Spanien</span> ist der viertgr&amp;#246;&amp;#223;te Markt f&amp;#252;r &amp;#10;&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>&amp;#10;Videospiele</span> in <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>Europa</span> und will nun auch verst&amp;#228;rkt in die Infrastruktur f&amp;#252;r Entwickler investieren. Laut dem spanischen Au&amp;#223;enhandelsinstitut ICEX arbeiten mehr als 5000 Personen in 450 spanischen Videospiel-Unternehmen. 2016 erwirtschaftete man 617 Millionen Euro, bis 2020 soll dieser Wert auf 1,44 Milliarden Euro ansteigen. Zu den bekanntesten Entwicklern z&amp;#228;hlen die Pyro Studios, die mit der &amp;#8222;Commandos&amp;#8220;-Reihe bekannt wurden, sowie das Studio MercurySteam, das an der Neuauflage der &amp;#8222;Castlevania&amp;#8220;-Reihe und &amp;#8222;Metroid: Samus Returns&amp;#8220; mitarbeitete.</p>&amp;#10;&amp;#10;<h2>Vorverkauf l&amp;#228;uft noch</h2>&amp;#10;&amp;#10;<p>Im Vorjahr war &amp;#10;&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>&amp;#10;<a class=&quot;rtr-entity&quot; href=&quot;/themen/kanada&quot;>Kanada</a></span> das offizielle Partnerland der <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Event&quot;>Gamescom</span>. Damals besuchten mehr als 350.000 Menschen die Videospiel-Messe. Auch f&amp;#252;r dieses Jahr wird ein Besucherrekord erwartet, die Tageskarten f&amp;#252;r den letzten Publikumstag sind bereits ausverkauft. Der Vorverkauf l&amp;#228;uft derzeit noch, Karten sind dieses Jahr ausschlie&amp;#223;lich online erh&amp;#228;ltlich.&amp;#160;<br>&amp;#10;&amp;#160;</p>"><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Spanien</span> ist der viertgrößte Markt für 

<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">
Videospiele</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Europa</span> und will nun auch verstärkt in die Infrastruktur für Entwickler investieren. Laut dem spanischen Außenhandelsinstitut ICEX arbeiten mehr als 5000 Personen in 450 spanischen Videospiel-Unternehmen. 2016 erwirtschaftete man 617 Millionen Euro, bis 2020 soll dieser Wert auf 1,44 Milliarden Euro ansteigen. Zu den bekanntesten Entwicklern zählen die Pyro Studios, die mit der „Commandos“-Reihe bekannt wurden, sowie das Studio MercurySteam, das an der Neuauflage der „Castlevania“-Reihe und „Metroid: Samus Returns“ mitarbeitete.</p>

<h2>Vorverkauf läuft noch</h2>

<p>Im Vorjahr war 

<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">
<a class="rtr-entity" href="/themen/kanada">Kanada</a></span> das offizielle Partnerland der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Event">Gamescom</span>. Damals besuchten mehr als 350.000 Menschen die Videospiel-Messe. Auch für dieses Jahr wird ein Besucherrekord erwartet, die Tageskarten für den letzten Publikumstag sind bereits ausverkauft. Der Vorverkauf läuft derzeit noch, Karten sind dieses Jahr ausschließlich online erhältlich.&nbsp;<br>
&nbsp;</p></div>
</paragraph><!----><!----><admobilebanner _nghost-c15=""><!---->
</admobilebanner><!---->
          </div>
        </div>
        <authors _ngcontent-c31="" _nghost-c33=""><div _ngcontent-c33="" class="container-spacing">
    <section _ngcontent-c33="" class="section authorblock">
        <!---->
    </section>
</div>
</authors>
        <sourcearticle _ngcontent-c31="" _nghost-c34=""><div _ngcontent-c34="" class="container-spacing">
  <section _ngcontent-c34="" class="section source-article">
    <div _ngcontent-c34="">
      <!----><!---->
        (<!----><span _ngcontent-c34="">
          <!---->futurezone
          <!---->
          <!---->
          <!---->
        </span>)
      
      Erstellt am <span _ngcontent-c34="" class="published-time">03.07.2018</span>
    </div>
  </section>
</div>
</sourcearticle>
        <adarticlebottom _ngcontent-c31=""><!----><div adgtm="" class="adContainer adArticlebottom" id="ad-694828815682298"></div>
</adarticlebottom>
        <socialbar _ngcontent-c31="" _nghost-c35=""><div _ngcontent-c35="" centercol="" class="social-bar" style="width:100%;">
    
    <nav _ngcontent-c35="" class="more-share">
        <ul _ngcontent-c35="">
            <a _ngcontent-c35="" title="Auf Xing teilen" href="https://www.xing.com/spi/shares/new?url=undefined">
                <li _ngcontent-c35="" class="bubble xing"></li>
            </a>
            <a _ngcontent-c35="" title="Auf Pinterest teilen" href="http://pinterest.com/pin/create/button/?url=undefinedundefined">
                <li _ngcontent-c35="" class="bubble pinterest"></li>
            </a>
            <a _ngcontent-c35="" title="Auf LinkedIn teilen" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=undefined">
                <li _ngcontent-c35="" class="bubble linkedin"></li>
            </a>
            <a _ngcontent-c35="" title="Auf Twitter teilen" href="https://twitter.com/share?size=large&amp;url=undefined&amp;text=undefined&amp;via=undefined">
                <li _ngcontent-c35="" class="bubble twitter"></li>
            </a>
            <a _ngcontent-c35="" rel="nofollow" title="Auf Whatsapp senden" href="null">
                <li _ngcontent-c35="" class="bubble whatsapp"></li>
            </a>
            <a _ngcontent-c35="" title="Auf Google Plus teilen" href="https://plus.google.com/share?url=undefined">
                <li _ngcontent-c35="" class="bubble googleplus"></li>
            </a>
            <a _ngcontent-c35="" title="Per Email senden" href="mailto:?subject=undefined - undefined&amp;body=Ihr Link auf undefined: undefined">
                <li _ngcontent-c35="" class="bubble email"></li>
            </a>
            <a _ngcontent-c35="" title="Auf Facebook teilen" href="http://www.facebook.com/share.php?u=undefined&amp;title=undefined">
                <li _ngcontent-c35="" class="bubble fb"></li>
            </a>
            
        </ul>
    </nav>
    <a _ngcontent-c35="">
        <span _ngcontent-c35="" class="bubble share"></span>
    </a>
    
</div>
</socialbar>
        <related _ngcontent-c31="" _nghost-c36=""><!---->
</related>
      </section>
    </article>
    
    <div _ngcontent-c31="" class="clear"></div>
  </section>
</div>
</articlecomp><!----><!----><empty></empty><!----><!----><articlechannelrelateds><!----><!---->
    <longlist _nghost-c26=""><!----><!---->
  <!----><div _ngcontent-c26="" class="scrollList longlist col-box">
    <section _ngcontent-c26="" class="section">
      <div _ngcontent-c26="" class="f-gradient"></div>
      <!----><div _ngcontent-c26="" class="box-headline">
        <!---->
          <a _ngcontent-c26="" class="isolating-link" target="_self" href="/games">Mehr aus Games</a>
        
        <!---->
      </div>
      <ul _ngcontent-c26="" class="container-spacing">
        <!----><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text games">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/games/malware-lockt-mit-fortnite-cheats/400060664">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2550160/fortnite_4.png, https://image.futurezone.at/images/cfs_square_105_2x/2550160/fortnite_4.png 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2550160/fortnite_4.png" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/games">
                    <span _ngcontent-c26="" class="pretitle">Games</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | vor 2 Stunden
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/games/malware-lockt-mit-fortnite-cheats/400060664">
                Malware lockt mit Fortnite-Cheats
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/games/malware-lockt-mit-fortnite-cheats/400060664">
            <p _ngcontent-c26="" class="leadtext">
              Die Beliebtheit von Fortnite ruft vermehrt auch Kriminelle auf den Plan.
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text games">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/games/bastler-entwickelt-einhaendig-nutzbaren-ps4-controller/400060307">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2665868/zwischenablage02.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2665868/zwischenablage02.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2665868/zwischenablage02.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/games">
                    <span _ngcontent-c26="" class="pretitle">Games</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | 02.07.2018
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/games/bastler-entwickelt-einhaendig-nutzbaren-ps4-controller/400060307">
                Bastler entwickelt einhändig nutzbaren PS4-Controller
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/games/bastler-entwickelt-einhaendig-nutzbaren-ps4-controller/400060307">
            <p _ngcontent-c26="" class="leadtext">
              Der Videospiele-Controller ist für Menschen mit körperlichen Beeinträchtigungen gedacht.
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text games">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/games/fortnite-rakete-zerstoert-den-himmel-und-sorgt-fuer-verwirrung/400059626">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2663579/fortnite_rocket_launch_dimensional_rift_1.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2663579/fortnite_rocket_launch_dimensional_rift_1.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2663579/fortnite_rocket_launch_dimensional_rift_1.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/games">
                    <span _ngcontent-c26="" class="pretitle">Games</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | 01.07.2018
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/games/fortnite-rakete-zerstoert-den-himmel-und-sorgt-fuer-verwirrung/400059626">
                Fortnite: Rakete zerstört den Himmel und sorgt für Verwirrung
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/games/fortnite-rakete-zerstoert-den-himmel-und-sorgt-fuer-verwirrung/400059626">
            <p _ngcontent-c26="" class="leadtext">
              Zum Abschluss von Season 4 startete eine Rakete und hinterließ einen Riss in der Spielwelt von Fortnite.
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text games">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/games/mario-tennis-aces-im-test-da-waere-mehr-drin-gewesen/400054664">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2649587/27_nsw_mariotennisaces_screenshot_18_mariotennisaces_specialshot_mario.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2649587/27_nsw_mariotennisaces_screenshot_18_mariotennisaces_specialshot_mario.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2649587/27_nsw_mariotennisaces_screenshot_18_mariotennisaces_specialshot_mario.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/games">
                    <span _ngcontent-c26="" class="pretitle">Games</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | 01.07.2018
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/games/mario-tennis-aces-im-test-da-waere-mehr-drin-gewesen/400054664">
                Mario Tennis Aces im Test: Da wäre mehr drin gewesen
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/games/mario-tennis-aces-im-test-da-waere-mehr-drin-gewesen/400054664">
            <p _ngcontent-c26="" class="leadtext">
              Mario Tennis Aces hat zwar einen Story-Modus, wird aber schnell in der „Hol‘ ich nur raus wenn ich Gäste habe“-Lade verschwinden.
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text games">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/games/google-will-playstation-und-xbox-obsolet-machen/400058879">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2660987/46-110251702.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2660987/46-110251702.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2660987/46-110251702.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/games">
                    <span _ngcontent-c26="" class="pretitle">Games</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | 29.06.2018
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/games/google-will-playstation-und-xbox-obsolet-machen/400058879">
                Google will PlayStation und Xbox obsolet machen
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/games/google-will-playstation-und-xbox-obsolet-machen/400058879">
            <p _ngcontent-c26="" class="leadtext">
              Angeblich tüftelt Google an einer Plattform, um Computerspiele zu streamen. Auch eine eigene Konsole scheint möglich.
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li>
      </ul>
    </section>
    <div _ngcontent-c26="" class="more-article">
      <!---->
    </div>
  </div>

</longlist>

</articlechannelrelateds><!----><!----><outbrain><div class="col-box">
    <div class="OUTBRAIN" data-src="https://futurezone.at/games/spanien-wird-partnerland-der-gamescom-2018/400060760" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div>
</div>
</outbrain><!----><!----><articlesectionrelateds><!----><longlist _nghost-c26=""><!----><!---->
  <!----><div _ngcontent-c26="" class="scrollList longlist col-box">
    <section _ngcontent-c26="" class="section">
      <div _ngcontent-c26="" class="f-gradient"></div>
      <!----><div _ngcontent-c26="" class="box-headline">
        <!---->
          <a _ngcontent-c26="" class="isolating-link" target="undefined" href="#">Mehr aus der futurezone</a>
        
        <!---->
      </div>
      <ul _ngcontent-c26="" class="container-spacing">
        <!----><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text games">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/games/malware-lockt-mit-fortnite-cheats/400060664">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2550160/fortnite_4.png, https://image.futurezone.at/images/cfs_square_105_2x/2550160/fortnite_4.png 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2550160/fortnite_4.png" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/games">
                    <span _ngcontent-c26="" class="pretitle">Games</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | vor 2 Stunden
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/games/malware-lockt-mit-fortnite-cheats/400060664">
                Malware lockt mit Fortnite-Cheats
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/games/malware-lockt-mit-fortnite-cheats/400060664">
            <p _ngcontent-c26="" class="leadtext">
              Die Beliebtheit von Fortnite ruft vermehrt auch Kriminelle auf den Plan.
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/digital-life/label-veroeffentlicht-musik-auf-35-zoll-disketten/400060640">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2666834/46-110595938.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2666834/46-110595938.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2666834/46-110595938.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/digital-life">
                    <span _ngcontent-c26="" class="pretitle">Digital Life</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | vor 2 Stunden
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/digital-life/label-veroeffentlicht-musik-auf-35-zoll-disketten/400060640">
                Label veröffentlicht Musik auf 3,5-Zoll-Disketten
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/digital-life/label-veroeffentlicht-musik-auf-35-zoll-disketten/400060640">
            <p _ngcontent-c26="" class="leadtext">
              Das kleine kanadische Label Strudelsoft greift auf Datenträger aus dem vergangenen Jahrtausend zurück. 
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text produkte">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/produkte/naechstes-iphone-soll-mit-usb-c-schnellladegeraet-kommen/400060613">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2666756/46-110423456.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2666756/46-110423456.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2666756/46-110423456.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/produkte">
                    <span _ngcontent-c26="" class="pretitle">Produkte</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | vor 2 Stunden
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/produkte/naechstes-iphone-soll-mit-usb-c-schnellladegeraet-kommen/400060613">
                Nächstes iPhone soll mit USB-C-Schnellladegerät kommen
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/produkte/naechstes-iphone-soll-mit-usb-c-schnellladegeraet-kommen/400060613">
            <p _ngcontent-c26="" class="leadtext">
              Ein japanischer Blog will herausgefunden haben, dass Apple auf dem Ladegerät der nächsten iPhones den USB-A Anschluss durch USB-C ersetzt. 
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text science">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/science/85-prozent-des-asteroidenguertels-stammen-von-fuenf-bis-sechs-planeten/400060547">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2666567/46-80339723.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2666567/46-80339723.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2666567/46-80339723.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/science">
                    <span _ngcontent-c26="" class="pretitle">Science</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | vor 3 Stunden
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/science/85-prozent-des-asteroidenguertels-stammen-von-fuenf-bis-sechs-planeten/400060547">
                85 Prozent des Asteroidengürtels stammen von fünf bis sechs Planeten
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/science/85-prozent-des-asteroidenguertels-stammen-von-fuenf-bis-sechs-planeten/400060547">
            <p _ngcontent-c26="" class="leadtext">
              Der Großteil Asteroiden im Asteroidengürtel stammt laut einer vor kurzem veröffentlichten Studie von nur wenigen kleinen Planeten. 
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li><li _ngcontent-c26="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c26="" class="list-element-img">
            <a _ngcontent-c26="" target="_self" href="/digital-life/open-minds-awards-open-source-ideen-aus-oesterreich-gesucht/400060526">
              <pictureimg _ngcontent-c26="" _nghost-c13=""><picture _ngcontent-c13="" class="figure">
  <source _ngcontent-c13="" srcset="https://image.futurezone.at/images/cfs_square_105/2666546/openminds-2018-team_ullrike-strommer_christian-ziegler_andreas-denner_lukas-bachler_nico-grienauer.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2666546/openminds-2018-team_ullrike-strommer_christian-ziegler_andreas-denner_lukas-bachler_nico-grienauer.jpg 2x">
  <img _ngcontent-c13="" src="https://image.futurezone.at/images/cfs_square_105/2666546/openminds-2018-team_ullrike-strommer_christian-ziegler_andreas-denner_lukas-bachler_nico-grienauer.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c26="" class="header">
            
            <!---->
              <!----><!---->
                <!----><!---->
                  <!----><a _ngcontent-c26="" target="_self" href="/digital-life">
                    <span _ngcontent-c26="" class="pretitle">Digital Life</span>
                  </a>
                  <!---->
                
              
              <!---->
              <!----><span _ngcontent-c26="" class="published-time">
                  | vor 3 Stunden
                </span>
            
            <!---->
            <div _ngcontent-c26="" class="clear"></div>
            <!----><h2 _ngcontent-c26="" class="title">
              <a _ngcontent-c26="" target="_self" href="/digital-life/open-minds-awards-open-source-ideen-aus-oesterreich-gesucht/400060526">
                Open Minds Awards: Open-Source-Ideen aus Österreich gesucht
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c26="" target="_self" href="/digital-life/open-minds-awards-open-source-ideen-aus-oesterreich-gesucht/400060526">
            <p _ngcontent-c26="" class="leadtext">
              Die Einreichphase für den österreichischen Open-Source-Preis ist wieder gestartet.
            </p>
          </a>
          <div _ngcontent-c26="" class="clear"></div>
        </li>
      </ul>
    </section>
    <div _ngcontent-c26="" class="more-article">
      <!---->
    </div>
  </div>

</longlist>
</articlesectionrelateds><!---->
    </div>
    <div class="col-left">
        <!----><!----><admediumrectangle><!----><div adgtm="" class="adContainer adMediumRectangle" id="ad-245945402083095"></div>
</admediumrectangle><!---->
    </div>
    <div class="clear"></div>
    <div class="bottomRegion">
        <footercontainer _nghost-c11=""><!----><footer _ngcontent-c11="">
    <a _ngcontent-c11="" class="button" target="_self" href="/">
        <span _ngcontent-c11="">Zur Startseite</span>
    </a>
    <nav _ngcontent-c11="" class="footer-navi">
        <!----><a _ngcontent-c11="" target="_blank" href="https://kurier.at/info/anb/254619647">
            <span _ngcontent-c11="">ANB</span>
            <!----><!----> |
        </a><a _ngcontent-c11="" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">
            <span _ngcontent-c11="">Datenschutzrichtlinie</span>
            <!----><!----> |
        </a><a _ngcontent-c11="" target="_self" href="/info/impressum-offenlegung/24808955">
            <span _ngcontent-c11="">Impressum/Offenlegung</span>
            <!----><!----> |
        </a><a _ngcontent-c11="" target="_blank" href="https://kurier.at/sales">
            <span _ngcontent-c11="">Werben auf futurezone.at</span>
            <!---->
        </a>
    </nav>
</footer></footercontainer>
    </div>
</div>
</home>
</editorialhome>
    </main>
    <aside>
      <adsidebar><div adgtm="" class="adContainer adSkyscraper" id="ad-190621230816491"></div>
</adsidebar>
    </aside>
  </div>
</div>
<ad1x1><div adgtm="" class="adContainer ad1x1" id="ad-524824956103252"></div>
</ad1x1>
</app><script type="text/javascript" src="/inline.0cce87906083c3f1b6dd.bundle.js"></script><script type="text/javascript" src="/polyfills.eece46678f53a97f89dc.bundle.js"></script><script type="text/javascript" src="/scripts.ecfd9efe2b8985091f1f.bundle.js"></script><script type="text/javascript" src="/main.27f314fcfa70fc2e806d.bundle.js"></script><script id="hermes-cfs-state" type="application/json">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</script></body></html>