<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.3f7242bc89f417ea91aeba65e521c690.css"><link rel="canonical" href="https://futurezone.at/digital-life/facebook-im-visier-der-us-boersenaufsicht/24.560.821"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/facebook-im-visier-der-us-boersenaufsicht/24.560.821"><meta property="og:url" content="https://futurezone.at/digital-life/facebook-im-visier-der-us-boersenaufsicht/24.560.821"><meta property="og:title" content="Facebook im Visier der US-Börsenaufsicht"><meta property="og:description" content="Der rege Kauf und Verkauf von Anteilen der nicht börsennotierten Web-Firmen Facebook, Zynga, LinkedIn und Twitter im Internet hat die US-Börsenaufsicht SEC auf den Plan gerufen."><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="author" content="jakob.steinschaden"><title>Facebook im Visier der US-Börsenaufsicht | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Facebook im Visier der US-Börsenaufsicht","mainEntityOfPage":"https://futurezone.at/digital-life/facebook-im-visier-der-us-boersenaufsicht/24.560.821","datePublished":"2010-12-29T12:13:46","dateModified":"2020-06-11T04:42:01","description":"Der rege Kauf und Verkauf von Anteilen der nicht börsennotierten Web-Firmen Facebook, Zynga, LinkedIn und Twitter im Internet hat die US-Börsenaufsicht SEC auf den Plan gerufen.","author":[{"@type":"Person","name":"Jakob Steinschaden"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}}}</script></head>
<body>
  <app ng-version="8.2.13"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer"><div class="headerContainer-top"><a class="headerContainer-title" id="logo796783373833991" href="//futurezone.at"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik"><a id="navbar-link32710056161661" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b"><a id="navbar-link732510519239864" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte"><a id="navbar-link844121030890648" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive"><a id="navbar-link606562795755518" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science"><a id="navbar-link481288409124557" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung"><a id="navbar-link638391520595113" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games"><a id="navbar-link503623524029450" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps"><a id="navbar-link102567642738433" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups"><a id="navbar-link440360752299850" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo"><a id="navbar-link246728654989827" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik"><a id="navbar-link513678164877194" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b"><a id="navbar-link823580449162051" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte"><a id="navbar-link793776331754384" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive"><a id="navbar-link231694350647386" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science"><a id="navbar-link918170392035792" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung"><a id="navbar-link533876334950779" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games"><a id="navbar-link28009242408850" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps"><a id="navbar-link312493699781449" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups"><a id="navbar-link483576795681820" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo"><a id="navbar-link707951243292980" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat" id="navbar-link720777092014242" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat" id="navbar-link999374745210037" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat" id="navbar-link454793667871820" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat" id="navbar-link815491748324970" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat" id="navbar-link110293239775992" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat" id="navbar-link57220610018156" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat" id="navbar-link331347301444840" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a></portals></li><!----><!----><li class="navBar-social"><!----><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de"><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464"><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article ontheio="" class="article is-article article-ad-marker bs-s-digital-life" data-io-article-url="https://futurezone.at/digital-life/facebook-im-visier-der-us-boersenaufsicht/24.560.821"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag><!----><!----><span class="tag"><!----><!----> SecondMarket
</span><!----></tag></div><div class="article-header-intro-right"><span>12/29/2010</span></div></div><h1 class="article-header-title"><span>Facebook im Visier der US-Börsenaufsicht</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Der rege Kauf und Verkauf von Anteilen der nicht börsennotierten Web-Firmen Facebook, Zynga, LinkedIn und Twitter im Internet hat die US-Börsenaufsicht SEC auf den Plan gerufen.</p><!----><p class="article-header-leadText-authors"> von <!----><!----><a target="_self" href="/author/jakob.steinschaden"> Jakob Steinschaden</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph><div class="paragraph"><p>Einem Bericht der <a href="http://dealbook.nytimes.com/2010/12/27/stock-trading-in-private-companies-draws-scrutiny/?ref=business" target="_blank">New York Times</a> zufolge hat die US-Börsenaufsichtsbehörde (<meta itemprop="name" content="SEC"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SEC">SEC</span>) Schreiben an Internet-Plattformen verschickt, über die <meta itemprop="name" content="Firmaanteil"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Firmaanteil">Firmenanteile</span> von <meta itemprop="name" content="Facebook">Facebook, <meta itemprop="name" content="Twitter"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Twitter">Twitter</span>, <meta itemprop="name" content="Zynga"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Zynga">Zynga</span> und <meta itemprop="name" content="LinkedIn"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="LinkedIn">LinkedIn</span> gehandelt werden. Die <meta itemprop="name" content="SEC"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SEC">SEC</span> zeigt damit Interesse an den Vorgängen auf Web-Plattformen wie <a href="http://www.secondmarket.com/" target="_blank">SecondMarket</a> und <a href="http://www.sharespost.com" target="_blank">SharesPost</a>. Denn diese sind maßgeblich für die Bewertungen der Web-Unternehmen verantwortlich, die im Internet kursieren: <meta itemprop="name" content="Facebook"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Facebook"><a class="rtr-entity" data-rtr-entity="Facebook" data-rtr-id="47e0b3e1a25a8c8ea5d799a0bc2d6e74a811615d" data-rtr-score="201.270048115" data-rtr-etype="organisation" href="/themen/facebook" data-rtr-portal="">Facebook</a></span> wird derzeit etwa auf 42 Milliarden US-Dollar geschätzt, <meta itemprop="name" content="Twitter"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Twitter">Twitter</span> auf 3,6 Milliarden US-Dollar.</p>
<p>Knackpunkt der Geschichte dürfte die Regel sein, dass private Unternehmen wie eben <meta itemprop="name" content="Facebook"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Facebook">Facebook</span>, <meta itemprop="name" content="Zynga"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Zynga">Zynga</span>, <meta itemprop="name" content="LinkedIn"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="LinkedIn">LinkedIn</span> und <meta itemprop="name" content="Twitter"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Twitter">Twitter</span> maximal 499 Anteilhaber haben dürfen. Hätten sie 500 Shareholder, müssten sie ihre Finanzergebnisse öffentlich bekannt geben.</p>
<p>Die meisten der gehandelten <meta itemprop="name" content="Firmaanteil">Firmenanteile werden von ehemaligen Mitarbeitern verkauft, die in US-Start-ups traditionell Prozente zu Motivationszwecken bekommen. Käufer sind oft Risikokapitalgeber, immer auf der Suche nach einem zukunftsträchtigen Investment ins nächste <meta itemprop="name" content="Google Inc."><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span>.</p>
<p>Einem <a href="http://finance.fortune.cnn.com/2010/12/28/secondmarket-the-sec-has-not-asked-us-for-anything/" target="_blank">Bericht von Fortune</a> zufolge soll SecondMarket allerdings noch keine Anfrage der <meta itemprop="name" content="SEC">SEC erhalten haben.</p>
<p><i>(Jakob Steinschaden)</i></p>
<div class="sidecontent">
<strong>Links:</strong><br><a href="http://dealbook.nytimes.com/2010/12/27/stock-trading-in-private-companies-draws-scrutiny/?ref=business" target="_blank">Artikel der New York Times</a><br><a href="http://www.secondmarket.com" target="_blank">SecondMarket.com</a><br><a href="http://www.sharespost.com" target="_blank">SharePost.com</a><br></div></div></paragraph><!----><!----><newslettersignup><!----><div class="newsletterSignUp" id="newsletter_inline_box"></div></newslettersignup><!----><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span>|</span><span class="article-meta-date"> Stand: 12/29/2010, 12:13</span></p></div></footer><!----></article></articlecomp><!----><!----><empty></empty><!----><!----><empty></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script src="runtime.ea9ba72f2c2abc0d5236.js" defer=""></script><script src="polyfills-es5.e63abf78fb505dfd693a.js" nomodule="" defer=""></script><script src="polyfills.5f478c0c79e65a2d0860.js" defer=""></script><script src="main.d7efb974d47581d93946.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"61+ Tage","ArtikelId":"24560821","Artikeltags":"Facebook,LinkedIn,New York Times,SEC,Twitter,Zynga","Artikeltyp":null,"Agentur":null,"Autor":"Jakob Steinschaden","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/facebook-im-visier-der-us-boersenaufsicht/24.560.821","Channel":"Digital Life","Erscheinungsdatum":"2010.12.29","ErscheinungsZeitpunkt":1293621226,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"SubscriptionType":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Facebook im Visier der US-Börsenaufsicht","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":168,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/facebook-im-visier-der-us-boersenaufsicht/24.560.821","Artikelname":"Facebook im Visier der US-Börsenaufsicht"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>