<!DOCTYPE html><html><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1"><base href="/"><link rel="manifest" href="/assets/manifest.json"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-config" content="/assets/browserconfig.xml"><link href="/styles.4bce01e4e08dd1ebbaac.bundle.css" rel="stylesheet"><style ng-transition="hermes-cfs">*{padding:0;margin:0}.title{color:#222}.hashtag,.pretitle,.published-time{display:inline-block;font-size:.7rem;text-transform:uppercase}.published-time{color:#555}.leadtext{color:#222;width:100%}.list-article{border-bottom:1px solid #e8e8e8;width:100%;position:relative}.list-article:last-child{border:none}.list-article .leadtext{padding-top:4px}.list-article .title{margin:0}.isolating-link{color:#222;display:block;letter-spacing:.5px;line-height:19px;text-transform:uppercase}.more-article{border-top:1px solid #e8e8e8;text-align:center}.liveticker .pretitle{color:#8b0012}.box-headline{border-bottom:1px solid #e8e8e8;-webkit-box-sizing:border-box;box-sizing:border-box;color:#a30015;display:inline-block;font-weight:600;line-height:16px;padding:10px 14px 9px;position:relative;width:100%}.listElementPoint{width:100%;position:relative;-webkit-box-sizing:border-box;box-sizing:border-box}.button{border-radius:2px;background:#000;border:none;-webkit-box-sizing:border-box;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:14px;height:36px;letter-spacing:.5px;line-height:35px;margin:15px 0;padding:1px 16px;text-align:center;text-decoration:none;text-transform:uppercase}.teaser-icons{position:absolute;right:15px;z-index:1;margin-top:15px}.teaser-icons.gallery:before{background-image:url(/assets/images/icons/teaser-icons/teaser_icon_camera_60x50.png);background-size:30px auto;content:"";display:block;height:25px;width:30px}.teaser-icons.video:before{background-image:url(/assets/images/icons/teaser-icons/teaser_icon_video_60x50.png);background-size:25px auto;content:"";display:block;height:25px;right:30px;width:25px}.teaser-icons.liveblog{border-radius:2px;background:rgba(182,0,23,.8);color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:13px;padding:5px 10px 7px;text-transform:uppercase}.teaser-icons.liveblog:before{border-radius:50%;background:#fff;content:"";display:inline-block;height:15px;margin-right:7px;position:relative;right:0;top:3px;width:15px;-webkit-animation:2s infinite livetickerprefix;animation:2s infinite livetickerprefix}.teaser-icons.liveblog:after{content:"Live"}@-webkit-keyframes livetickerprefix{from{background:0 0}to{background:#fff}}@keyframes livetickerprefix{from{background:0 0}to{background:#fff}}.action-footer{border-top:1px solid #e8e8e8;display:block;height:38px;text-align:right;width:100%}.action-footer>a{position:relative;top:9px}.action-footer a{display:inline-block;vertical-align:top}.action-footer a:nth-child(2){margin-right:5px}.action-footer .tag-time-block{bottom:7px;left:15px;position:absolute}.action-footer .comments-number{background-color:#515151;border-radius:3px 3px 0;color:#fff;display:block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:11px;height:19px;line-height:21px;padding:0 7px;text-align:center}.action-footer .comments-triangle{width:0;height:0;border-top:5px solid transparent;border-bottom:5px solid transparent;border-right:5px solid #515151;float:right;margin:-5px 0 0}.comments-headline .comments-number{background-color:#000;border-radius:5px 5px 0;color:#fff;display:block;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:11px;height:19px;line-height:21px;padding:7px 18px;text-align:center;position:relative}.comments-headline .comments-triangle{border-right:7px solid #000;width:0;height:0;border-top:7px solid transparent;border-bottom:7px solid transparent;float:right;margin:-5px 0 0;position:absolute;right:0;bottom:-7px}.share-icon{display:block;height:21px;width:22px;cursor:pointer}.share-icon svg{height:21px;width:22px;fill:#515151}@media only screen and (min-width:768px){.box-headline{padding:10px 14px 8px}.button{font-size:12px;line-height:36px}.article-block:before{background:#e8e8e8;content:"";display:block;height:100%;left:50%;margin-left:-1px;position:absolute;width:1px}.vertical-article-small{float:left;width:50%}.vertical-article-small:nth-child(even){padding-left:8px}.vertical-article-small:nth-child(odd){padding-right:8px}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-motorat #outerwrapper{background-color:#e8e8e8}.frontend-motorat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem}.frontend-motorat .title{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.45rem}.frontend-motorat .hashtag,.frontend-motorat .pretitle,.frontend-motorat .published-time{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-motorat .hashtag,.frontend-motorat .published-time{margin-bottom:3px}.frontend-motorat .pretitle{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem;margin-bottom:5px;color:#f29500}.frontend-motorat .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400;line-height:1.35rem;padding-top:3px}.frontend-motorat .action-footer{background-color:#f7f7f7}.frontend-motorat .action-footer svg{fill:#f29500}.frontend-motorat .action-footer .comments-triangle{border-right-color:#f29500}.frontend-motorat .action-footer .comments-number{background-color:#f29500;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat .list-article .title{font-size:1.1rem;line-height:1.4rem}.frontend-motorat .list-article .leadtext{font-size:.9rem;line-height:1.2rem;padding-top:4px}.frontend-motorat .list-article .pretitle{margin-bottom:4px}.frontend-motorat .col-center .box-headline{border-left:8px solid #f29500}.frontend-motorat .button{background-color:#f29500}.frontend-kurierat input{border:1px solid #e8e8e8}@media only screen and (min-width:768px){.frontend-motorat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem}.frontend-motorat .pretitle{font-weight:500;line-height:11px;padding-bottom:7px}.frontend-motorat .hashtag,.frontend-motorat .pretitle,.frontend-motorat .published-time{font-size:.7rem;margin-bottom:0}.frontend-motorat .header .published-time{line-height:11px}.frontend-motorat .title{font-size:1.05rem;line-height:1.47rem}.frontend-motorat .leadtext{font-size:.8rem;line-height:1.15rem;padding-top:4px}.frontend-motorat .list-article .title{font-size:.95rem;line-height:1.4rem}.frontend-motorat .list-article .leadtext{font-size:.8rem;line-height:1.08rem;padding-top:3px}.frontend-motorat .list-article .pretitle{margin-bottom:0}.frontend-motorat .list-article .pretitle,.frontend-motorat .list-article .published-time{position:relative}.frontend-motorat .list-element-full-img .pretitle{line-height:12px}}</style><style ng-transition="hermes-cfs">.frontend-schautvat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem}.frontend-schautvat .title{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:500;line-height:1.45rem}.frontend-schautvat .hashtag,.frontend-schautvat .pretitle,.frontend-schautvat .published-time{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-schautvat .hashtag,.frontend-schautvat .published-time{margin-bottom:3px}.frontend-schautvat .pretitle{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem;margin-bottom:5px;color:#45dbcc}.frontend-schautvat .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400;line-height:1.35rem;padding-top:3px}.frontend-schautvat .action-footer{background-color:#fff}.frontend-schautvat .action-footer svg{fill:#45dbcc}.frontend-schautvat .action-footer .comments-triangle{border-right-color:#45dbcc}.frontend-schautvat .action-footer .comments-number{background-color:#45dbcc;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat .list-article .title{font-size:1.1rem;line-height:1.4rem}.frontend-schautvat .list-article .leadtext{font-size:.9rem;line-height:1.2rem;padding-top:4px}.frontend-schautvat .list-article .pretitle{margin-bottom:4px}.frontend-schautvat .col-center .box-headline{border-left:8px solid #45dbcc}.frontend-schautvat .button{background-color:#45dbcc}.frontend-schautvat input{border:1px solid #e8e8e8}@media only screen and (min-width:768px){.frontend-schautvat .isolating-link{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem}.frontend-schautvat .pretitle{font-weight:500;line-height:11px;padding-bottom:7px}.frontend-schautvat .hashtag,.frontend-schautvat .pretitle,.frontend-schautvat .published-time{font-size:.7rem;margin-bottom:0}.frontend-schautvat .title{font-size:1.05rem;line-height:1.47rem}.frontend-schautvat .leadtext{font-size:.8rem;line-height:1.15rem;padding-top:4px}.frontend-schautvat .list-article .title{font-size:.95rem;line-height:1.4rem}.frontend-schautvat .list-article .leadtext{font-size:.8rem;line-height:1.08rem;padding-top:3px}.frontend-schautvat .list-article .pretitle{margin-bottom:0}.frontend-schautvat .list-element-full-img .pretitle{line-height:12px}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c1]     .portal-menu li, .frontend-futurezoneat   [_nghost-c1]     .portal-menu li{font-family:DinNextRoundedMedium,sans-serif}.frontend-futurezoneat[_nghost-c1]     .portal-menu li:hover, .frontend-futurezoneat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #5aa490;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c1]     .portal-menu li, .frontend-kurierat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c1]     .portal-menu li:hover, .frontend-kurierat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c1]     .header .portal-logo img, .frontend-motorat   [_nghost-c1]     .header .portal-logo img{width:130px}.frontend-motorat[_nghost-c1]     .portal-menu li, .frontend-motorat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat[_nghost-c1]     .portal-menu li:hover, .frontend-motorat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c1]     .header .portal-logo img, .frontend-schautvat   [_nghost-c1]     .header .portal-logo img{width:130px}.frontend-schautvat[_nghost-c1]     .portal-menu li, .frontend-schautvat   [_nghost-c1]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat[_nghost-c1]     .portal-menu li:hover, .frontend-schautvat   [_nghost-c1]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #45dbcc;padding:0 16px}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c2]     li, .frontend-futurezoneat   [_nghost-c2]     li{font-size:1rem;float:left;margin-right:18px;font-family:DinNextRoundedMedium,sans-serif;text-transform:uppercase}@media only screen and (min-width:768px){.frontend-futurezoneat[_nghost-c2]     .headermenu, .frontend-futurezoneat   [_nghost-c2]     .headermenu{display:block;top:18px;height:14px;position:relative;margin-left:10px;border:none;width:auto;float:left}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c2]     .headermenu, .frontend-kurierat   [_nghost-c2]     .headermenu{display:block;position:relative;float:left;top:5px;width:auto;height:auto;border:none;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px;text-transform:uppercase;margin-left:20px}.frontend-kurierat[_nghost-c2]     li, .frontend-kurierat   [_nghost-c2]     li{float:left;padding:5px 10px}@media only screen and (max-width:1070px){.frontend-kurierat[_nghost-c2]     .headermenu, .frontend-kurierat   [_nghost-c2]     .headermenu{display:none}}</style><style ng-transition="hermes-cfs">[_nghost-c2]     .headermenu{display:none}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c3]     .portal-menu li:hover, .frontend-futurezoneat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #5aa490;padding:0 16px}.frontend-futurezoneat[_nghost-c3]     .portal-menu li, .frontend-futurezoneat   [_nghost-c3]     .portal-menu li{font-family:DinNextRoundedMedium,sans-serif;height:38px;line-height:42px;padding:0 24px}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c3]     .portal-menu li, .frontend-kurierat   [_nghost-c3]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px}.frontend-kurierat[_nghost-c3]     .portal-menu li:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #b60017;padding:0 16px}.frontend-kurierat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-kurierat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-kurierat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#b60017}.frontend-kurierat[_nghost-c3]     .arrowSubmenu:hover, .frontend-kurierat   [_nghost-c3]     .arrowSubmenu:hover{color:#b60017}.frontend-kurierat[_nghost-c3]     .active, .frontend-kurierat   [_nghost-c3]     .active{color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c3]     .portal-menu li, .frontend-motorat   [_nghost-c3]     .portal-menu li{font-family:Exo,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:600;line-height:34px}.frontend-motorat[_nghost-c3]     .portal-menu li:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #f29500;padding:0 16px}.frontend-motorat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-motorat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-motorat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#f29500}.frontend-motorat[_nghost-c3]     .arrowSubmenu:hover, .frontend-motorat   [_nghost-c3]     .arrowSubmenu:hover{color:#f29500}.frontend-motorat[_nghost-c3]     .active, .frontend-motorat   [_nghost-c3]     .active{color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c3]     .portal-menu li, .frontend-schautvat   [_nghost-c3]     .portal-menu li{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.95rem;font-weight:500;line-height:34px}.frontend-schautvat[_nghost-c3]     .portal-menu li:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li:hover{background-color:#f3f3f3;border-left:8px solid #45dbcc;padding:0 16px}.frontend-schautvat[_nghost-c3]     .portal-menu li ul li:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li ul li:hover{border-left:none;padding:0 16px}.frontend-schautvat[_nghost-c3]     .portal-menu li ul li a:hover, .frontend-schautvat   [_nghost-c3]     .portal-menu li ul li a:hover{color:#45dbcc}.frontend-schautvat[_nghost-c3]     .arrowSubmenu:hover, .frontend-schautvat   [_nghost-c3]     .arrowSubmenu:hover{color:#45dbcc}.frontend-schautvat[_nghost-c3]     .active, .frontend-schautvat   [_nghost-c3]     .active{color:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c3]     #menubutton{margin:13px 10px 0 0;width:30px}[_nghost-c3]     #menubutton svg{width:30px;height:30px}[_nghost-c3]     #menubutton .close-button{width:22px}[_nghost-c3]     #menubutton:before{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);-webkit-transition:.25s ease-in-out;transition:.25s ease-in-out}[_nghost-c3]     #menubutton.open:before{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);-webkit-transition:.25s ease-in-out;transition:.25s ease-in-out}[_nghost-c3]     nav{overflow:scroll}[_nghost-c3]     .portal-menu li{line-height:39px;padding:0 24px;text-transform:uppercase;position:relative;color:#000}[_nghost-c3]     .portal-menu ul{float:left;width:100%}[_nghost-c3]     .arrowSubmenu{position:absolute;right:0;top:0;width:50px;height:30px;cursor:pointer}[_nghost-c3]     .arrowSubmenu svg{height:20px;position:absolute;right:16px;top:8px;width:20px}@media only screen and (min-width:768px){[_nghost-c3]     nav{max-height:none;overflow:auto}[_nghost-c3]     #menubutton{margin:10px 10px 0 0}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Merriweather,serif;font-size:1rem;font-weight:400}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#01889e;border:1px solid #01889e;color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#01889e}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#b60017;border:none;color:#fff;font-weight:400}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{border:1px solid #b60017;color:#b60017}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#01889e;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#01889e}.frontend-kurierat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-kurierat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#b60017}.frontend-kurierat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-kurierat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#b60017}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#5aa490;border:1px solid #5aa490;color:#fff;font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#5aa490}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#c83c82;border:none;color:#fff;font-weight:400}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{border:1px solid #c83c82;background:#fff;color:#c83c82}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#5aa490;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#222}.frontend-futurezoneat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-futurezoneat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#5aa490}.frontend-futurezoneat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-futurezoneat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#5aa490}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:600;text-transform:uppercase}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#f29500;border:none;color:#fff;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#f29500;border:1px solid #f29500}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#000;border:none;color:#fff;font-weight:400}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#000;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#f29500}.frontend-motorat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-motorat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#f29500}.frontend-motorat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-motorat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .title[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-weight:500;text-transform:uppercase}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .inputfield[_ngcontent-c4]{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1rem;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4], .frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#45dbcc;border:none;color:#fff;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .login-button[_ngcontent-c4]:hover, .frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]:hover{background:#fff;color:#45dbcc;border:1px solid #45dbcc}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .register[_ngcontent-c4]{background:#000;border:none;color:#fff;font-weight:400}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]{color:#333;font-family:Roboto,Helvetica,Arial,sans-serif;font-size:.75rem}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   .beside-link[_ngcontent-c4]:hover{color:#45dbcc}.frontend-schautvat[_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before, .frontend-schautvat   [_nghost-c4]   .log-in[_ngcontent-c4]   input[type=checkbox][_ngcontent-c4]:checked + label[_ngcontent-c4] > span[_ngcontent-c4] > span[_ngcontent-c4]:before{color:#45dbcc}.frontend-schautvat[_nghost-c4]   .loggedin[_ngcontent-c4], .frontend-schautvat   [_nghost-c4]   .loggedin[_ngcontent-c4]{fill:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c5]     .notloadding{display:none}[_nghost-c5]     .loading{display:-webkit-box;display:-ms-flexbox;display:flex}[_nghost-c5]     .loader{height:4px;width:100%;position:relative;overflow:hidden;background-color:#ddd}[_nghost-c5]     .loader:before{display:block;position:absolute;content:"";left:-200px;width:200px;height:4px;background-color:#2980b9;-webkit-animation:2s linear infinite loading;animation:2s linear infinite loading}@-webkit-keyframes loading{from{left:-200px;width:30%}50%{width:30%}70%{width:70%}80%{left:50%}95%{left:120%}to{left:100%}}@keyframes loading{from{left:-200px;width:30%}50%{width:30%}70%{width:70%}80%{left:50%}95%{left:120%}to{left:100%}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-kurierat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#515151}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-motorat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-futurezoneat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#515151}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c5]   .loader[_ngcontent-c5]:before, .frontend-schautvat   [_nghost-c5]   .loader[_ngcontent-c5]:before{background-color:#45dbcc}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700"><link rel="canonical" href="https://futurezone.at/digital-life/flirten-gegen-bezahlung-wie-tinder-ghostwriter-arbeiten/400028212"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/flirten-gegen-bezahlung-wie-tinder-ghostwriter-arbeiten/400028212"><meta property="og:url" content="https://futurezone.at/digital-life/flirten-gegen-bezahlung-wie-tinder-ghostwriter-arbeiten/400028212"><meta property="og:title" content="Flirten gegen Bezahlung: Wie Tinder-Ghostwriter arbeiten"><meta property="og:description" content="In den USA gibt es bereits Agenturen, die das Online-Dating für ihre Kunden übernehmen. Eine Ghostwriterin packt nun aus."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/original/2574106/46-107621893.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><style ng-transition="hermes-cfs"></style><title>Flirten gegen Bezahlung: Wie Tinder-Ghostwriter arbeiten | futurezone.at</title><style ng-transition="hermes-cfs">[_nghost-c9]     .notloading{display:none}[_nghost-c9]     .loading{position:absolute;top:0;right:0;width:100%;height:100%;display:block;background-color:rgba(255,255,255,.8);z-index:100}@media only screen and (min-width:768px){[_nghost-c9]     .loading{top:16px;right:16px}}</style><style ng-transition="hermes-cfs">[_nghost-c10]     .cookie-popup{width:100%;position:fixed;bottom:0;left:0;background-color:#000;color:#fff;z-index:1000;text-align:center;padding:20px;-webkit-box-sizing:border-box;box-sizing:border-box}[_nghost-c10]     .button{margin:0;background-color:#e75d01}[_nghost-c10]     .greybutton{background-color:#e8e8e8;color:#000}[_nghost-c10]     .cookie-text-container{width:100%;float:left}[_nghost-c10]     .cookie-button-container{width:100%;margin-left:10px;margin-top:10px;float:left}@media only screen and (min-width:1280px){[_nghost-c10]     .cookie-button-container{width:auto;margin-top:0}[_nghost-c10]     .cookie-text-container{width:auto;margin-top:10px}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-kurierat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-futurezoneat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#e75d01}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-motorat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c10]   .button-confirm[_ngcontent-c10], .frontend-schautvat   [_nghost-c10]   .button-confirm[_ngcontent-c10]{margin:0;background-color:#45dbcc}</style><style ng-transition="hermes-cfs">[_nghost-c11]     footer{width:100%;background-color:#fff;position:relative;padding:16px;-webkit-box-sizing:border-box;box-sizing:border-box;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}[_nghost-c11]     footer .portal-logo{display:block;position:relative;margin:0 auto;text-align:center;width:130px}[_nghost-c11]     footer .portal-logo img{width:100%}[_nghost-c11]     footer .footer-splitter{width:60%;margin:10px auto;height:1px;background-color:#000;position:relative}[_nghost-c11]     footer .footer-navi{width:95%;position:relative;text-align:center;margin:0 auto;font-size:.85em}[_nghost-c11]     footer .button{-ms-flex-item-align:center;-ms-grid-row-align:center;align-self:center;margin-top:7px}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c11]     footer, .frontend-futurezoneat   [_nghost-c11]     footer{background-color:#515151;color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .portal-logo, .frontend-futurezoneat   [_nghost-c11]     footer .portal-logo{color:#fff;width:150px}.frontend-futurezoneat[_nghost-c11]     footer .footer-splitter, .frontend-futurezoneat   [_nghost-c11]     footer .footer-splitter{background-color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .footer-navi a, .frontend-futurezoneat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#fff}.frontend-futurezoneat[_nghost-c11]     footer .button, .frontend-futurezoneat   [_nghost-c11]     footer .button{background-color:#fff;color:#515151}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c11]     footer, .frontend-motorat   [_nghost-c11]     footer{background-color:#313f47;color:#f3f3f3}.frontend-motorat[_nghost-c11]     footer .footer-splitter, .frontend-motorat   [_nghost-c11]     footer .footer-splitter{background-color:#f3f3f3}.frontend-motorat[_nghost-c11]     footer .footer-navi a, .frontend-motorat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#f3f3f3}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c11]     footer, .frontend-schautvat   [_nghost-c11]     footer{background-color:#fff;color:#333}.frontend-schautvat[_nghost-c11]     footer .footer-splitter, .frontend-schautvat   [_nghost-c11]     footer .footer-splitter{background-color:#333}.frontend-schautvat[_nghost-c11]     footer .footer-navi a, .frontend-schautvat   [_nghost-c11]     footer .footer-navi a{font-family:Roboto,Helvetica,Arial,sans-serif;color:#333}</style><style ng-transition="hermes-cfs">[_nghost-c12]     .text-container-row ul{list-style-type:disc;margin-bottom:17px}[_nghost-c12]     .text-container-row ul li{margin-left:20px}[_nghost-c12]     .text-container-row ol{margin-bottom:17px}[_nghost-c12]     .text-container-row ol li{margin-left:25px}[_nghost-c12]     .article .section.text-content{padding-bottom:15px}[_nghost-c12]     .article .container-spacing{padding:0 12px}[_nghost-c12]     .article .article-header .isolating-link{display:inline-block}[_nghost-c12]     .article .isolating-link{color:#222}[_nghost-c12]     .article .isolating-link a{position:absolute;top:3px;left:130px}[_nghost-c12]     .article .pretitle{font-size:.9rem}[_nghost-c12]     .article .published-time{display:inline-block;font-size:.8rem;position:absolute;right:25px}[_nghost-c12]     .article .copyright{color:#8e8e8e;display:inline-block;font-size:.75rem;line-height:.9rem;vertical-align:top;margin-top:6px}[_nghost-c12]     .article .vertical-line{background:#8e8e8e;display:inline-block;height:10px;margin:0 2px;position:relative;top:1px;width:1px}[_nghost-c12]     .article .leadtext{padding:8px 0 18px}[_nghost-c12]     .article .subheadline, [_nghost-c12]     .article h2{padding:10px 0 7px}[_nghost-c12]     .article p{font-weight:400;padding-bottom:17px}[_nghost-c12]     .article img{width:100%}[_nghost-c12]     .article form{position:relative;width:100%}@media only screen and (min-width:768px){[_nghost-c12]     .article .box-headline{padding:10px 22px 8px}[_nghost-c12]     .article .leadtext{padding:13px 0 15px}[_nghost-c12]     .article p{padding-bottom:17px}[_nghost-c12]     .article .subheadline, [_nghost-c12]     .article h2{padding:10px 0 6px}[_nghost-c12]     .article table{margin-bottom:15px}[_nghost-c12]     .article ul{margin-bottom:15px}[_nghost-c12]     .article .pretitle{font-size:.7rem}[_nghost-c12]     .article .container-spacing{padding:0 22px}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c12]     .article, .frontend-kurierat   [_nghost-c12]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-kurierat[_nghost-c12]     .article .article-header .isolating-link, .frontend-kurierat   [_nghost-c12]     .article .article-header .isolating-link{color:#b60017;font-size:.9rem}.frontend-kurierat[_nghost-c12]     .article .title, .frontend-kurierat   [_nghost-c12]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-kurierat[_nghost-c12]     .article .leadtext, .frontend-kurierat   [_nghost-c12]     .article .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.5rem}.frontend-kurierat[_nghost-c12]     .article .subheadline, .frontend-kurierat   [_nghost-c12]     .article .subheadline, .frontend-kurierat[_nghost-c12]     .article h2, .frontend-kurierat   [_nghost-c12]     .article h2{font-family:Merriweather,serif;font-size:1.05rem;font-weight:600;line-height:1.7rem}.frontend-kurierat[_nghost-c12]     .article a, .frontend-kurierat   [_nghost-c12]     .article a{color:#b60017}.frontend-kurierat[_nghost-c12]     .article p, .frontend-kurierat   [_nghost-c12]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-kurierat[_nghost-c12]     .article .caption, .frontend-kurierat   [_nghost-c12]     .article .caption, .frontend-kurierat[_nghost-c12]     .article .copyright, .frontend-kurierat   [_nghost-c12]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-kurierat[_nghost-c12]     .article, .frontend-kurierat   [_nghost-c12]     .article{font-size:1rem;line-height:1.55rem}.frontend-kurierat[_nghost-c12]     .article .title, .frontend-kurierat   [_nghost-c12]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-kurierat[_nghost-c12]     .article .published-time, .frontend-kurierat   [_nghost-c12]     .article .published-time{top:11px}.frontend-kurierat[_nghost-c12]     .article .leadtext, .frontend-kurierat   [_nghost-c12]     .article .leadtext{font-size:1rem}.frontend-kurierat[_nghost-c12]     .article p, .frontend-kurierat   [_nghost-c12]     .article p{font-size:1rem;line-height:1.55rem}.frontend-kurierat[_nghost-c12]     .article .subheadline, .frontend-kurierat   [_nghost-c12]     .article .subheadline, .frontend-kurierat[_nghost-c12]     .article h2, .frontend-kurierat   [_nghost-c12]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c12]     .article, .frontend-motorat   [_nghost-c12]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-motorat[_nghost-c12]     .article .article-header .isolating-link, .frontend-motorat   [_nghost-c12]     .article .article-header .isolating-link{color:#f29500;font-size:.9rem}.frontend-motorat[_nghost-c12]     .article .title, .frontend-motorat   [_nghost-c12]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-motorat[_nghost-c12]     .article .leadtext, .frontend-motorat   [_nghost-c12]     .article .leadtext{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:600;line-height:1.5rem}.frontend-motorat[_nghost-c12]     .article .subheadline, .frontend-motorat   [_nghost-c12]     .article .subheadline, .frontend-motorat[_nghost-c12]     .article h2, .frontend-motorat   [_nghost-c12]     .article h2{font-family:Exo,Helvetica,Arial,sans-serif;font-size:1.05rem;font-weight:600;line-height:1.7rem}.frontend-motorat[_nghost-c12]     .article a, .frontend-motorat   [_nghost-c12]     .article a{color:#f29500}.frontend-motorat[_nghost-c12]     .article p, .frontend-motorat   [_nghost-c12]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-motorat[_nghost-c12]     .article .caption, .frontend-motorat   [_nghost-c12]     .article .caption, .frontend-motorat[_nghost-c12]     .article .copyright, .frontend-motorat   [_nghost-c12]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-motorat[_nghost-c12]     .article, .frontend-motorat   [_nghost-c12]     .article{font-size:1rem;line-height:1.55rem}.frontend-motorat[_nghost-c12]     .article .title, .frontend-motorat   [_nghost-c12]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-motorat[_nghost-c12]     .article .published-time, .frontend-motorat   [_nghost-c12]     .article .published-time{top:11px}.frontend-motorat[_nghost-c12]     .article .leadtext, .frontend-motorat   [_nghost-c12]     .article .leadtext{font-size:1rem}.frontend-motorat[_nghost-c12]     .article p, .frontend-motorat   [_nghost-c12]     .article p{font-size:1rem;line-height:1.55rem}.frontend-motorat[_nghost-c12]     .article .subheadline, .frontend-motorat   [_nghost-c12]     .article .subheadline, .frontend-motorat[_nghost-c12]     .article h2, .frontend-motorat   [_nghost-c12]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c12]     .article, .frontend-schautvat   [_nghost-c12]     .article{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;line-height:1.6rem}.frontend-schautvat[_nghost-c12]     .article .article-header .isolating-link, .frontend-schautvat   [_nghost-c12]     .article .article-header .isolating-link{color:#45dbcc;font-size:.9rem}.frontend-schautvat[_nghost-c12]     .article .title, .frontend-schautvat   [_nghost-c12]     .article .title{font-size:1.4rem;line-height:1.75rem}.frontend-schautvat[_nghost-c12]     .article .related .title, .frontend-schautvat   [_nghost-c12]     .article .related .title{font-size:1rem;line-height:1.5rem}.frontend-schautvat[_nghost-c12]     .article .leadtext, .frontend-schautvat   [_nghost-c12]     .article .leadtext{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.1rem;font-weight:500;line-height:1.5rem}.frontend-schautvat[_nghost-c12]     .article .subheadline, .frontend-schautvat   [_nghost-c12]     .article .subheadline, .frontend-schautvat[_nghost-c12]     .article h2, .frontend-schautvat   [_nghost-c12]     .article h2{font-family:Roboto,Helvetica,Arial,sans-serif;font-size:1.05rem;font-weight:500;line-height:1.7rem}.frontend-schautvat[_nghost-c12]     .article a, .frontend-schautvat   [_nghost-c12]     .article a{color:#45dbcc}.frontend-schautvat[_nghost-c12]     .article p, .frontend-schautvat   [_nghost-c12]     .article p{font-size:1.05rem;line-height:1.6rem}.frontend-schautvat[_nghost-c12]     .article .caption, .frontend-schautvat   [_nghost-c12]     .article .caption, .frontend-schautvat[_nghost-c12]     .article .copyright, .frontend-schautvat   [_nghost-c12]     .article .copyright{font-family:Roboto,Helvetica,Arial,sans-serif}@media only screen and (min-width:768px){.frontend-schautvat[_nghost-c12]     .article, .frontend-schautvat   [_nghost-c12]     .article{font-size:1rem;line-height:1.55rem}.frontend-schautvat[_nghost-c12]     .article .title, .frontend-schautvat   [_nghost-c12]     .article .title{font-size:1.2rem;line-height:2rem}.frontend-schautvat[_nghost-c12]     .article .published-time, .frontend-schautvat   [_nghost-c12]     .article .published-time{top:11px}.frontend-schautvat[_nghost-c12]     .article .related .list-article:before, .frontend-schautvat   [_nghost-c12]     .article .related .list-article:before{top:2px}.frontend-schautvat[_nghost-c12]     .article .leadtext, .frontend-schautvat   [_nghost-c12]     .article .leadtext{font-size:1rem}.frontend-schautvat[_nghost-c12]     .article p, .frontend-schautvat   [_nghost-c12]     .article p{font-size:1rem;line-height:1.55rem}.frontend-schautvat[_nghost-c12]     .article .subheadline, .frontend-schautvat   [_nghost-c12]     .article .subheadline, .frontend-schautvat[_nghost-c12]     .article h2, .frontend-schautvat   [_nghost-c12]     .article h2{font-size:1.1rem;line-height:1.7rem}}</style><style ng-transition="hermes-cfs">.portalPath[_ngcontent-c13]{display:inline}</style><style ng-transition="hermes-cfs">[_nghost-c14]     .authorblock{padding:12px 0 10px}[_nghost-c14]     .authorblock>div{margin:0 10px 0 0}[_nghost-c14]     .authorblock div{display:inline-block}[_nghost-c14]     .authorblock .figure{margin-right:5px}[_nghost-c14]     .authorblock .small-img{border-radius:50%;border:1px solid #e8e8e8;display:inline-block;width:40px}[_nghost-c14]     .authorblock .author-information{-webkit-box-sizing:border-box;box-sizing:border-box;display:inline-block;padding:0 12px 0 0;position:relative;top:6px;vertical-align:top}[_nghost-c14]     .authorblock .author-information:first-child:before{background:#e8e8e8;content:"";display:block;height:15px;position:absolute;right:1px;top:7px;width:1px}[_nghost-c14]     .authorblock .author-information.more-author:nth-child(1):before{top:1px}[_nghost-c14]     .authorblock .authors:last-child .author-information:first-child:before{display:none}[_nghost-c14]     .authorblock .published-time{display:block;font-size:.7rem;line-height:14px;position:relative;right:0;text-transform:inherit;top:-1px}[_nghost-c14]     .authorblock .author-name{color:#222;display:block;font-size:.8rem;line-height:15px;position:relative;text-transform:uppercase}</style><style ng-transition="hermes-cfs">.netzpolitik[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .netzpolitik   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#5aa490}.b2b[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .b2b   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#82b478}.produkte[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .produkte   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#145ad2}.digital-life[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .digital-life   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#c83c82}.science[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .science   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#d23c1e}.frontend-futurezoneat.meinung[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .frontend-futurezoneat.meinung   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#ffb432}.games[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .games   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#e75d01}.apps[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .apps   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#6bc504}.start-ups[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .start-ups   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#6624b3}.myfuzo[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .myfuzo   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .community[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .community   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#3aa6e3}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c14]   a[_ngcontent-c14]:hover   .author-name[_ngcontent-c14], .frontend-kurierat   [_nghost-c14]   a[_ngcontent-c14]:hover   .author-name[_ngcontent-c14]{color:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .frontend-motorat   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#f29500}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14], .frontend-schautvat   [_nghost-c14]   .authorblock[_ngcontent-c14]   .author-name[_ngcontent-c14]{color:#45dbcc}</style><style ng-transition="hermes-cfs">.source-article[_ngcontent-c15]   div[_ngcontent-c15]{color:#a3a3a3;font-size:.8rem}.source-article[_ngcontent-c15]   .published-time[_ngcontent-c15]{font-size:.8rem;position:inherit;right:0;top:0}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c16]     .social-bar .bubble.comments, .frontend-futurezoneat   [_nghost-c16]     .social-bar .bubble.comments{background:#515151}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share[_ngcontent-c16], .frontend-schautvat   [_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share[_ngcontent-c16]{background:#45dbcc;position:relative;z-index:1}.frontend-schautvat[_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share.open[_ngcontent-c16], .frontend-schautvat   [_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share.open[_ngcontent-c16]{background:#45dbcc}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share[_ngcontent-c16], .frontend-kurierat   [_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share[_ngcontent-c16]{background:#b60017;position:relative;z-index:1}.frontend-kurierat[_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share.open[_ngcontent-c16], .frontend-kurierat   [_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share.open[_ngcontent-c16]{background:#b60017}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share[_ngcontent-c16], .frontend-motorat   [_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share[_ngcontent-c16]{background:#f29500;position:relative;z-index:1}.frontend-motorat[_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share.open[_ngcontent-c16], .frontend-motorat   [_nghost-c16]   .social-bar[_ngcontent-c16]   .bubble.share.open[_ngcontent-c16]{background:#f29500}</style><style ng-transition="hermes-cfs">[_nghost-c17]     .related{margin:5px 0}[_nghost-c17]     .related ul{margin-bottom:0}[_nghost-c17]     .related .box-headline{border:none}[_nghost-c17]     .related .isolating-link{color:#b60017}[_nghost-c17]     .related .list-article{border-bottom:none;-webkit-box-sizing:border-box;box-sizing:border-box;padding:7px 22px}[_nghost-c17]     .related .list-article:before{background-image:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4iICJodHRwOi8vd3d3LnczLm9yZy9HcmFwaGljcy9TVkcvMS4xL0RURC9zdmcxMS5kdGQiPjxzdmcgdmVyc2lvbj0iMS4xIiBpZD0iRWJlbmVfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgeD0iMHB4IiB5PSIwcHgiIHdpZHRoPSIyMy45NTFweCIgaGVpZ2h0PSIyMy43MTRweCIgdmlld0JveD0iMCAwIDIzLjk1MSAyMy43MTQiIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDIzLjk1MSAyMy43MTQiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxwb2x5Z29uIGZpbGw9IiMyMjIyMjIiIHBvaW50cz0iMjQuMTUxLDEwLjEzIDEzLjY3LDEwLjIzNiAxMy41NjMsLTAuMjQ1IDEwLjI4LC0wLjIxMSAxMC4zODYsMTAuMjY4IC0wLjA5MywxMC4xNjIgLTAuMTI2LDEzLjQ0NSAxMC4zNTUsMTMuNTUxIDEwLjI0OCwyNC4wMzMgMTMuNTMyLDI0LjA2NiAxMy42MzksMTMuNTIxIDI0LjE4NCwxMy40MTQgIi8+PC9zdmc+);background-repeat:no-repeat;background-size:100% auto;content:"";display:inline-block;float:left;height:10px;margin-right:5px;position:relative;margin-top:6px;width:10px}[_nghost-c17]     .related .list-article a:hover{text-decoration:underline}[_nghost-c17]     .related .title{font-size:.95rem;line-height:1.2rem;margin:0;overflow:hidden;padding:0}[_nghost-c17]     .related .title a{color:#222}@media only screen and (min-width:768px){[_nghost-c17]     .related .list-article{-webkit-box-sizing:inherit;box-sizing:inherit;width:auto}[_nghost-c17]     .related .list-article:before{margin-top:4px;top:6px}[_nghost-c17]     .related .title{line-height:1.4rem}}</style><style ng-transition="hermes-cfs">.frontend-kurierat[_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17], .frontend-kurierat   [_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17]{font-size:.95rem;line-height:1.5rem}@media only screen and (min-width:768px){.frontend-kurierat[_nghost-c17]   .related[_ngcontent-c17]:before, .frontend-kurierat   [_nghost-c17]   .related[_ngcontent-c17]:before{margin-top:0}.frontend-kurierat[_nghost-c17]   .list-article[_ngcontent-c17]:before, .frontend-kurierat   [_nghost-c17]   .list-article[_ngcontent-c17]:before{top:2px}}</style><style ng-transition="hermes-cfs">.frontend-futurezoneat[_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17], .frontend-futurezoneat   [_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17]{font-size:1.1rem}.frontend-futurezoneat[_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17]   a[_ngcontent-c17], .frontend-futurezoneat   [_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17]   a[_ngcontent-c17]{color:#222}@media only screen and (min-width:768px){.frontend-futurezoneat[_nghost-c17]   .related[_ngcontent-c17]   .list-article[_ngcontent-c17]:before, .frontend-futurezoneat   [_nghost-c17]   .related[_ngcontent-c17]   .list-article[_ngcontent-c17]:before{margin-top:0}}</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17], .frontend-motorat   [_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17]{font-size:1rem}.frontend-motorat[_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17]   a[_ngcontent-c17], .frontend-motorat   [_nghost-c17]   .related[_ngcontent-c17]   .title[_ngcontent-c17]   a[_ngcontent-c17]{color:#222}</style><style ng-transition="hermes-cfs">.adMobileBanner[_ngcontent-c19]{padding-top:15px}</style><link rel="stylesheet" href="/futurezoneat.6164cd5f518f72412cea.bundle.css"><style ng-transition="hermes-cfs">.img_title[_ngcontent-c20]   .header[_ngcontent-c20], .img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .header[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .list-element-img[_ngcontent-c20]   .header[_ngcontent-c20], .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20]{-webkit-box-sizing:border-box;box-sizing:border-box;float:left;padding-right:10px;width:74%}.noImageListElement[_ngcontent-c20]   .header[_ngcontent-c20], .noImageListElement[_ngcontent-c20]   .leadtext[_ngcontent-c20]{width:100%;padding-right:0}.col-left[_nghost-c20]     .scrollList .list-element-img .small-img, .col-left   [_nghost-c20]     .scrollList .list-element-img .small-img{width:26%}.col-left[_nghost-c20]     .scrollList .header, .col-left   [_nghost-c20]     .scrollList .header{overflow:hidden}.col-left[_nghost-c20]     .scrollList .img_title .published-time, .col-left   [_nghost-c20]     .scrollList .img_title .published-time, .col-left[_nghost-c20]     .scrollList .img_title_teaser_text .published-time, .col-left   [_nghost-c20]     .scrollList .img_title_teaser_text .published-time, .col-left[_nghost-c20]     .scrollList .list-element-img .published-time, .col-left   [_nghost-c20]     .scrollList .list-element-img .published-time{display:none}.topeast[_nghost-c20]     .scrollList .list-element-img .small-img, .topeast   [_nghost-c20]     .scrollList .list-element-img .small-img{width:26%}.topeast[_nghost-c20]     .scrollList .img_title .published-time, .topeast   [_nghost-c20]     .scrollList .img_title .published-time, .topeast[_nghost-c20]     .scrollList .img_title_teaser_text .published-time, .topeast   [_nghost-c20]     .scrollList .img_title_teaser_text .published-time, .topeast[_nghost-c20]     .scrollList .list-element-img .published-time, .topeast   [_nghost-c20]     .scrollList .list-element-img .published-time{display:none}.img_title[_ngcontent-c20]   .published-time[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .published-time[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .published-time[_ngcontent-c20]{display:none}@media only screen and (min-width:480px){.img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .img_title[_ngcontent-c20]   .published-time[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .published-time[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .published-time[_ngcontent-c20]{display:inline-block;position:relative}}@media only screen and (min-width:768px){.img_title[_ngcontent-c20]   .published-time[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .published-time[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .published-time[_ngcontent-c20]{display:none}}@media only screen and (min-width:905px){.img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .img_title[_ngcontent-c20]   .published-time[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .published-time[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .published-time[_ngcontent-c20]{display:inline-block;top:-1px}}@media only screen and (min-width:960px){.img_title[_ngcontent-c20]   .published-time[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .published-time[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .published-time[_ngcontent-c20]{display:none}}@media only screen and (min-width:1050px){.img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .img_title[_ngcontent-c20]   .published-time[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .img_title_teaser_text[_ngcontent-c20]   .published-time[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20], .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .published-time[_ngcontent-c20]{display:inline-block;top:0}}[_nghost-c20]     .hidden{display:none}</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">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</style><style ng-transition="hermes-cfs">.frontend-motorat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20]{font-size:.9rem;line-height:1.3rem;position:relative;top:-2px}.frontend-motorat.col-left[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat.col-left   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat.col-left[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat.col-left   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat.col-left[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat.col-left   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20]{font-size:.8rem;line-height:1.1rem;top:0}.frontend-motorat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-motorat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-motorat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-motorat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-motorat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-motorat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-motorat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-motorat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-motorat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-motorat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-motorat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-motorat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20]{position:relative;top:2px}@media only screen and (min-width:768px){.frontend-motorat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-motorat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20]{font-size:.95rem;line-height:1.4rem;top:-1px}}</style><style ng-transition="hermes-cfs">.frontend-schautvat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20]{font-size:.9rem;line-height:1.3rem;position:relative;top:-2px}.frontend-schautvat.col-left[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat.col-left   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat.col-left[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat.col-left   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat.col-left[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat.col-left   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20]{font-size:.8rem;line-height:1.1rem;top:0}.frontend-schautvat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-schautvat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-schautvat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-schautvat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-schautvat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-schautvat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-schautvat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-schautvat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-schautvat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-schautvat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .header[_ngcontent-c20], .frontend-schautvat.col-center[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20], .frontend-schautvat.col-center   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .leadtext[_ngcontent-c20]{position:relative;top:2px}@media only screen and (min-width:768px){.frontend-schautvat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat[_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .img_title_teaser_text[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat[_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20], .frontend-schautvat   [_nghost-c20]   .scrollList[_ngcontent-c20]   .list-element-img[_ngcontent-c20]   .title[_ngcontent-c20]{font-size:.95rem;line-height:1.4rem;top:-1px}}</style></head><body><app ng-version="5.2.9" class="frontend-futurezoneat"><div id="fb-root"></div>
<div id="outerwrapper">
  <div id="ad-headerbanner">
    <adsuperbanner><div adgtm="" class="adContainer adSuperbanner" id="ad-810315020234007"></div>
</adsuperbanner>
  </div>
  <headercontainer _nghost-c1=""><header _ngcontent-c1="" class="header" id="header" stickyheader="" style="">
    <div _ngcontent-c1="" class="h-container">
        <a _ngcontent-c1="" class="portal-logo" target="_self" href="/">
            <picture _ngcontent-c1="">
              <img _ngcontent-c1="" src="/assets/futurezoneat/logos/header.svg">
            </picture>
        </a>
        <headermenu _ngcontent-c1="" _nghost-c2=""><nav _ngcontent-c2="" class="headermenu">
    <ul _ngcontent-c2="">
        <!---->
    </ul>
</nav></headermenu>
        <menu _ngcontent-c1="" _nghost-c3=""><!----><!---->
    <a _ngcontent-c3="" class="burger-button menuSvg" href="#" id="menubutton" title="Menü">
        <!---->
            <!----><svg _ngcontent-c3="" class="menuSvg">
                <use _ngcontent-c3="" xlink:href="/assets/images/icons/symbol-defs.svg#ico-lupe" class="menuSvg"></use>
            </svg>

            <!---->
        
    </a>
    <!---->
</menu>
        <login _ngcontent-c1="" _nghost-c4=""><!----></login>
        <div _ngcontent-c1="" class="clear"></div>
    </div>
    <animation _ngcontent-c1="" _nghost-c5=""><!---->
</animation>
</header>
</headercontainer>
  <div id="wrapper">
    <main class="main" id="main" mainchange="" style="width:100%;">
      <router-outlet></router-outlet><editorialhome _nghost-c8=""><!----><home _ngcontent-c8=""><overlay _nghost-c9=""><!---->
</overlay>
<cookie _nghost-c10=""><!----></cookie>
<div class="col-full">
    <!---->
    <!---->
    <!---->
    <div class="clear"></div>
    <div centercol="" class="col-center" style="width:100%;">
        <!----><!----><articlecomp _nghost-c12=""><div _ngcontent-c12="" class="article digital-life">
  <section _ngcontent-c12="" class="section">
    <article _ngcontent-c12="" class="col-box article" ontheio="" data-io-article-url="https://futurezone.at/digital-life/flirten-gegen-bezahlung-wie-tinder-ghostwriter-arbeiten/400028212">
      <articleheader _ngcontent-c12="" _nghost-c13=""><div _ngcontent-c13="" class="article-header">
  <div _ngcontent-c13="" class="box-headline">
    <!---->
      <!----><!---->
        <!----><!---->
          <a _ngcontent-c13="" class="isolating-link" target="_self" href="/digital-life">
            <!----><span _ngcontent-c13="">Digital Life</span>
          </a>
          <!---->
        
      
      <!---->
    
    <span _ngcontent-c13="" class="published-time">vor 19 Minuten</span>
  </div>
  <header _ngcontent-c13="" class="header container-spacing">
    <div _ngcontent-c13="" class="text-container-row">
      <div _ngcontent-c13="" class="clear"></div>
      <h1 _ngcontent-c13="" class="title">Flirten gegen Bezahlung: Wie Tinder-Ghostwriter arbeiten</h1>
    </div>
  </header>
  <!----><div _ngcontent-c13="" class="on-top-image">
    <pictureimg _ngcontent-c13="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_landscape_616w_308h/2574106/46-107621893.jpg, https://image.futurezone.at/images/cfs_landscape_616w_308h_2x/2574106/46-107621893.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_landscape_616w_308h/2574106/46-107621893.jpg" class="fullsizeImg powered-logo" classname="fullsizeImg powered-logo" alt="Flirten gegen Bezahlung: Wie Tinder-Ghostwriter arbeiten" title="">
  <!----><figcaption _ngcontent-c18="" class="ficaption container-spacing">
    <span _ngcontent-c18="" class="copyright"> © Bild: REUTERS / MONICA ALMEIDA</span>
  </figcaption>
</picture>
</pictureimg>
  </div><!---->
  <div _ngcontent-c13="" class="container-spacing">
    <h2 _ngcontent-c13="" class="leadtext">In den USA gibt es bereits Agenturen, die das Online-Dating für ihre Kunden übernehmen. Eine Ghostwriterin packt nun aus.</h2>
  </div>
</div>
</articleheader>
      <section _ngcontent-c12="" class="section text-content">
        <div _ngcontent-c12="" class="container-spacing">
          <div _ngcontent-c12="" class="text-container-row">
            <!----><!----><admobilebanner _nghost-c19=""><!---->
</admobilebanner><!----><!----><paragraph><div innerhtml="<p>Die Suche nach einem Beziehungspartner kann anstrengend sein. Online-Dating-Dienste wie Tinder und OkCupid sollten diesen Prozess eigentlich vereinfachen, doch oftmals wird auch &amp;#252;ber diese geklagt. In den &amp;#10;&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>&amp;#10;<a class=&quot;rtr-entity&quot; href=&quot;/themen/usa&quot;>USA</a></span> scheint Online-Dating f&amp;#252;r viele Menschen derart anstrengend zu sein, dass sie sogar professionelle Agenturen besch&amp;#228;ftigen, die ihr Online-Dating verwalten - von der Suche nach interessanten Kandidaten bis zum Vereinbaren des ersten Dates &amp;#252;bernehmen die Ghostwriter alles. Lediglich auf das Date muss man selbst gehen.</p>&amp;#10;&amp;#10;<p>Die US-Amerikanerin <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Person&quot;>Chloe Rose Stuart-Ulin</span> arbeitete bei einer dieser Agenturen, dem Unternehmen &amp;#10;&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>&amp;#10;ViDA</span> (kurz f&amp;#252;r Virtual Dating Assistant). Sie gab beim Online-Magazin Quartz <a href=&quot;https://qz.com/1247382/online-dating-is-so-awful-that-people-are-paying-virtual-dating-assistants-to-impersonate-them/&quot;>erstmals einen Einblick darin</a>, wie diese Unternehmen arbeiten</p>&amp;#10;&amp;#10;<h2>Rechtlich erlaubt, moralisch bedenklich</h2>&amp;#10;&amp;#10;<p>Das Unternehmen besch&amp;#228;ftigt drei verschiedene Arten von Mitarbeitern. &amp;#8222;Profile Writers&amp;#8220; sind daf&amp;#252;r zust&amp;#228;ndig, ein m&amp;#246;glichst attraktives und interessantes Profil zu erstellen, das viele &amp;#8222;Matches&amp;#8220; generiert. <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>ViDA</span> bedient laut dem Bericht jede bekannte Dating-Plattform. Die &amp;#8222;Matchmakers&amp;#8220; sind wiederum daf&amp;#252;r zust&amp;#228;ndig, potenziell interessante Dating-Partner zu suchen und diese mit vorgefertigten Antworten zu kontaktieren. Wird diese beantwortet, springen die sogenannten &amp;#8222;Closer&amp;#8220; ein, die die Konversation am Laufen halten und bei Interesse ein Date vereinbaren sollen.&amp;#160;</p>"><p>Die Suche nach einem Beziehungspartner kann anstrengend sein. Online-Dating-Dienste wie Tinder und OkCupid sollten diesen Prozess eigentlich vereinfachen, doch oftmals wird auch über diese geklagt. In den 

<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">
<a class="rtr-entity" href="/themen/usa">USA</a></span> scheint Online-Dating für viele Menschen derart anstrengend zu sein, dass sie sogar professionelle Agenturen beschäftigen, die ihr Online-Dating verwalten - von der Suche nach interessanten Kandidaten bis zum Vereinbaren des ersten Dates übernehmen die Ghostwriter alles. Lediglich auf das Date muss man selbst gehen.</p>

<p>Die US-Amerikanerin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person">Chloe Rose Stuart-Ulin</span> arbeitete bei einer dieser Agenturen, dem Unternehmen 

<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">
ViDA</span> (kurz für Virtual Dating Assistant). Sie gab beim Online-Magazin Quartz <a href="https://qz.com/1247382/online-dating-is-so-awful-that-people-are-paying-virtual-dating-assistants-to-impersonate-them/">erstmals einen Einblick darin</a>, wie diese Unternehmen arbeiten</p>

<h2>Rechtlich erlaubt, moralisch bedenklich</h2>

<p>Das Unternehmen beschäftigt drei verschiedene Arten von Mitarbeitern. „Profile Writers“ sind dafür zuständig, ein möglichst attraktives und interessantes Profil zu erstellen, das viele „Matches“ generiert. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">ViDA</span> bedient laut dem Bericht jede bekannte Dating-Plattform. Die „Matchmakers“ sind wiederum dafür zuständig, potenziell interessante Dating-Partner zu suchen und diese mit vorgefertigten Antworten zu kontaktieren. Wird diese beantwortet, springen die sogenannten „Closer“ ein, die die Konversation am Laufen halten und bei Interesse ein Date vereinbaren sollen.&nbsp;</p></div>
</paragraph><!----><!----><adincontent><!----><div adgtm="" class="adContainer adInContent" id="ad-21607089141740"></div>
</adincontent><!----><!----><adfullbanner><!----><div adgtm="" class="adContainer adFullbanner" id="ad-36061905317980"></div>
</adfullbanner><!----><!----><vimeo><div class="sw-responsiveMedia sw-responsiveMedia_ratio16-9">
    <iframe allowfullscreen="" class="sw-responsiveMedia_item" frameborder="0" height="270" width="480" src="https://player.vimeo.com/video/133931273"></iframe>
</div></vimeo><!----><!----><paragraph><div innerhtml="<p><span class=&quot;scayt-misspell-word&quot;>Stuart-Ulin</span> war ein &amp;#8222;<span class=&quot;scayt-misspell-word&quot;>Closer</span>&amp;#8220;. Sie musste <span class=&quot;scayt-misspell-word&quot;>vorgeben</span>, ein m&amp;#228;nnlicher, 45 Jahre alter Texaner zu sein, der vor allem nach jungen Frauen sucht. F&amp;#252;r jede Telefonnummer, die sie ergattern kann, erh&amp;#228;lt sie eine Provision in der H&amp;#246;he von 1,75 US-Dollar. Der Stundenlohn betr&amp;#228;gt zw&amp;#246;lf US-Dollar. Bereits beim Einstellungsgespr&amp;#228;ch wurde sie intensiv auf ihre Aufgabe vorbereitet und dazu befragt, ob sie moralische Probleme damit h&amp;#228;tte, in die Rolle einer anderen Person zu schl&amp;#252;pfen.</p>&amp;#10;&amp;#10;<p>Obwohl sich diese Dienste auf einem moralischen Graubereich bewegen, seien sie aber rechtlich unbedenklich, auch da die Person die Einwilligung erteilt. Bereits fr&amp;#252;h macht <span class=&quot;scayt-misspell-word&quot;>Stuart-Ulin</span> negative Erfahrungen. Ein Match erz&amp;#228;hlte ihr, dass sie gerade ihren Hund einschl&amp;#228;fern lassen musste. Sie verfasste eine Antwort, in der sie ihr Beileid ausdr&amp;#252;ckte, doch ihr Vorgesetzter lehnte diese ab. &amp;#8222;Alpha-M&amp;#228;nnchen entschuldigen sich nicht&amp;#8220;, schrieb ihr Vorgesetzter als Feedback zur&amp;#252;ck. Stattdessen antwortete sie mit einer fr&amp;#246;hlichen Geschichte &amp;#252;ber zwei Hunde eines Kunden. Trotz der scheinbar unsensiblen Antwort erhielt sie wenig sp&amp;#228;ter die Telefonnummer der Frau.</p>&amp;#10;&amp;#10;<h2>&amp;#34;Nicht zu viel nachdenken lassen&amp;#34;</h2>&amp;#10;&amp;#10;<p>Scott <span class=&quot;scayt-misspell-word&quot;>&amp;#10;&amp;#10;&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Person&quot;>&amp;#10;Valdez</span></span>, der Gr&amp;#252;nder des Unternehmens, bezeichnet sich selbst als <span class=&quot;scayt-misspell-word&quot;>Dating-Experte</span> und hat unter anderem B&amp;#252;cher mit Titeln wie &amp;#8222;<span class=&quot;scayt-misspell-word&quot;>Women</span> on <span class=&quot;scayt-misspell-word&quot;>Demand</span>&amp;#8220; (Frauen auf Abruf) und &amp;#8222;The <span class=&quot;scayt-misspell-word&quot;>Automatic</span> Date Transition&amp;#8220; verfasst. Diese dienten laut <span class=&quot;scayt-misspell-word&quot;>Stuart-Ulin</span> auch als Inspiration f&amp;#252;r die unternehmensinternen Handb&amp;#252;cher. Darin finden sich aber auch zahlreiche fragw&amp;#252;rdige Aussagen. So w&amp;#252;rden Frauen stets das &amp;#8222;Alpha-M&amp;#228;nnchen&amp;#8220; bevorzugen und f&amp;#252;hlen sich vom &amp;#8222;Leitwolf&amp;#8220; angezogen. &amp;#160;&amp;#8222;Das Alpha-M&amp;#228;nnchen wird nicht ausgew&amp;#228;hlt, er ist derjenige, der ausw&amp;#228;hlt&amp;#8220;, hei&amp;#223;t es etwa darin.</p>&amp;#10;&amp;#10;<p>Bereis Regel Nummer 1 des von ihm verfassten Handbuchs sollte ebenfalls f&amp;#252;r Skepsis sorgen: &amp;#8222;Sorge nicht daf&amp;#252;r, dass sie zu viel nachdenken muss.&amp;#8220; Die erste Nachricht soll eine &amp;#8222;geringe kognitive Last&amp;#8220; darstellen und m&amp;#246;glichst einfach beantwortbar sein. Eine der vorgefertigten Fragen lautet beispielsweise: &amp;#8222;Du wirkst wie jemand, der viel Selbstvertrauen hat. Was ist dein Geheimnis? a) ein Shampoo, das auch ein <span class=&quot;scayt-misspell-word&quot;>Conditioner</span> ist, b) ballaststoffreiche Ern&amp;#228;hrung oder c) Photoshop&amp;#8220;</p>&amp;#10;&amp;#10;<p>Kurioserweise ist eine der wichtigsten Regeln des Unternehmens, dass man nicht l&amp;#252;gen soll. &amp;#8222;Wenn man seinem Date erz&amp;#228;hlt, man sei ein 1,85 Meter gro&amp;#223;er Astronaut, wenn man tats&amp;#228;chlich lediglich ein 1,80 Meter gro&amp;#223;er Versicherungsverk&amp;#228;ufer ist, wird sie das herausfinden&amp;#8220;, hei&amp;#223;t es im Handbuch. Dass das Unternehmen selbst, das gegen &amp;#10;&amp;#10;&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>&amp;#10;Bezahlung</span> in die Rolle seiner Kunden schl&amp;#252;pft, mit seinem Gesch&amp;#228;ftsmodell gegen diese Regel verst&amp;#246;&amp;#223;t, scheint man &amp;#252;bersehen zu haben.&amp;#160;</p>&amp;#10;&amp;#10;<p>Zudem scheint es auch bei <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>ViDA</span></span> nicht un&amp;#252;blich zu sein, zu l&amp;#252;gen. Laut <span class=&quot;scayt-misspell-word&quot;>Stuart-Ulin</span> verlangte ein 33-j&amp;#228;hriger Kunde, dass man ihn als 25-J&amp;#228;hrigen pr&amp;#228;sentiere. Laut dem Unternehmen seien derartige F&amp;#228;lle selten und man stelle sicher, dass es niemand &amp;#252;bertreibe.</p>&amp;#10;&amp;#10;<h2>Mit Zahlen zum Erfolg</h2>&amp;#10;&amp;#10;<p><span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Person&quot;>Valdez</span></span> sieht sich selbst als Pionier im <span class=&quot;scayt-misspell-word&quot;>Online-Dating</span>. Bereits vor <span class=&quot;scayt-misspell-word&quot;>Apps</span> wie <span class=&quot;scayt-misspell-word&quot;>Tinder</span> machte er es sich zum Hobby, <span class=&quot;scayt-misspell-word&quot;>Anmachspr&amp;#252;che</span> in Massen zu versenden und deren Effizienz mithilfe von Tabellen zu dokumentieren. Er bezeichnet <span class=&quot;scayt-misspell-word&quot;>Online-Dating</span> als &amp;#8222;Zahlenspiel&amp;#8220; und will dieses nach eigenen Angaben effizienter gestalten. Auch heute wird noch mit vorgefertigten Antworten gearbeitet, deren Effektivit&amp;#228;t in einem automatisierten System gespeichert wird. Mitarbeiter m&amp;#252;ssen lediglich Stichw&amp;#246;rter eingeben, um eine m&amp;#246;glichst passende Aussage zu finden.</p>&amp;#10;&amp;#10;<p>Die Idee f&amp;#252;r <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>ViDA</span></span> kam <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Person&quot;>Valdez</span></span> 2009, als er &amp;#8222;60 bis 70 Stunden pro Woche gearbeitet habe und keine Zeit f&amp;#252;r <span class=&quot;scayt-misspell-word&quot;>Online-Dating</span> hatte&amp;#8220;. &amp;#160;Das Gesch&amp;#228;ft scheint lukrativ zu sein, das Unternehmen besch&amp;#228;ftigt derzeit 80 Mitarbeiter und z&amp;#228;hlt mehr als 2500 Kunden. Diese bezahlen, je nach Dienst, zwischen 495 und 1695 US-Dollar pro Monat. Die meisten Kunden seien wohlhabende M&amp;#228;nner in ihren Drei&amp;#223;igern, die &amp;#8222;mehr Geld als Zeit haben&amp;#8220;. Verheiratete M&amp;#228;nner und Frauen werden nicht akzeptiert, so <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Person&quot;>Valdez</span></span>.&amp;#160;</p>&amp;#10;&amp;#10;<h2>Unw&amp;#252;rdiges Verhalten</h2>&amp;#10;&amp;#10;<p><span class=&quot;scayt-misspell-word&quot;>Stuart-Ulin</span> hat das Unternehmen mittlerweile verlassen. Sie kritisiert, Unternehmen wie <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Place&quot;>ViDA</span></span>&amp;#160;w&amp;#252;rden lediglich Geschlechterstereotypen verst&amp;#228;rken und daf&amp;#252;r sorgen, dass <span class=&quot;scayt-misspell-word&quot;>Online-Dating</span>&amp;#160;f&amp;#252;r viele Menschen eine unangenehme Erfahrung bleibt. So h&amp;#228;tten sich des &amp;#246;fteren Frauen, denen &amp;#34;<span class=&quot;scayt-misspell-word&quot;>Closer</span>&amp;#34; die Telefonnummer abgerungen hatten, gemeldet, weil sie nie von den Kunden der Agentur kontaktiert wurden. Dieses als &amp;#34;<span class=&quot;scayt-misspell-word&quot;>Ghosting</span>&amp;#34; bekannte Verhalten - die andere Person meldet sich einfach nicht mehr - ist mittlerweile weit verbreitet.</p>&amp;#10;&amp;#10;<p>&amp;#34;Indem wir das Werben um potenzielle Partner an Roboter (und Roboter-&amp;#228;hnliche Menschen) abgeben, m&amp;#246;gen wir uns vielleicht kurzfristig etwas Schmerz ersparen, aber es entw&amp;#252;rdigt und vereinfacht uns und wird uns nicht dabei helfen, jemanden zu finden, der unsere Fehler akzeptiert&amp;#34;, so <span class=&quot;scayt-misspell-word&quot;>Stuart-Ulin</span>.</p>"><p><span class="scayt-misspell-word">Stuart-Ulin</span> war ein „<span class="scayt-misspell-word">Closer</span>“. Sie musste <span class="scayt-misspell-word">vorgeben</span>, ein männlicher, 45 Jahre alter Texaner zu sein, der vor allem nach jungen Frauen sucht. Für jede Telefonnummer, die sie ergattern kann, erhält sie eine Provision in der Höhe von 1,75 US-Dollar. Der Stundenlohn beträgt zwölf US-Dollar. Bereits beim Einstellungsgespräch wurde sie intensiv auf ihre Aufgabe vorbereitet und dazu befragt, ob sie moralische Probleme damit hätte, in die Rolle einer anderen Person zu schlüpfen.</p>

<p>Obwohl sich diese Dienste auf einem moralischen Graubereich bewegen, seien sie aber rechtlich unbedenklich, auch da die Person die Einwilligung erteilt. Bereits früh macht <span class="scayt-misspell-word">Stuart-Ulin</span> negative Erfahrungen. Ein Match erzählte ihr, dass sie gerade ihren Hund einschläfern lassen musste. Sie verfasste eine Antwort, in der sie ihr Beileid ausdrückte, doch ihr Vorgesetzter lehnte diese ab. „Alpha-Männchen entschuldigen sich nicht“, schrieb ihr Vorgesetzter als Feedback zurück. Stattdessen antwortete sie mit einer fröhlichen Geschichte über zwei Hunde eines Kunden. Trotz der scheinbar unsensiblen Antwort erhielt sie wenig später die Telefonnummer der Frau.</p>

<h2>"Nicht zu viel nachdenken lassen"</h2>

<p>Scott <span class="scayt-misspell-word">


<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person">
Valdez</span></span>, der Gründer des Unternehmens, bezeichnet sich selbst als <span class="scayt-misspell-word">Dating-Experte</span> und hat unter anderem Bücher mit Titeln wie „<span class="scayt-misspell-word">Women</span> on <span class="scayt-misspell-word">Demand</span>“ (Frauen auf Abruf) und „The <span class="scayt-misspell-word">Automatic</span> Date Transition“ verfasst. Diese dienten laut <span class="scayt-misspell-word">Stuart-Ulin</span> auch als Inspiration für die unternehmensinternen Handbücher. Darin finden sich aber auch zahlreiche fragwürdige Aussagen. So würden Frauen stets das „Alpha-Männchen“ bevorzugen und fühlen sich vom „Leitwolf“ angezogen. &nbsp;„Das Alpha-Männchen wird nicht ausgewählt, er ist derjenige, der auswählt“, heißt es etwa darin.</p>

<p>Bereis Regel Nummer 1 des von ihm verfassten Handbuchs sollte ebenfalls für Skepsis sorgen: „Sorge nicht dafür, dass sie zu viel nachdenken muss.“ Die erste Nachricht soll eine „geringe kognitive Last“ darstellen und möglichst einfach beantwortbar sein. Eine der vorgefertigten Fragen lautet beispielsweise: „Du wirkst wie jemand, der viel Selbstvertrauen hat. Was ist dein Geheimnis? a) ein Shampoo, das auch ein <span class="scayt-misspell-word">Conditioner</span> ist, b) ballaststoffreiche Ernährung oder c) Photoshop“</p>

<p>Kurioserweise ist eine der wichtigsten Regeln des Unternehmens, dass man nicht lügen soll. „Wenn man seinem Date erzählt, man sei ein 1,85 Meter großer Astronaut, wenn man tatsächlich lediglich ein 1,80 Meter großer Versicherungsverkäufer ist, wird sie das herausfinden“, heißt es im Handbuch. Dass das Unternehmen selbst, das gegen 


<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">
Bezahlung</span> in die Rolle seiner Kunden schlüpft, mit seinem Geschäftsmodell gegen diese Regel verstößt, scheint man übersehen zu haben.&nbsp;</p>

<p>Zudem scheint es auch bei <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">ViDA</span></span> nicht unüblich zu sein, zu lügen. Laut <span class="scayt-misspell-word">Stuart-Ulin</span> verlangte ein 33-jähriger Kunde, dass man ihn als 25-Jährigen präsentiere. Laut dem Unternehmen seien derartige Fälle selten und man stelle sicher, dass es niemand übertreibe.</p>

<h2>Mit Zahlen zum Erfolg</h2>

<p><span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person">Valdez</span></span> sieht sich selbst als Pionier im <span class="scayt-misspell-word">Online-Dating</span>. Bereits vor <span class="scayt-misspell-word">Apps</span> wie <span class="scayt-misspell-word">Tinder</span> machte er es sich zum Hobby, <span class="scayt-misspell-word">Anmachsprüche</span> in Massen zu versenden und deren Effizienz mithilfe von Tabellen zu dokumentieren. Er bezeichnet <span class="scayt-misspell-word">Online-Dating</span> als „Zahlenspiel“ und will dieses nach eigenen Angaben effizienter gestalten. Auch heute wird noch mit vorgefertigten Antworten gearbeitet, deren Effektivität in einem automatisierten System gespeichert wird. Mitarbeiter müssen lediglich Stichwörter eingeben, um eine möglichst passende Aussage zu finden.</p>

<p>Die Idee für <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">ViDA</span></span> kam <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person">Valdez</span></span> 2009, als er „60 bis 70 Stunden pro Woche gearbeitet habe und keine Zeit für <span class="scayt-misspell-word">Online-Dating</span> hatte“. &nbsp;Das Geschäft scheint lukrativ zu sein, das Unternehmen beschäftigt derzeit 80 Mitarbeiter und zählt mehr als 2500 Kunden. Diese bezahlen, je nach Dienst, zwischen 495 und 1695 US-Dollar pro Monat. Die meisten Kunden seien wohlhabende Männer in ihren Dreißigern, die „mehr Geld als Zeit haben“. Verheiratete Männer und Frauen werden nicht akzeptiert, so <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person">Valdez</span></span>.&nbsp;</p>

<h2>Unwürdiges Verhalten</h2>

<p><span class="scayt-misspell-word">Stuart-Ulin</span> hat das Unternehmen mittlerweile verlassen. Sie kritisiert, Unternehmen wie <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">ViDA</span></span>&nbsp;würden lediglich Geschlechterstereotypen verstärken und dafür sorgen, dass <span class="scayt-misspell-word">Online-Dating</span>&nbsp;für viele Menschen eine unangenehme Erfahrung bleibt. So hätten sich des öfteren Frauen, denen "<span class="scayt-misspell-word">Closer</span>" die Telefonnummer abgerungen hatten, gemeldet, weil sie nie von den Kunden der Agentur kontaktiert wurden. Dieses als "<span class="scayt-misspell-word">Ghosting</span>" bekannte Verhalten - die andere Person meldet sich einfach nicht mehr - ist mittlerweile weit verbreitet.</p>

<p>"Indem wir das Werben um potenzielle Partner an Roboter (und Roboter-ähnliche Menschen) abgeben, mögen wir uns vielleicht kurzfristig etwas Schmerz ersparen, aber es entwürdigt und vereinfacht uns und wird uns nicht dabei helfen, jemanden zu finden, der unsere Fehler akzeptiert", so <span class="scayt-misspell-word">Stuart-Ulin</span>.</p></div>
</paragraph><!----><!----><admobilebanner _nghost-c19=""><!---->
</admobilebanner><!---->
          </div>
        </div>
        <authors _ngcontent-c12="" _nghost-c14=""><div _ngcontent-c14="" class="container-spacing">
    <section _ngcontent-c14="" class="section authorblock">
        <!---->
    </section>
</div>
</authors>
        <sourcearticle _ngcontent-c12="" _nghost-c15=""><div _ngcontent-c15="" class="container-spacing">
  <section _ngcontent-c15="" class="section source-article">
    <div _ngcontent-c15="">
      <!----><!---->
        (<!----><span _ngcontent-c15="">
          <!---->futurezone
          <!---->
          <!---->
          <!---->
        </span>)
      
      Erstellt am <span _ngcontent-c15="" class="published-time">28.04.2018</span>
    </div>
  </section>
</div>
</sourcearticle>
        <adarticlebottom _ngcontent-c12=""><!----><div adgtm="" class="adContainer adArticlebottom" id="ad-247816972469230"></div>
</adarticlebottom>
        <socialbar _ngcontent-c12="" _nghost-c16=""><div _ngcontent-c16="" centercol="" class="social-bar" style="width:100%;">
    
    <nav _ngcontent-c16="" class="more-share">
        <ul _ngcontent-c16="">
            <a _ngcontent-c16="" title="Auf Xing teilen" href="https://www.xing.com/spi/shares/new?url=undefined">
                <li _ngcontent-c16="" class="bubble xing"></li>
            </a>
            <a _ngcontent-c16="" title="Auf Pinterest teilen" href="http://pinterest.com/pin/create/button/?url=undefined&amp;media={}">
                <li _ngcontent-c16="" class="bubble pinterest"></li>
            </a>
            <a _ngcontent-c16="" title="Auf LinkedIn teilen" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=undefined">
                <li _ngcontent-c16="" class="bubble linkedin"></li>
            </a>
            <a _ngcontent-c16="" title="Auf Twitter teilen" href="https://twitter.com/share?size=large&amp;url=undefined&amp;text=undefined&amp;via=undefined">
                <li _ngcontent-c16="" class="bubble twitter"></li>
            </a>
            <a _ngcontent-c16="" rel="nofollow" title="Auf Whatsapp senden" href="null">
                <li _ngcontent-c16="" class="bubble whatsapp"></li>
            </a>
            <a _ngcontent-c16="" title="Auf Google Plus teilen" href="https://plus.google.com/share?url=undefined">
                <li _ngcontent-c16="" class="bubble googleplus"></li>
            </a>
            <a _ngcontent-c16="" title="Per Email senden" href="mailto:?subject=undefined - undefined&amp;body=Ihr Link auf undefined: undefined">
                <li _ngcontent-c16="" class="bubble email"></li>
            </a>
            <a _ngcontent-c16="" title="Auf Facebook teilen" href="http://www.facebook.com/share.php?u=undefined&amp;title=undefined">
                <li _ngcontent-c16="" class="bubble fb"></li>
            </a>
            
        </ul>
    </nav>
    <a _ngcontent-c16="">
        <span _ngcontent-c16="" class="bubble share"></span>
    </a>
    
</div>
</socialbar>
        <related _ngcontent-c12="" _nghost-c17=""><!---->
</related>
      </section>
    </article>
    
    <div _ngcontent-c12="" class="clear"></div>
  </section>
</div>
</articlecomp><!----><!----><empty></empty><!----><!----><articlechannelrelateds><!----><!---->
    <longlist _nghost-c20=""><!----><!---->
  <!----><div _ngcontent-c20="" class="scrollList longlist col-box">
    <section _ngcontent-c20="" class="section">
      <div _ngcontent-c20="" class="f-gradient"></div>
      <!----><div _ngcontent-c20="" class="box-headline">
        <!---->
          <a _ngcontent-c20="" class="isolating-link" target="_self" href="/digital-life">Mehr aus Digital Life</a>
        
        <!---->
      </div>
      <ul _ngcontent-c20="" class="container-spacing">
        <!----><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/digital-life/haft-fuer-wiederherstellungs-cds-microsoft-schlittert-in-pr-debakel/400028185">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573917/46-106279591.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573917/46-106279591.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573917/46-106279591.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/digital-life">
                      <span _ngcontent-c20="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 2 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/digital-life/haft-fuer-wiederherstellungs-cds-microsoft-schlittert-in-pr-debakel/400028185">
                Haft für Wiederherstellungs-CDs: Microsoft schlittert in PR-Debakel
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/digital-life/haft-fuer-wiederherstellungs-cds-microsoft-schlittert-in-pr-debakel/400028185">
            <p _ngcontent-c20="" class="leadtext">
              Microsoft sorgte dafür, dass ein Recycler 15 Monate ins Gefängnis kommt. Der Versuch, das PR-Debakel zu stoppen, schlug fehl.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/digital-life/gib-melania-eine-stimme-nutzer-twittern-fuer-first-lady-aus-wachs/400028158">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573899/46-108828229.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573899/46-108828229.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573899/46-108828229.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/digital-life">
                      <span _ngcontent-c20="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 3 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/digital-life/gib-melania-eine-stimme-nutzer-twittern-fuer-first-lady-aus-wachs/400028158">
                "Gib Melania eine Stimme": Nutzer twittern für First Lady aus Wachs
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/digital-life/gib-melania-eine-stimme-nutzer-twittern-fuer-first-lady-aus-wachs/400028158">
            <p _ngcontent-c20="" class="leadtext">
              Madame Tussauds hat die offizielle Wachsfigur von First Lady Melania Trump enthüllt und ein Twitter-Experiment gestartet.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/digital-life/oesterreichische-software-errechnet-zukunftsszenarien/400023874">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2561527/46-87672438.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2561527/46-87672438.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2561527/46-87672438.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/digital-life">
                      <span _ngcontent-c20="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 7 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/digital-life/oesterreichische-software-errechnet-zukunftsszenarien/400023874">
                Österreichische Software errechnet Zukunftsszenarien
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/digital-life/oesterreichische-software-errechnet-zukunftsszenarien/400023874">
            <p _ngcontent-c20="" class="leadtext">
              Die im Rahmen eines österreichischen Forschungsprojekts entwickelte Software Foresight Strategy Cockpit errechnet Zukunftsbilder.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/digital-life/ins-netz-gegangen-was-wirklich-im-kongress-besprochen-wurde/400027849">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573323/lippenleser_zuckerberg_ss.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573323/lippenleser_zuckerberg_ss.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573323/lippenleser_zuckerberg_ss.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/digital-life">
                      <span _ngcontent-c20="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 7 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/digital-life/ins-netz-gegangen-was-wirklich-im-kongress-besprochen-wurde/400027849">
                Ins Netz gegangen: Was wirklich im Kongress besprochen wurde
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/digital-life/ins-netz-gegangen-was-wirklich-im-kongress-besprochen-wurde/400027849">
            <p _ngcontent-c20="" class="leadtext">
              Neue Fundstücke aus dem Internet: Lippenleser enthüllen Zuckerbergs Anhörung, Wettervorschau im Aufzug, The Rock am Abschlussball und mehr.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li>
      </ul>
    </section>
    <div _ngcontent-c20="" class="more-article">
      <!---->
    </div>
  </div>

</longlist>

</articlechannelrelateds><!----><!----><outbrain><div class="col-box">
    <div class="OUTBRAIN" data-src="https://futurezone.at/digital-life/flirten-gegen-bezahlung-wie-tinder-ghostwriter-arbeiten/400028212" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div>
</div>
</outbrain><!----><!----><articlesectionrelateds><!----><longlist _nghost-c20=""><!----><!---->
  <!----><div _ngcontent-c20="" class="scrollList longlist col-box">
    <section _ngcontent-c20="" class="section">
      <div _ngcontent-c20="" class="f-gradient"></div>
      <!----><div _ngcontent-c20="" class="box-headline">
        <!---->
          <a _ngcontent-c20="" class="isolating-link" target="undefined" href="#">Mehr aus der futurezone</a>
        
        <!---->
      </div>
      <ul _ngcontent-c20="" class="container-spacing">
        <!----><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text b2b">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/b2b/us-gericht-stoppt-verkauf-von-xerox-an-fujifilm/400028194">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573989/46-106295827.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573989/46-106295827.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573989/46-106295827.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/b2b">
                      <span _ngcontent-c20="" class="pretitle">B2B</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 2 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/b2b/us-gericht-stoppt-verkauf-von-xerox-an-fujifilm/400028194">
                US-Gericht stoppt Verkauf von Xerox an Fujifilm
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/b2b/us-gericht-stoppt-verkauf-von-xerox-an-fujifilm/400028194">
            <p _ngcontent-c20="" class="leadtext">
              Ein Interessenskonflikt beim Firmenchef sorgt dafür, dass der Milliardendeal vorerst nicht über die Bühne gehen kann.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text produkte">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/produkte/nokia-x-bild-von-neuem-smartphone-mit-notch-aufgetaucht/400028188">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573980/nokia-x-1.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573980/nokia-x-1.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573980/nokia-x-1.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/produkte">
                      <span _ngcontent-c20="" class="pretitle">Produkte</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 2 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/produkte/nokia-x-bild-von-neuem-smartphone-mit-notch-aufgetaucht/400028188">
                Nokia X: Bild von neuem Smartphone mit Notch aufgetaucht
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/produkte/nokia-x-bild-von-neuem-smartphone-mit-notch-aufgetaucht/400028188">
            <p _ngcontent-c20="" class="leadtext">
              Ein geleakes Foto soll das neue rahmenlose Nokia-Smartphone zeigen. Es könnte bereits im Mai offiziell präsentiert werden.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text digital-life">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/digital-life/haft-fuer-wiederherstellungs-cds-microsoft-schlittert-in-pr-debakel/400028185">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573917/46-106279591.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573917/46-106279591.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573917/46-106279591.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/digital-life">
                      <span _ngcontent-c20="" class="pretitle">Digital Life</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 2 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/digital-life/haft-fuer-wiederherstellungs-cds-microsoft-schlittert-in-pr-debakel/400028185">
                Haft für Wiederherstellungs-CDs: Microsoft schlittert in PR-Debakel
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/digital-life/haft-fuer-wiederherstellungs-cds-microsoft-schlittert-in-pr-debakel/400028185">
            <p _ngcontent-c20="" class="leadtext">
              Microsoft sorgte dafür, dass ein Recycler 15 Monate ins Gefängnis kommt. Der Versuch, das PR-Debakel zu stoppen, schlug fehl.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text b2b">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/b2b/mobilfunker-t-mobile-usa-und-sprint-fusionieren-doch/400028170">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573905/46-102620367.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573905/46-102620367.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573905/46-102620367.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/b2b">
                      <span _ngcontent-c20="" class="pretitle">B2B</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 3 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/b2b/mobilfunker-t-mobile-usa-und-sprint-fusionieren-doch/400028170">
                Mobilfunker T-Mobile USA und Sprint fusionieren doch
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/b2b/mobilfunker-t-mobile-usa-und-sprint-fusionieren-doch/400028170">
            <p _ngcontent-c20="" class="leadtext">
              Berichten zufolge soll die Fusion zwischen der Nummer drei und vier auf dem US-Mobilfunkmarkt doch stattfinden.
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li><li _ngcontent-c20="" class="list-article text-container-row img_title_teaser_text netzpolitik">
          <!----><div _ngcontent-c20="" class="list-element-img">
            <a _ngcontent-c20="" target="_self" href="/netzpolitik/eu-finanzminister-haben-wenig-hoffnung-fuer-digitalsteuer/400028161">
              <pictureimg _ngcontent-c20="" _nghost-c18=""><picture _ngcontent-c18="" class="figure">
  <source _ngcontent-c18="" srcset="https://image.futurezone.at/images/cfs_square_105/2573902/46-96231605.jpg, https://image.futurezone.at/images/cfs_square_105_2x/2573902/46-96231605.jpg 2x">
  <img _ngcontent-c18="" src="https://image.futurezone.at/images/cfs_square_105/2573902/46-96231605.jpg" class="small-img" classname="small-img" alt="" title="">
  <!---->
</picture>
</pictureimg>
            </a>
          </div>
          <!---->
          <header _ngcontent-c20="" class="header">
            <!----><!---->
              
              <!---->
                <!----><!---->
                  <!----><!---->
                    <!----><a _ngcontent-c20="" target="_self" href="/netzpolitik">
                      <span _ngcontent-c20="" class="pretitle">Netzpolitik</span>
                    </a>
                    <!---->
                  
                
                <!---->
                <!----><span _ngcontent-c20="" class="published-time">
                  | vor 3 Stunden
                </span>
              
              <!---->
              <div _ngcontent-c20="" class="clear"></div>
            
            <!----><h2 _ngcontent-c20="" class="title">
              <a _ngcontent-c20="" target="_self" href="/netzpolitik/eu-finanzminister-haben-wenig-hoffnung-fuer-digitalsteuer/400028161">
                EU-Finanzminister haben wenig Hoffnung für Digitalsteuer
              </a>
            </h2>
          </header>
          <!----><a _ngcontent-c20="" target="_self" href="/netzpolitik/eu-finanzminister-haben-wenig-hoffnung-fuer-digitalsteuer/400028161">
            <p _ngcontent-c20="" class="leadtext">
              Die geplante Steuer auf Digitalunternehmen könnte nicht kommen. Die EU-Staaten fürchten eine Verschärfung des Handelskrieges
            </p>
          </a>
          <div _ngcontent-c20="" class="clear"></div>
        </li>
      </ul>
    </section>
    <div _ngcontent-c20="" class="more-article">
      <!---->
    </div>
  </div>

</longlist>
</articlesectionrelateds><!---->
    </div>
    <div class="col-left">
        <!----><!----><admediumrectangle><!----><div adgtm="" class="adContainer adMediumRectangle" id="ad-319120118839942"></div>
</admediumrectangle><!---->
    </div>
    <div class="clear"></div>
    <div class="bottomRegion">
        <footercontainer _nghost-c11=""><!----><footer _ngcontent-c11="">
    <a _ngcontent-c11="" class="button" target="_self" href="/">
        <span _ngcontent-c11="">Zur Startseite</span>
    </a>
    <nav _ngcontent-c11="" class="footer-navi">
        <!----><a _ngcontent-c11="" target="_self" href="/info/anb/400003148">
            <span _ngcontent-c11="">ANB</span>
            <!----><!----> |
        </a><a _ngcontent-c11="" target="_self" href="/info/impressum-offenlegung/24808955">
            <span _ngcontent-c11="">Impressum/Offenlegung</span>
            <!----><!----> |
        </a><a _ngcontent-c11="" target="_blank" href="https://kurier.at/sales">
            <span _ngcontent-c11="">Werben auf futurezone.at</span>
            <!---->
        </a>
    </nav>
</footer></footercontainer>
    </div>
</div>
</home>
</editorialhome>
    </main>
    <aside>
      <adsidebar><div adgtm="" class="adContainer adSkyscraper" id="ad-594254714898141"></div>
</adsidebar>
    </aside>
  </div>
</div>
<ad1x1><div adgtm="" class="adContainer ad1x1" id="ad-875064043041401"></div>
</ad1x1>
</app><script type="text/javascript" src="/inline.696d00e2605648a43556.bundle.js"></script><script type="text/javascript" src="/polyfills.eece46678f53a97f89dc.bundle.js"></script><script type="text/javascript" src="/scripts.ecfd9efe2b8985091f1f.bundle.js"></script><script type="text/javascript" src="/main.f2ecb9b4f48c6f345d33.bundle.js"></script><script id="hermes-cfs-state" type="application/json">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</script></body></html>