<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.e31ce708a3644c2da109c72c5f83c849.css"><link rel="canonical" href="https://futurezone.at/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829"><meta property="og:url" content="https://futurezone.at/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829"><meta property="og:title" content="Tesla-Autos stark genug, um blockierende Pick-up-Trucks zu entfernen"><meta property="og:description" content="Ein YouTuber hat ein Experiment mit einem Pick-up-Truck durchgeführt, der eine Schnellladestation zugeparkt hatte. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3161498/tesla-pick-up.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"400369829","Agentur":"futurezone","Autor":"Barbara Wimmer","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829","Channel":"Digital Life","Erscheinungsdatum":"2019.01.06","ErscheinungsZeitpunkt":1546767755,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Tesla-Autos stark genug, um blockierende Pick-up-Trucks zu entfernen","Seitentyp":"Artikelseite","WortAnzahl":208,"CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829","Artikelname":"Tesla-Autos stark genug, um blockierende Pick-up-Trucks zu entfernen"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><title>Tesla-Autos stark genug, um blockierende Pick-up-Trucks zu entfernen | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tesla-Autos stark genug, um blockierende Pick-up-Trucks zu entfernen","mainEntityOfPage":"https://futurezone.at/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829","datePublished":"2019-01-06T16:04:58Z","dateModified":"2019-01-06T16:04:58Z","description":"Ein YouTuber hat ein Experiment mit einem Pick-up-Truck durchgeführt, der eine Schnellladestation zugeparkt hatte. ","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3161498/tesla-pick-up.jpg","https://image.futurezone.at/images/cfs_square_1224/3161498/tesla-pick-up.jpg"]}</script></head>
<body>
  <app ng-version="6.1.10"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner835505233620317"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top"><a class="headerContainer-title" href="/" id="logo128916165077611"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><nav class="headerContainer-nav"><ul><li><a class="headerContainer-toggle" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a></li><li><login><!----></login></li><li><!----></li></ul></nav></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik"><a id="navbar-link429905039997775" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b"><a id="navbar-link215597045652451" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte"><a id="navbar-link862774708707051" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive"><a id="navbar-link187558839021996" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science"><a id="navbar-link4158341944519" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung"><a id="navbar-link459810809141133" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games"><a id="navbar-link955546676374451" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps"><a id="navbar-link609427582678286" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups"><a id="navbar-link581500072933603" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo"><a id="navbar-link472515999359369" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik"><a id="navbar-link626453312411307" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b"><a id="navbar-link570143497469741" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte"><a id="navbar-link439809860785525" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive"><a id="navbar-link67081595382667" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science"><a id="navbar-link982102350174944" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung"><a id="navbar-link258328874478151" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games"><a id="navbar-link797237563738617" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps"><a id="navbar-link171252169440442" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups"><a id="navbar-link593358352955485" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo"><a id="navbar-link645660605079863" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat" href="https://kurier.at/" target="_blank" id="navbar-link468166389575429"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurier"></use></svg><span>kurier.at</span></a><a class="portals-eventsat" href="https://events.at/" target="_blank" id="navbar-link734880465527535"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#events"></use></svg><span>events.at</span></a><a class="portals-futurezoneat" href="https://futurezone.at/" target="_blank" id="navbar-link813486690932766"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezone"></use></svg><span>futurezone.at</span></a><a class="portals-motorat" href="https://motor.at/" target="_blank" id="navbar-link936299011348102"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motor"></use></svg><span>motor.at</span></a><a class="portals-filmat" href="https://film.at/" target="_blank" id="navbar-link869946988450632"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#film"></use></svg><span>film.at</span></a><a class="portals-schautvat" href="https://schautv.at/" target="_blank" id="navbar-link628842571461954"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautv"></use></svg><span>schautv.at</span></a><!----></portals></li><!----><li class="navBar-social"><!----><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout><main><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article class="article article-ad-marker bs-s-digital-life" ontheio="" data-io-article-url="https://futurezone.at/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829"><header class="article-header"><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/digital-life">Digital Life</a></div><div class="article-header-intro-right"><span>06.01.2019</span></div></div><h1 class="article-header-title">Tesla-Autos stark genug, um blockierende Pick-up-Trucks zu entfernen</h1><!----><div class="article-header-image"><picimage><!----><a class="image" target="_self" href="/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829"><!----><img sizes="(min-width: 768px) 66vw, 100vw" alt="" title=""></a><!----><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: YouTube/Screenshot</div></div></picimage></div><h2 class="article-header-leadText">Ein YouTuber hat ein Experiment mit einem Pick-up-Truck durchgeführt, der eine Schnellladestation zugeparkt hatte. </h2><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen auf facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen auf twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mailto" title="Teilen auf mailto"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen auf whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen auf flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen auf pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph><div class="paragraph"><p>In den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="USA"><a class="rtr-entity" data-rtr-entity="USA" data-rtr-id="5e61066c54a9df7162329159c04819b77ad9b596" data-rtr-score="6.58283739681" data-rtr-etype="location" href="/themen/usa" data-rtr-portal="">USA</a></span> häufen sich seit einiger Zeit quer durch das ganze Land Protestaktionen gegen den Elektroautohersteller Tesla. Das Vorgehen der Anti-Tesla-Aktivisten ist dabei immer gleich: Sie parken ihre großen Pick-up-Trucks vor Tesla-Schnellladestationen, sodass sie den E-Autofahrern den Zugang zu den Superchargern versperren.</p>

<p>Das Problem nennt sich „ICEing“ und mehrere US-Bundesstaaten haben bereits Gesetze dagegen erlassen, die das Verhalten verbieten. Rein technisch ist es für Tesla-Besitzer möglich, die großen Pick-up-Trucks mit ihrem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> und einem einfachen Seil von ihrem Platz wegzuziehen. Das zeigt ein <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Youtuber">YouTuber</span> in einem Video, der sich über die Protestaktionen sehr ärgert.</p></div></paragraph><!----><!----><adincontent><div class="wb adContainer adInContent" id="adInContent137656976042740"></div></adincontent><!----><!----><teaserparagraph><!----><!----><teaser class="article-media"><div class="bs-s-digital-life media pB-futurezoneat"><!----><div class="teaser-imageContainer"><picimage><!----><a class="image" target="_self" href="/digital-life/tesla-hasser-blockieren-ladestationen-mit-pick-up-trucks/400366898"><!----><img sizes="" alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine"><!----><!----><a class="teaser-tagLineLink" id="teaser-pretitle356628138383979" target="_self" href="/digital-life"> Digital Life </a></p><a class="teaser-title" target="_self" href="/digital-life/tesla-hasser-blockieren-ladestationen-mit-pick-up-trucks/400366898"><!----><h2><span> Tesla-Hasser blockieren Ladestationen mit Pick-up-Trucks </span></h2></a><a class="teaser-text" target="_self" href="/digital-life/tesla-hasser-blockieren-ladestationen-mit-pick-up-trucks/400366898"><!----><p>Protestaktionen, die "ICEing" genannt werden, werden für Tesla-Fahrer in den zunehmend zum Problem.</p></a></div></teaser></teaserparagraph><!----><!----><paragraph><div class="paragraph"><h2>Mit einem Seil abgeschleppt</h2>

<p>Der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Youtuber">YouTuber</span> Tesla Trip hat ein Seil an seinem eigenen Model X befestigt und einen 5104 Pfund schweren Chevrolet Silverado 1500 Pick-up-Truck damit von seinem Parkplatz entfernt. „Ich bin langsam dabei vorgegangen und das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> hat in keinster Weise ein Problem damit gehabt“, sagt der Tesla-Fahrer. Der Pick-up-Truck war allerdings von einem Familienmitglied ausgeliehen, ergo es handelte sich dabei kein echtes „On-the-Go“-Experiment mit einem Protest-Pick-up-Auto.</p></div></paragraph><!----><!----><empty></empty><!----><!----><!----><!----><paragraph><div class="paragraph"><p>Obwohl das Tesla Model X selbst nur 5000 Pfund wiegt, konnte es den schwereren Pick-up-Truck ohne Probleme wegziehen. "Wir sind nur freundlich und tun das nicht", fügt der Tesla-Fahrer hinzu. Doch ob das die Probleme mit den Anti-Tesla-Aktivisten löst?</p></div></paragraph><!----></div><adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom177180254079196"></div></adarticlebottom><!----><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen auf facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen auf twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mailto" title="Teilen auf mailto"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen auf whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen auf flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen auf pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><!----> (<!----><span class="article-meta-agency"><!---->futurezone<!----><!----><!----></span>)  | <span class="article-meta-date">Stand: 06.01.2019, 16:04</span><!----><!----></p></div></footer><!----></article><div class="article-relateds"><!----></div></articlecomp><!----><!----><empty></empty><!----><!----><outbrain><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/digital-life/tesla-autos-stark-genug-um-blockierende-pick-up-trucks-zu-entfernen/400369829" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div></outbrain><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle577773764140326"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper158373005104236"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1" id="ad1x1683539505442226"></div></ad1x1></app>
<script type="text/javascript" src="runtime.1ee0b756adfd67eb7396.js"></script><script type="text/javascript" src="polyfills.0df8ec9286e04d2c2984.js"></script><script type="text/javascript" src="main.2dd5c76347c6e72edbb5.js"></script>

<script id="hermes-cfs-state" type="application/json">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</script></body></html>