<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.3f7242bc89f417ea91aeba65e521c690.css"><link rel="canonical" href="https://futurezone.at/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482"><link rel="amphtml" href="https://futurezone.at/amp/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482"><meta property="og:url" content="https://futurezone.at/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482"><meta property="og:title" content="Big Brother Awards im Zeichen der Spione"><meta property="og:description" content="„Keine Macht den Spionen“ lautet das Motto der Big Brother Awards 2014 in Wien. Die Nominierungsliste reicht von Ministern über die Staatsanwaltschaft bis Facebook und Google."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/404814/bigbrother2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="twitter:creator" content="@shroombab"><meta name="author" content="barbara.wimmer"><title>Big Brother Awards im Zeichen der Spione | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Big Brother Awards im Zeichen der Spione","mainEntityOfPage":"https://futurezone.at/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482","datePublished":"2014-10-23T09:41:56","dateModified":"2020-05-31T11:46:01","description":"„Keine Macht den Spionen“ lautet das Motto der Big Brother Awards 2014 in Wien. Die Nominierungsliste reicht von Ministern über die Staatsanwaltschaft bis Facebook und Google.","author":[{"@type":"Person","name":"Barbara Wimmer"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/404814/bigbrother2.jpg","https://image.futurezone.at/images/cfs_square_1232/404814/bigbrother2.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo235371340905807" href="//futurezone.at"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik isActive ng-star-inserted"><a id="navbar-link634414682948749" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link505759170191614" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link709506175338297" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link739533369587806" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link435350669061513" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link367968998918832" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link544370604893749" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link755812832280504" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link413672600749273" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link128199633681725" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik isActive ng-star-inserted"><a id="navbar-link24854924109733" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link165346470090517" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link124598501253149" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link537934952377764" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link74528372244874" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link829091517038856" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link414502006148839" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link579673526609611" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link867658102047551" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link320230248347226" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link507906357121927" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link608556936157477" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link309131155385700" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link92160775984325" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link363338777292746" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link712268254997634" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-netzpolitik" data-io-article-url="https://futurezone.at/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/404814/bigbrother2.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/404814/bigbrother2.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/404814/bigbrother2.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/404814/bigbrother2.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/404814/bigbrother2.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/404814/bigbrother2.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon919419668543791"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© bigbrotherawards.at</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><!----><span class="tag ng-star-inserted"><!----><!----> Die Nominierungen
</span><!----></tag></div><div class="article-header-intro-right"><span>10/23/2014</span></div></div><h1 class="article-header-title"><span>Big Brother Awards im Zeichen der Spione</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">„Keine Macht den Spionen“ lautet das Motto der Big Brother Awards 2014 in Wien. Die Nominierungsliste reicht von Ministern über die Staatsanwaltschaft bis Facebook und Google.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/barbara.wimmer" class="ng-star-inserted"> Barbara Wimmer</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>An was denken wir, wenn wir von <meta itemprop="name" content="Spion"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Spion">Spionen</span> sprechen? „An <meta itemprop="name" content="James Bond"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="James Bond">James Bond</span>, an die <meta itemprop="name" content="NSA"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="NSA">NSA</span>, oder denken wir auch an <meta itemprop="name" content="Facebook"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Facebook">Facebook</span>, <meta itemprop="name" content="Google Inc."><a class="rtr-entity" data-rtr-entity="Google Inc." data-rtr-id="8332411d77ebabd9f1a58398e912815e614fa829" data-rtr-score="172.902643244" data-rtr-etype="organisation" href="/themen/google" data-rtr-portal="">Google</a> und Co, oder gar an unser Handy mit den unzähligen Spionage-Apps“, fragen sich die Veranstalter der <a href="http://www.bigbrotherawards.at/2014/index.php">Big Brother Awards</a>, die traditionell am 25. Oktober 2014 im Wiener Rabenhof Theater verliehen werden.</p>
<p><meta itemprop="name" content="Spion"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Spion">Spione</span> können vieles sein, und spioniert wird heutzutage besonders viel, wie die <meta itemprop="name" content="Nominierungsliste"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Nominierungsliste">Nominierungsliste</span> der <meta itemprop="name" content="Big Brother Awards">Big Brother Awards, zeigt. Etwa der spionierende Smart-TV von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="LG">LG</span>, der das Fernsehverhalten seiner Nutzer, die Namen von Dateien auf angeschlossenen USB-Sticks und USB-Festplatten, Kameras, Smartphones nach Hause sendet, auch wenn die dazugehörige Privatsphäre-Einstellung deaktiviert wurde. Wer nicht zustimmt, muss auf alle „smarten“ Funktionen verzichten. Dafür ist <meta itemprop="name" content="LG Electronics"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="LG Electronics">LG Electronics</span> nominiert.</p></div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/404835/ecall_esafetysupport-org.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/404835/ecall_esafetysupport-org.jpg 300w, https://image.futurezone.at/images/cfs_616w/404835/ecall_esafetysupport-org.jpg 616w, https://image.futurezone.at/images/cfs_932w/404835/ecall_esafetysupport-org.jpg 932w, https://image.futurezone.at/images/cfs_1232w/404835/ecall_esafetysupport-org.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/404835/ecall_esafetysupport-org.jpg 1864w, " width="1200" alt="" title="eCall automatisches Notrufsystem Sticker auf Auto-Motorhaube."></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: esafetysupport</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Chip im Auto</h2></div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Oder aber das <a href="https://futurezone.at/netzpolitik/ecall-eigenes-auto-ruft-kuenftig-bei-unfall-um-hilfe/53.309.569">europaweite Autoüberwachungssystem eCall.</a> Dabei setzt ein <meta itemprop="name" content="Auto"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> nach einem Unfall selbst einen Notruf ab. Ziel ist es, Verletzte schneller am Unfallort versorgen zu können. Wenn das System nicht manuell ausgelöst wird, reagiert es beispielsweise auf das Auslösen der Airbags und sendet auf Basis der EU-weiten Notrufnummer 112 Ort und Zeit des Unglücks an die nächste zuständige Dienststelle. Eine manuelle Deaktivierung des eCall ist im System aber nicht vorgesehen und Datenschützer befürchten, dass auch Versicherungen an dem System interessiert sein könnten. Tatsächlich kündigte die Uniqa bereits an, künftig Versicherungsmodelle, die auf Telematik-Daten beruhen, starten zu wollen. Nominiert ist die gesamte <meta itemprop="name" content="EU-Kommission"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Kommission">EU-Kommission</span> (Anmerkung: wohl die alte, nicht die neu gewählte).</p></div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Facebook und Google</h2></div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Doch bei den <meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards">Big Brother Awards</span></span></span> tauchen auch einige „alte Bekannte“ wieder auf. So ist etwa <meta itemprop="name" content="Facebook"><a class="rtr-entity" data-rtr-entity="Facebook" data-rtr-id="47e0b3e1a25a8c8ea5d799a0bc2d6e74a811615d" data-rtr-score="123.606550648" data-rtr-etype="organisation" href="/themen/facebook" data-rtr-portal="">Facebook</a> dafür nominiert, dass bei <a href="https://futurezone.at/science/facebook-fuehrte-riesiges-psychologie-experiment-durch/72.532.250">Facebook User als Versuchskaninchen herhalten mussten</a>, indem die Startseiten manipuliert wurden. Auch bei <meta itemprop="name" content="Google Inc."><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> handelt es sich um einen Konzern, der bereits mehrfach in der Kategorie "Weltweiter Datenhunger" nominiert war. Dieses Mal nominiert ist der Konzern dafür, dass er mit dem Update auf die Android-Version 4.4.2 eine in der Version 4.3. erhaltene Funktion zum Einschränken von App-Rechten wieder entfernt hat. „Da <meta itemprop="name" content="Google Inc."><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> den Anwendern keine Möglichkeit gibt, die Datenspionage von vielen Apps zumindest einzuschränken, und wie bekannt wurde, diese abgegriffenen Daten auch von der <meta itemprop="name" content="NSA"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="NSA">NSA</span> genutzt werden, gibt es eine <meta itemprop="name" content="Nominierung"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Nominierung">Nominierung</span> für <meta itemprop="name" content="Google Inc."><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span>. Keine Macht <meta itemprop="name" content="Spion"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Spion">Spionen</span>“, so die Begründung der Jury.</p></div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/54303/46-54064035.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/54303/46-54064035.jpg 300w, https://image.futurezone.at/images/cfs_616w/54303/46-54064035.jpg 616w, https://image.futurezone.at/images/cfs_932w/54303/46-54064035.jpg 932w, https://image.futurezone.at/images/cfs_1232w/54303/46-54064035.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/54303/46-54064035.jpg 1864w, " width="1200" alt="" title="Mozilla Firefox OS…"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: WWW.DAVIDADAMSONPHOTOGRAPHY.COM /www.davidadamsonphotography.com</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph">Von den Technologieunternehmen trifft es dieses Mal auch die <meta itemprop="name" content="Mozilla Foundation"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Mozilla Foundation">Mozilla Foundation</span>. <meta itemprop="name" content="Firefox"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Firefox">Firefox</span> hat seinen Nutzern die Funktion <meta itemprop="name" content="Firefox"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Firefox">Firefox</span> Sync nahegelegt. Durch ein paar einfache Klicks lassen sich die Benutzerdaten auf andere Gerätesynchronisieren. Das Besondere daran ist, dass mit einem persönlichen Schlüssel verschlüsselt werden und von <meta itemprop="name" content="Mozilla"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Mozilla">Mozilla</span> nicht gelesen werden können. Mit der Umstellung auf <meta itemprop="name" content="Firefox"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Firefox">Firefox</span> 29 sollen die Daten nach wie vor verschlüsselt synchronisiert werden, allerdings muss dann auf das Master Password für den Password-Speicher verzichtet werden. „Jeder mit Zugriff zum PC kann daraufhin die Passwörter direkt auslesen. Für diese Nachlässigkeit nach dem NSA- und Heartbleed-Skandal ist die <meta itemprop="name" content="Mozilla Foundation"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Mozilla Foundation">Mozilla Foundation</span> nominiert“, sagen die Juroren.</div></paragraph><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Fingerabdrücke und Gmail an Unis</h2></div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Aus <meta itemprop="name" content="Österreich"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> ist zudem Innenministerin <meta itemprop="name" content="Johanna Mikl-Leitner"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Johanna Mikl-Leitner">Johanna Mikl-Leitner</span> für den <a href="https://futurezone.at/netzpolitik/oesterreichische-dna-daten-fuer-die-usa/24.572.339">Abgleich zwischen den USA und Österreich bei den Fingerabdrucksdaten</a> ab Ende 2014 nominiert, Justizminister <meta itemprop="name" content="Wolfgang Brandstetter"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Wolfgang Brandstetter">Wolfgang Brandstetter</span> wegen seiner Untätigkeit bei den Ermittlungen gegen NSA-Spionage. Diese liegen seit Ende Mai auf Eis, da die zuständige <meta itemprop="name" content="Staatsanwaltschaft"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Staatsanwaltschaft">Staatsanwaltschaft</span> „nicht ausreichend Hinweise“ gefunden hatte, um weiter tätig zu werden. Das <meta itemprop="name" content="Bundesamt für Verfassungsschutz"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundesamt für Verfassungsschutz">Bundesamt für Verfassungsschutz</span> und Terrorismusbekämpfung hat als Grund für die Untätigkeit den fehlenden Auftrag der <meta itemprop="name" content="Staatsanwaltschaft"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Staatsanwaltschaft">Staatsanwaltschaft</span> genannt.</p></div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/404859/46-44874062.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/404859/46-44874062.jpg 300w, https://image.futurezone.at/images/cfs_616w/404859/46-44874062.jpg 616w, https://image.futurezone.at/images/cfs_932w/404859/46-44874062.jpg 932w, https://image.futurezone.at/images/cfs_1232w/404859/46-44874062.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/404859/46-44874062.jpg 1864w, " width="1200" alt="" title="universität salzburg…"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted">Viele Mitarbeiter der Uni Salzburg hatten zuletzt mit IT-Problemen zu kämpfen</div><!----><!---->© Bild: Universität salzburg</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph">Auch die <meta itemprop="name" content="Universität Salzburg"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Universität Salzburg">Universität Salzburg</span> hat es dieses Jahr erwischt – und zwar für die<a href="https://futurezone.at/netzpolitik/schuelerdaten-vertraue-dass-sich-google-an-vertrag-haelt/56.873.420">verpflichtende Nutzung von „Google Apps“ und Gmail für Studierende</a>. Auch die E-Control ist nominiert – und zwar für ihr<a href="https://futurezone.at/netzpolitik/opt-out-regelung-bei-smart-metern-klar/58.100.961">Smart-Meter-Flickwerk ohne Rechtssicherheit</a>. Trotz Opt-Out-Möglichkeit sollen alle Österreicher einen smarten Stromzähler bekommen, nur die schlauen Funktionen sollen bei denjenigen, die die neuen Zähler z.B. aus Datenschutz- oder Security-Gründen ablehnen, abgedreht werden. Auch der VAP, der bereits mit dem „<meta itemprop="name" content="Wolfgang Lorenz"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Wolfgang Lorenz">Wolfgang Lorenz</span> Gedenkpreis“ ausgezeichnet wurde, steht mit seinem Versuch,<a href="https://futurezone.at/netzpolitik/netzsperren-kinox-to-heisst-jetzt-kinox-tv/89.045.962">Netzsperren in Österreich salonfähig zu machen</a>, auf der <meta itemprop="name" content="Nominierungsliste">Nominierungsliste. „Die große chinesische Firewall lässt grüßen“.</div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Weitreichende AGB</h2></div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Auch die Wiener Volkshochschulen sind dieses Jahr die <meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards">Big Brother Awards</span></span></span> nominiert. Der Grund: Die Allgemeinen Geschäftsbedingungen der Volkshochschulen sind zwiespältig. Kursteilnehmer verpflichten sich nämlich mit dem Besuch der Angebote dazu bereit, den Volkshochschulen die Möglichkeit einzuräumen, Ton- , Film- und Videoaufnahmen zu tätigen. Die Daten sollen dann „mittels jedes derzeitigen oder zukünftigen technischen Verfahrens ausgewertet werden dürfen“. Wahlfreiheit besteht auch insofern nicht, da auch Kurse für das <meta itemprop="name" content="AMS"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="AMS">AMS</span> oder Sprachkurse für Integration angeboten werden.</p>
<p>Nominiert wurde dieses Jahr auch die <meta itemprop="name" content="Staatsanwaltschaft"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Staatsanwaltschaft">Staatsanwaltschaft</span> <meta itemprop="name" content="Wien"><a class="rtr-entity" data-rtr-entity="Wien" data-rtr-id="6da3adf0bb69d1c61f3c717d23d7418772ecb8b6" data-rtr-score="48.4504186505" data-rtr-etype="location" href="/themen/wien" data-rtr-portal="">Wien</a>. "Da ist der Wurm drin", so die Jury. Die <meta itemprop="name" content="Staatsanwaltschaft"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Staatsanwaltschaft">Staatsanwaltschaft</span> <meta itemprop="name" content="Wien"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Wien">Wien</span> kommt seit einiger Zeit mit einer Reihe von unaufgeklärten Vorkommnissen nicht aus den Schlagzeilen. Ein Vorfall war etwa, dass Akten laufender Ermittlungen im Altpapier Container gefunden worden sind.<a href="https://kurier.at/chronik/wien/mehr-justiz-akten-als-vermutet-im-muell/82.911.863"> Der KURIER berichtete</a>: "Ein Schelm würde denken, dass das Handwerk für investigative Journalisten mit einem Handgriff erledigt ist. Denn ein Griff in den Müllcontainer des Wiener Straflandesgerichts reichte offenbar aus, um sensible Daten aus mehreren prominenten Verfahren in die Hände zu bekommen. Wie berichtet, fischte ein Blogger die Akten aus dem Altpapier. Darunter befanden sich Papiere zum Verfahren rund um die <meta itemprop="name" content="Meinl Bank AG"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Meinl Bank AG">Meinl Bank</span>. Doch der Aktenfund betrifft wesentlich mehr große Verfahren."</p></div></paragraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Gala am 25. Oktober</h2></div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/404874/BBA_2014_02.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/404874/BBA_2014_02.jpg 300w, https://image.futurezone.at/images/cfs_616w/404874/BBA_2014_02.jpg 616w, https://image.futurezone.at/images/cfs_932w/404874/BBA_2014_02.jpg 932w, https://image.futurezone.at/images/cfs_1232w/404874/BBA_2014_02.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/404874/BBA_2014_02.jpg 1864w, " width="1920" alt="" title="BBA_2014_02.jpg"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted">Die Big Brother Awards werden auch dieses Jahr am 25. Oktober im Wiener Rabenhoftheater verliehen.</div><!----><!---->© Bild: Big Brother Awards</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph">Die Gala zu den <meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards"><span itemscope=""><meta itemprop="name" content="Big Brother Awards">Big Brother Awards</span></span></span> findet am 25. Oktober 2014 (Einlass 19 Uhr, Beginn 20 Uhr) im Rabenhof Theater (1030 <meta itemprop="name" content="Wien"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Wien">Wien</span>, Rabengasse 3) statt. Die Veranstaltung wird moderiert von <meta itemprop="name" content="Mirjam Unger"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mirjam Unger">Mirjam Unger</span> und <meta itemprop="name" content="Gerald Votava"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Gerald Votava">Gerald Votava</span>. Bei der "Publikumswahl" können alle Internet-Nutzer zudem ihre<a href="http://www.bigbrotherawards.at/2014/vorschlagen.php">eigenen Vorschläge einbringen, oder für einen Vorschlag abstimmen</a>.</div></paragraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><div class="newsletterSignUp" id="newsletter_inline_box"></div></newslettersignup><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span>|</span><span class="article-meta-date"> Stand: 10/23/2014, 09:41</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script src="runtime.ea9ba72f2c2abc0d5236.js" defer=""></script><script src="polyfills-es5.e63abf78fb505dfd693a.js" nomodule="" defer=""></script><script src="polyfills.5f478c0c79e65a2d0860.js" defer=""></script><script src="main.5f552b0233c059b1f1a1.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/Internet' + '/moewa' : 'RedCont/ComputerUndTechnik/Internet';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"61+ Tage","ArtikelId":"91780482","Artikeltags":"Auto,Big Brother Awards,EU,EU-Kommission,Facebook,Firefox,Gmail,Google Inc.,James Bond,LG,LG Electronics,Mozilla Foundation,NSA,Nominierung,Nominierungsliste,Spion,Spionage,Staatsanwaltschaft,Wien,Österreich","Artikeltyp":null,"Agentur":null,"Autor":"Barbara Wimmer","Autorkuerzel":null,"Canonical":"https://futurezone.at/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482","Channel":"Netzpolitik","Erscheinungsdatum":"2014.10.23","ErscheinungsZeitpunkt":1414050116,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"SubscriptionType":"free","Section":"Digital","Seitenlaenge":"6001-7000","Seitentitel":"Big Brother Awards im Zeichen der Spione","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":940,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/netzpolitik/big-brother-awards-im-zeichen-der-spione/91.780.482","Artikelname":"Big Brother Awards im Zeichen der Spione"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>