<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.e2944a418c68e3df68042c8b1f9c8b5f.css"><link rel="canonical" href="https://futurezone.at/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641"><meta property="og:url" content="https://futurezone.at/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641"><meta property="og:title" content="Google gab Klimawandel-Leugnern &quot;erhebliche&quot; Mengen an Geld"><meta property="og:description" content="Laut Google bedeuten die finanziellen Zuwendungen nicht, dass man die gesamte Agenden der Organisationen unterstütze."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3841406/46-149610653.jpg"><meta property="og:image:alt" content="FILE PHOTO: A Google sign is seen during the WAIC (World Artificial Intelligence Conference) in Shanghai"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Laut Google bedeuten die finanziellen Zuwendungen nicht, dass man die gesamte Agenden der Organisationen unterstütze."><title>Google gab Klimawandel-Leugnern "erhebliche" Mengen an Geld | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Google gab Klimawandel-Leugnern \"erhebliche\" Mengen an Geld","mainEntityOfPage":"https://futurezone.at/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641","datePublished":"2019-10-11T12:46:42Z","dateModified":"2019-10-11T12:46:42Z","description":"Laut Google bedeuten die finanziellen Zuwendungen nicht, dass man die gesamte Agenden der Organisationen unterstütze.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3841406/46-149610653.jpg","https://image.futurezone.at/images/cfs_square_1232/3841406/46-149610653.jpg"]}</script></head>
<body>
  <app ng-version="7.2.12"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top ng-star-inserted"><a class="headerContainer-title" id="logo775156096463676" target="_self" href="/"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#user-circle" href="/assets/images/icons/default.svg#user-circle"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link944445438073195" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link320157896390668" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link72957630467358" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link725007656966960" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link614852018965337" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link177844607624438" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link277185471143715" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link882239195816988" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link166077784607937" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link522372513893543" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link992349431915386" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link176657707910605" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link185458538508817" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link262895135411077" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link239938295074965" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link737300605902846" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link601709713612352" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link272905160009995" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link662994386938877" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link105554907436917" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link899051705411718" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link374747170419887" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link482441065725020" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link317835545056985" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link608916525312312" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link8714977643653" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><consent><!----></consent><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-digital-life" data-io-article-url="https://futurezone.at/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641"><!----><img data-sizes="auto" src="/assets/images/placeholder.png" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3841406/46-149610653.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3841406/46-149610653.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3841406/46-149610653.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3841406/46-149610653.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3841406/46-149610653.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3841406/46-149610653.jpg 1864w, " alt="FILE PHOTO: A Google sign is seen during the WAIC (World Artificial Intelligence Conference) in Shanghai" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon303687529852843"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© REUTERS / Aly Song</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/digital-life"><!----><!----> Digital Life
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>10/11/2019</span></div></div><h1 class="article-header-title"><span>Google gab Klimawandel-Leugnern "erhebliche" Mengen an Geld</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Laut Google bedeuten die finanziellen Zuwendungen nicht, dass man die gesamte Agenden der Organisationen unterstütze.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><span>flipboard</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc."><a class="rtr-entity" data-rtr-entity="Google Inc." data-rtr-id="8332411d77ebabd9f1a58398e912815e614fa829" data-rtr-score="564.591025173" data-rtr-etype="organisation" href="/themen/google" data-rtr-portal="">Google</a></span> hat an mehr als ein Dutzend Organisationen gespendet, die den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Klimawandel">Klimawandel</span> leugnen. Gruppen wie das Competitive Enterprise Institute (CEI) und die American Conservative Union erhielten "erhebliche"&nbsp;Mengen ("Substantial Contributions")&nbsp;an Geld vom Technologieriesen, wie aus einem <a href="https://services.google.com/fh/files/misc/trade_association_and_third_party_groups.pdf">Google-Transparenzdokument</a> hervorgeht. Wie viel genau, wird nicht gesagt.</p>

<p>Laut dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Guardian Media Group">Guardian</span> spielte CEI etwa eine wichtige Rolle dabei, US-Präsident <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Donald Trump">Donald Trump</span> zum Ausstieg aus dem Pariser Klimaschutzabkommen zu bewegen. Auch hat die Organisation massiv gegen Umweltschutzgesetze lobbyiert.</p>

<h2>State Policy Network</h2>

<p>Wie der britische <a href="https://www.theguardian.com/environment/2019/oct/11/google-contributions-climate-change-deniers">Guardian</a> hervorstreicht, ist <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> auch Sponsor für ein bevorstehendes jährliches Treffen des State Policy Network (SPN). Dabei handelt es sich um eine Dachorganisation konservativer Gruppen. Dazu zählt etwa das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Heartland Institute">Heartland Institute</span>, eine radikale antiwissenschaftliche Gruppierung, die unter anderem Aktivistin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Greta Thunberg">Greta Thunberg</span> "Klimawahn-Hysterie" vorwirft.</p>

<p>Die SPN steht auch hinter der Webseite „Climate Pledge“, auf der behauptet wird, es gebe keine Klimakrise und der Umwelt würde es zunehmend bessergehen.</p>

<p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> selbst erklärte, dass die "Kollaboration"&nbsp;mit diesen Organisationen nicht zwangsweise bedeute, dass man deren „gesamte Agenda" unterstütze.</p>

<p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> wolle mit der finanziellen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Zuwendung">Zuwendung</span> offenbar konservative Gesetzgeber beeinflussen, wie ein dem Unternehmen nahestehende Person gegenüber dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Guardian Media Group">Guardian</span> erklärt. Das zentrale Thema für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> sei Deregulierung in finanziellen Angelegenheiten.</p>

<h2>„Technologiepolitik“</h2>

<p>Ein Sprecher von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> sagte, man habe Organisationen aus dem gesamten politischen Spektrum gesponsert, die sich für "starke Technologiepolitik" einsetzen.</p>

<p>Und weiter gab er an, man sei nicht das einzige Unternehmen, das diese Organisationen unterstützt, ohne mit ihrer Klimapolitik einverstanden zu sein. Laut einem Bericht der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="New York Times">New York Times</span> unterstützte etwa auch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Amazon">Amazon</span> eine Gala des CEI. Die Organisation hat sich etwa gegen Internetregulierung und die Durchsetzung von Kartellrecht ausgesprochen.</p>

<p>„Unsere Position zum <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Klimawandel"><a class="rtr-entity" data-rtr-entity="Klimawandel" data-rtr-id="e76f47bf18236f0d2277a96d6865fee8a2470569" data-rtr-score="17.017178354" data-rtr-etype="keyword" href="/themen/klimawandel" data-rtr-portal="">Klimawandel</a></span> ist klar“, sagt ein Google-Sprecher und verweist darauf, dass <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> seit 2007 ein klimaneutrales Unternehmen sei. Auch setze man bereits zum zweiten Jahr in Folge auf 100 Prozent erneuerbare Energie.</p>

<p>Bereits 2014 wurde der frühere Google-Vorsitzende <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Eric Schmidt">Eric Schmidt</span> <a href="https://dianerehm.org/shows/2014-09-22/conversation-google-chairman-eric-schmidt">darauf angesprochen</a>, dass das Unternehmen Leugner des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Klimawandel">Klimawandels</span> unterstütze. Er gestand damals ein, dass das „eine Art Fehler“ sei.</p></div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-science pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/klimawandel-leugner-haben-lautere-stimme-als-klimaforscher/400578098"><!----><img data-sizes="auto" src="/assets/images/placeholder.png" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3703721/46-147160358.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3703721/46-147160358.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3703721/46-147160358.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3703721/46-147160358.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3703721/46-147160358.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3703721/46-147160358.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle868383395197096" target="_self" href="/science">Science</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/science/klimawandel-leugner-haben-lautere-stimme-als-klimaforscher/400578098"><!----><h2 class="ng-star-inserted"><span> Klimawandel-Leugner haben lautere Stimme als Klimaforscher </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-science pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/youtube-videos-verbreiten-grossteils-humbug-ueber-klimawandel/400562615"><!----><img data-sizes="auto" src="/assets/images/placeholder.png" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3662975/46-146646175.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3662975/46-146646175.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3662975/46-146646175.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3662975/46-146646175.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3662975/46-146646175.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3662975/46-146646175.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle277778500939562" target="_self" href="/science">Science</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/science/youtube-videos-verbreiten-grossteils-humbug-ueber-klimawandel/400562615"><!----><h2 class="ng-star-inserted"><span> YouTube-Videos verbreiten großteils Humbug über Klimawandel </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-science pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/wie-technologie-den-klimawandel-bremsen-kann/400462708"><!----><img data-sizes="auto" src="/assets/images/placeholder.png" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3402496/bild.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3402496/bild.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3402496/bild.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3402496/bild.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3402496/bild.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3402496/bild.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle602506793609408" target="_self" href="/science">Science</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/science/wie-technologie-den-klimawandel-bremsen-kann/400462708"><!----><h2 class="ng-star-inserted"><span> Wie Technologie den Klimawandel bremsen kann </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><div id="newsletter_inline_box"></div><!----></div><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 10/11/2019, 12:46</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script type="text/javascript" src="runtime.196189693f2d7b333f22.js"></script><script type="text/javascript" src="es2015-polyfills.c4c58c643c581e509304.js" nomodule=""></script><script type="text/javascript" src="polyfills.a2fab4028c90b346e992.js"></script><script type="text/javascript" src="main.43ce343b195a363d28ac.js"></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400644641","Artikeltags":"Agende,Donald Trump,Google Inc.,Guardian Media Group,Heartland Institute,Klimawandel,Zuwendung","Artikeltyp":"article","Agentur":"futurezone","Autor":"Thomas Prenner","Autorkuerzel":"TP","Canonical":"https://futurezone.at/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641","Channel":"Digital Life","Erscheinungsdatum":"2019.10.11","ErscheinungsZeitpunkt":1570798002,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Google gab Klimawandel-Leugnern \"erhebliche\" Mengen an Geld","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":339,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/google-gab-klimawandel-leugnern-erhebliche-mengen-an-geld/400644641","Artikelname":"Google gab Klimawandel-Leugnern \"erhebliche\" Mengen an Geld"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>