<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.85b134f158cafa453be09bb9a27c4c24.css"><link rel="canonical" href="https://futurezone.at/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568"><meta property="og:url" content="https://futurezone.at/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568"><meta property="og:title" content="Womit Frauen in der IT-Branche kämpfen müssen"><meta property="og:description" content="Frauen sind in technischen Berufen unterrepräsentiert. Initiativen setzen sich für mehr Vorbilder ein."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/4179153/46-163199022.jpg"><meta property="og:image:alt" content="Close up watching"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="twitter:creator" content="@frau_grete"><meta name="author" content="franziska.bechtold"><meta name="description" content="Frauen sind in technischen Berufen unterrepräsentiert. Initiativen setzen sich für mehr Vorbilder ein."><title>Womit Frauen in der IT-Branche kämpfen müssen | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Womit Frauen in der IT-Branche kämpfen müssen","mainEntityOfPage":"https://futurezone.at/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568","datePublished":"2020-03-07T06:00:13","dateModified":"2020-03-07T06:00:02","description":"Frauen sind in technischen Berufen unterrepräsentiert. Initiativen setzen sich für mehr Vorbilder ein.","author":[{"@type":"Person","name":"Franziska Bechtold"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4179153/46-163199022.jpg","https://image.futurezone.at/images/cfs_square_1232/4179153/46-163199022.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo66251608573515" target="_self" href="/"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link898043630446690" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link928756964335766" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link941173549798972" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link101866563699627" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link143454790174730" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link244896343131325" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link529538579460229" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link901161476765480" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link984111144187430" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link273385011907615" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link22054383922509" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link204514457659079" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link403776941482991" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link410210232317736" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link733833936723626" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link249934085742197" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link222203226463045" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link127528299339298" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link261129906294993" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link996471359044298" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link796620001711702" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link900140674455754" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link14648230400215" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat" href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link146117325602553" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link456697755528104" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link112252873479133" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link755962757619265" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft storyContainer ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-story article-ad-marker bs-s-digital-life" data-io-article-url="https://futurezone.at/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4179153/46-163199022.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4179153/46-163199022.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4179153/46-163199022.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4179153/46-163199022.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4179153/46-163199022.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4179153/46-163199022.jpg 1864w, " alt="Close up watching" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon967763136774453"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Getty Images / Laurence Dutton/istockphoto</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/digital-life"><!----><!----> Digital Life
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>03/07/2020</span></div></div><h1 class="article-header-title"><span>Womit Frauen in der IT-Branche kämpfen müssen</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Frauen sind in technischen Berufen unterrepräsentiert. Initiativen setzen sich für mehr Vorbilder ein.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/franziska.bechtold" class="ng-star-inserted"> Franziska Bechtold</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>„Meine Meinung zählt nicht so viel, wie die eines Mannes“, „ich soll ein Frauen-Fach studieren“, „meine Nettigkeit wird von Kollegen fehlinterpretiert“. Das erzählen Frauen in technischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Beruf">Berufen</span> häufiger als man glaubt. Daher ist es wenig überraschend, dass Frauen in MINT-Fächern (Mathematik, Informatik, Naturwissenschaften, Technik) <a href="https://irihs.ihs.ac.at/id/eprint/4284/1/2017-ihs-report-binder-mint-universitaeten-fachhochschulen.pdf">unterrepräsentiert sind</a>.</p>

<p>Das führt unweigerlich dazu, dass am Arbeitsmarkt die Frauenquote selten auf über 20 Prozent beschäftigte Frauen steigt. Das bestätigt auch Christine Wahlmüller-Schiller, die mit dem <a href="https://www.voesi.or.at/aktiv/special-interest-group-womeninict/">Verband Österreichischer Sicherheitsexperten (VÖSI)</a>&nbsp;„Women in ICT“ ins Leben rief. Das Netzwerk für Frauen in technischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Beruf">Berufen</span> lädt vierteljährlich Frauen - und interessierte Männer - zu Vorträgen und anschließendem Austausch ein.&nbsp;„Wir wollen Frauen in der Branche sichtbar machen. Sie sind Vorbilder, das wollen wir zeigen“, so Wahlmüller-Schiller.</p>

<h2>Gespräche auf Augenhöhe</h2>

<p>Das ist auch ein Anliegen der Frauen, die solche Veranstaltungen besuchen. Im Gespräch mit der Informatik-Doktorandin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Katharina Krösl">Katharina Krösl</span> und der Forscherin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Johanna Schmidt">Johanna Schmidt</span>, die selbst Teil der Gruppe „IEEE Women in Engineering“ sind, wurde klar: Solche Veranstaltungen sind wichtig, um einen fachlichen Austausch zwischen Frauen zu fördern. „Ich habe&nbsp;oft das Gefühl, dass mir Kolleginnen stärker auf Augenhöhe begegnen. Mir fällt es leichter, sie zu fragen, wie sie sich beispielsweise bei Gehaltsverhandlungen verhalten“, erzählt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Katharina Krösl">Krösl</span>. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Johanna Schmidt">Schmidt</span> hält es vor allem für entscheidend, dass jungen Kolleginnen Mut zugesprochen wird. Mut, sich auch mal durchzusetzen und sich nicht vor Hörsälen zu fürchten, in denen fast nur Männer sitzen.</p></div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4179785/neu_frauenanteil_mint-studiengaenge_online.png" data-srcset="https://image.futurezone.at/images/cfs_300w/4179785/neu_frauenanteil_mint-studiengaenge_online.png 300w, https://image.futurezone.at/images/cfs_616w/4179785/neu_frauenanteil_mint-studiengaenge_online.png 616w, https://image.futurezone.at/images/cfs_932w/4179785/neu_frauenanteil_mint-studiengaenge_online.png 932w, https://image.futurezone.at/images/cfs_1232w/4179785/neu_frauenanteil_mint-studiengaenge_online.png 1232w, https://image.futurezone.at/images/cfs_1864w/4179785/neu_frauenanteil_mint-studiengaenge_online.png 1864w, " width="1217" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Tichy / futurezone</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Eine Studie der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="FH Oberösterreich">FH Oberösterreich</span> zeigte 2018, dass 85 Prozent der befragten Schülerinnen nahegelegt wurde, lieber einen "frauentypischen" Berufsweg einzuschlagen, wie&nbsp;der <a href="https://ooe.orf.at/v2/news/stories/2952046/">ORF berichtete</a>. Gemeint ist damit etwas "Kommunikatives" oder "Naturwissenschaften".&nbsp;Ihnen wollen Frauen wie Wahlmüller-Schiller sagen: „Traut s’ euch!“&nbsp;</p>

<p>Auch die Programmiererin Teresa hat solche Erfahrungen gemacht: Obwohl sie sich für Informatik interessiert hat, traute sie sich nicht, auf eine HTL zu gehen, studierte zunächst Medizin und wechselte erst nach mehreren Anläufen in die Informatik. Dort fühlt sie sich auch deshalb gut aufgehoben, weil ihre fachliche Kompetenz immer im Vordergrund steht.</p>

<h2>Einschüchterungen</h2>

<p>Trotzdem passiert es, dass Frauen in der IT eingeschüchtert werden. Die Entwicklerin Lena (Name von der Redaktion geändert) hat solche Erfahrungen gemacht: „Wenn ich fachlich begründete Vorschläge vorbrachte, wurden sie abgetan. Ich wurde abschätzig 'Feministin' genannt“, erzählt sie von ihrer <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Beruf">Arbeit</span> in einem großen IT-Unternehmen. Auf ihr Anregen, eine gegenderte Sprache einzuführen, erfuhr sie Ablehnung: "Man fühlt sich ausgelöscht".</p>

<p>Bemühungen der Firmen, für mehr Diversität einzustehen, hat sie noch nicht erlebt. „Meiner Erfahrung nach rühmen sich Firmen gern damit, was sie für Frauen tun - aber die Realität sieht anders aus“.&nbsp;Ihr würde es schon reichen, wenn mehr gegen sexuelle Belästigung getan werden würde. Denn auch das musste sie schon erleben. Statt des von mehreren Frauen beschuldigten Mannes, kündigten aber die Frauen, während er weiterhin eine leitende Position innehat. „Den Frauen wird das Gefühl gegeben, dass sie sich falsch verhalten.“&nbsp;Auch Teresa setzt sich für Frauen im Unternehmen ein: „Solange das Thema in der Gesellschaft wichtig ist, sollte es auch beim Arbeitgeber wichtig sein.“ Das Budget dafür fehle aber oft.</p>

<h2>Gemeinsam stark</h2>

<p>Netzwerke, wie „Women in ICT“ verstehen sich deshalb auch als Vermittler. „Gemeinsam sind wir stark. Es ist wichtig, dass sich Frauen einen Erfahrungsaustausch holen. Wenn sie ihn in der Firma nicht bekommen, finden sie ihn außerhalb“, so Wahlmüller-Schiller.&nbsp;</p></div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4177815/christine-wahlmueller_portraet.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4177815/christine-wahlmueller_portraet.jpg 300w, https://image.futurezone.at/images/cfs_616w/4177815/christine-wahlmueller_portraet.jpg 616w, https://image.futurezone.at/images/cfs_932w/4177815/christine-wahlmueller_portraet.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4177815/christine-wahlmueller_portraet.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4177815/christine-wahlmueller_portraet.jpg 1864w, " width="1589" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Christine Wahlmüller-Schiller ist der von "Women in ICT"</p>
</div><!----><!---->© Bild: Christine Wahlmüller-Schiller</div></div></picimage></inlineimg><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Neben der gegenseitigen Stärkung ist vielen auch am Aufbauen eines Expertennetzwerks gelegen. „Männer haben ihre Seilschaften schon lange, bei Frauen fehlt das noch“, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Katharina Krösl">Krösl</span>. „Ich möchte wissen, wo die Expertinnen sind und wen ich für zukünftige Projekte anrufen kann“, wünscht sich <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Johanna Schmidt">Johanna Schmidt</span>. Dafür seien Events wichtig, die sich direkt an Frauen richten. Das bedeutet natürlich nicht, dass Männer draußen bleiben müssen, ganz im Gegenteil. Ziel von Netzwerken wie „Women in ICT“ ist es, auch ihnen zu zeigen, welche Probleme und Herausforderungen Frauen haben, und wo gemeinsam etwas verbessert werden kann.</p>

<p>In <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span>&nbsp;gibt es zahlreiche Angebote, die ausschließlich von Frauen für Frauen sind. <a href="https://womenandcode.org/">Women&amp;Code</a> bietet Programmier-Workshops an, die Gruppe <a href="https://www.meetup.com/de-DE/The-New-IT-Girls/">NewITGirls</a> organisiert regelmäßig Treffen, bei denen sich Frauen in IT-Jobs weiterbilden können. <a href="http://www.ieee-austria.org/index.php/wie">IEEE - Women in Engineering</a> organisiert Events und Vorträge für Frauen in technischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Beruf">Berufen</span>. Die Coder Dojos, die es beispielsweise <a href="https://wien.coderdojo.net/">in Wien</a> oder <a href="https://tic-steyr.at/coderdojo-steyr">der Steiermark</a> gibt, bieten kostenlose Kurse in Robotik und Programmierung für Kinder und Jugendliche an.</p></div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-start-ups pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/start-ups/was-frauen-beim-gruenden-besser-als-maenner-machen/400771641"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4174212/46-78063807.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4174212/46-78063807.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4174212/46-78063807.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4174212/46-78063807.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4174212/46-78063807.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4174212/46-78063807.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle57286931560421" target="_self" href="/start-ups">Start-ups</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/start-ups/was-frauen-beim-gruenden-besser-als-maenner-machen/400771641"><!----><h2 class="ng-star-inserted"><span> Was Frauen beim Gründen besser als Männer machen </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-science pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/langsamer-aufholprozess-von-frauen-in-technischen-mint-faechern/400768428"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/1941475/foxsi_tuwien.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/1941475/foxsi_tuwien.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/1941475/foxsi_tuwien.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/1941475/foxsi_tuwien.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/1941475/foxsi_tuwien.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/1941475/foxsi_tuwien.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle320188946908378" target="_self" href="/science">Science</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/science/langsamer-aufholprozess-von-frauen-in-technischen-mint-faechern/400768428"><!----><h2 class="ng-star-inserted"><span> Langsamer Aufholprozess von Frauen in technischen MINT-Fächern </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-digital-life pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/unhatewomen-kampagne-gegen-frauenverachtende-hip-hop-texte/400770639"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4171917/maxresdefault_2.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4171917/maxresdefault_2.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4171917/maxresdefault_2.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4171917/maxresdefault_2.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4171917/maxresdefault_2.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4171917/maxresdefault_2.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle91559451209098" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/digital-life/unhatewomen-kampagne-gegen-frauenverachtende-hip-hop-texte/400770639"><!----><h2 class="ng-star-inserted"><span> #unhatewomen: Kampagne gegen frauenverachtende Hip-Hop-Texte </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><div class="newsletterSignUp" id="newsletter_inline_box"></div></newslettersignup><!----><!----><!----></div><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 03/07/2020, 06:00</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script src="runtime.3ef275445c2c7c7c04cf.js" defer=""></script><script src="polyfills-es5.b5473c81fc17748e3522.js" nomodule="" defer=""></script><script src="polyfills.713d67e1bdc12f5cdc37.js" defer=""></script><script src="main.ffd1e940157bd209540e.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400772568","Artikeltags":"Beruf,IT-Branche,Johanna Schmidt,Katharina Krösl,Njfka,Österreich","Artikeltyp":"story","Agentur":"futurezone","Autor":"Franziska Bechtold","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568","Channel":"Digital Life","Erscheinungsdatum":"2020.03.07","ErscheinungsZeitpunkt":1583557213,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"4001-5000","Seitentitel":"Womit Frauen in der IT-Branche kämpfen müssen","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":778,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/womit-frauen-in-der-it-branche-kaempfen-muessen/400772568","Artikelname":"Womit Frauen in der IT-Branche kämpfen müssen"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>