<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.081c7e76a7278a65848bb3fc50c57df8.css"><link rel="canonical" href="https://futurezone.at/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852"><link rel="amphtml" href="https://futurezone.at/amp/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852"><meta property="og:url" content="https://futurezone.at/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852"><meta property="og:title" content="Bitcoin: Datenbank von Hardware-Wallet Ledger gehackt"><meta property="og:description" content="Eine Million E-Mail-Adressen von Kunden wurden entwendet, teilte der beliebte Wallet-Hersteller mit. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/4547912/ledger.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="twitter:creator" content="@martinjan"><meta name="author" content="martin.stepanek"><meta name="description" content="Eine Million E-Mail-Adressen von Kunden wurden entwendet, teilte der beliebte Wallet-Hersteller mit. "><title>Bitcoin: Datenbank von Hardware-Wallet Ledger gehackt | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bitcoin: Datenbank von Hardware-Wallet Ledger gehackt","mainEntityOfPage":"https://futurezone.at/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852","datePublished":"2020-07-29T19:45:54","dateModified":"2020-07-29T19:45:54","description":"Eine Million E-Mail-Adressen von Kunden wurden entwendet, teilte der beliebte Wallet-Hersteller mit. ","author":[{"@type":"Person","name":"Martin Stepanek"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4547912/ledger.jpg","https://image.futurezone.at/images/cfs_square_1232/4547912/ledger.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo802865407086517" href="//futurezone.at"><!----><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link645716757591578" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link134102660250083" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte isActive ng-star-inserted"><a id="navbar-link432031546006008" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link952346515497163" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link56700290862609" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link127701276283712" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link101883047209985" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link550503677882621" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link511055461996262" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link300323088009361" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link774998117521228" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link900952763855571" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte isActive ng-star-inserted"><a id="navbar-link382446437347426" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link469070911055867" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link206769452789007" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link76938175781185" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link338831132915246" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link969080185368339" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link599298013002982" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link484841695600115" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link475753357165414" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link574635920322279" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link314446185924676" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link688707255641693" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link148880447133850" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link926811390909861" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link781687379313712" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link364129068347862" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-produkte" data-io-article-url="https://futurezone.at/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4547912/ledger.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4547912/ledger.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4547912/ledger.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4547912/ledger.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4547912/ledger.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4547912/ledger.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon449909989597316"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Ledger</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/produkte"><!----><!----> Produkte
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>07/29/2020</span></div></div><h1 class="article-header-title"><span>Bitcoin: Datenbank von Hardware-Wallet Ledger gehackt</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Eine Million E-Mail-Adressen von Kunden wurden entwendet, teilte der beliebte Wallet-Hersteller mit. </p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/martin.stepanek" class="ng-star-inserted"> Martin Stepanek</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Mit seinen USB-Stick-Hardware-Wallets zählt die französische Firma Ledger zu den wichtigsten Anbietern, um Kryptowährungen wie Bitcoin sicher offline zu speichern. Wie das Unternehmen am Mittwoch mitteilte, wurde nun ein Hack der Kundendatenbank entdeckt. Eine Million E-Mail-Adressen wurden entwendet. Von 9500 Kunden konnten die Angreifer offenbar nicht nur die E-Mail, sondern auch persönliche Informationen wie Name, Adresse und Telefonnummer erbeuten.</p>

<h2>Risiko von Phishing-Angriffen</h2>

<p>Wie Ledger mitteilte, betrifft die ausgenützte Sicherheitslücke "nur" die eigene Kunden-Datenbank. Zu keiner Zeit sei die Technologie der Hardware-Wallet oder auch die darauf abgelegten Kryptowährungen gefährdet gewesen. Auch wenn die Verschlüsselungstechnologie nicht betroffen sein soll, ist der Vorfall mehr als unangenehm. Denn über die erbeuteten Informationen können Ledger-Nutzer in eine Phishing-Falle gelockt werden.</p>

<p><a href="https://www.ledger.com/addressing-the-july-2020-e-commerce-and-marketing-data-breach">In einem Blogeintrag</a>, aber auch per E-Mail wurden Kunden einringlich davor gewarnt, die 24 Worte umfassende Sicherheitsphrase online einzugeben. Mit dieser können sich Fremde Zugang auf das gesamte Krypto-Ersparte verschaffen. Ledger werde Kunden diesbezüglich nie per E-Mail oder anderem Wege kontaktieren. In Zukunft wolle man anstelle von E-Mail-Kommunikation verstärkt über die eigene App "Ledger Live" mit Kunden kommunizieren.</p>

<h2>Daten wurden bereits im Juni abgegriffen</h2>

<p>Die 9500 Nutzer, deren persönliche Daten entwendet wurden, werden von Ledger separat verständigt. Das Unternehmen hat zudem ein <a href="https://support.ledger.com/hc/en-us/articles/360015559320">FAQ zusammengestellt</a>, in denen die wichtigsten Fragen und Antworten zu dem Vorfall zusammengefasst werden.</p>

<p>Auf den Vorfall, der auf eine fehlerhaft implementierte Schnittstelle auf der eigenen Webseite zurückgeht, wurde Ledger durch das eigene Sicherheitsprogramm aufmerksam, das private Sicherheitsforscher zum Aufspüren von Schwachstellen einlädt. Die Daten wurden aber offenbar schon im Juni abgesaugt.</p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-digital-life teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/bitcoin-steigt-auf-ueber-11000-dollar/400984403"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4545149/46-164541858.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4545149/46-164541858.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4545149/46-164541858.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4545149/46-164541858.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4545149/46-164541858.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4545149/46-164541858.jpg 1864w, " alt="FILE PHOTO: Representations of virtual currency Bitcoin are seen in this picture illustration taken" title="FILE PHOTO: Representations of virtual currency Bitcoin are seen in this picture illustration taken"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle299124980292461" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title" target="_self" href="/digital-life/bitcoin-steigt-auf-ueber-11000-dollar/400984403"><!----><h2 class="ng-star-inserted"><span> Bitcoin steigt auf über 11.000 Dollar </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-digital-life teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/gespanntes-warten-auf-den-naechsten-bitcoin-hype/400961192"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4499390/46-166020544.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4499390/46-166020544.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4499390/46-166020544.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4499390/46-166020544.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4499390/46-166020544.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4499390/46-166020544.jpg 1864w, " alt="FILE PHOTO: FILE PHOTO: A copy of bitcoin standing on PC motherboard is seen in this illustration picture" title="FILE PHOTO: FILE PHOTO: A copy of bitcoin standing on PC motherboard is seen in this illustration picture"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle923271782951034" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title" target="_self" href="/digital-life/gespanntes-warten-auf-den-naechsten-bitcoin-hype/400961192"><!----><h2 class="ng-star-inserted"><span> Gespanntes Warten auf den nächsten Bitcoin-Hype </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><newslettersignup class="ng-star-inserted"><!----><div class="newsletterSignUp ng-star-inserted" id="newsletter_inline_box"></div></newslettersignup><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 07/29/2020, 19:45</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.117c9eb13d36daa1f1fb.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.d1d3fdfbd6f29c4693a4.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/Sonstiges' + '/moewa' : 'RedCont/ComputerUndTechnik/Sonstiges';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400985852","Artikeltags":null,"Artikeltyp":"article","Agentur":"futurezone","Autor":"Martin Stepanek","Autorkuerzel":null,"Canonical":"https://futurezone.at/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852","Channel":"Produkte","Erscheinungsdatum":"2020.07.29","ErscheinungsZeitpunkt":1596044754,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Bitcoin: Datenbank von Hardware-Wallet Ledger gehackt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":264,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/produkte/bitcoin-datenbank-von-hardware-wallet-ledger-gehackt/400985852","Artikelname":"Bitcoin: Datenbank von Hardware-Wallet Ledger gehackt"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>