<!DOCTYPE html><html><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1"><meta http-equiv="x-ua-compatible" content="ie=edge"><base href="/"><link rel="manifest" href="/assets/manifest.json"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-config" content="/assets/browserconfig.xml"><link rel="canonical" href="https://futurezone.at/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054"><link rel="amphtml" href="https://futurezone.at/amp/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054"><meta property="og:url" content="https://futurezone.at/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054"><meta property="og:title" content="Samsung Galaxy Watch: Mit mehr Akku und Tickgeräuschen"><meta property="og:description" content="Die Smartwatch wird in zwei Größen angeboten und soll mit neuen Funktionen den Alltag erleichtern."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/2742905/20180809_113951.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="author" content="gregor.gruber"><link rel="stylesheet" href="/futurezoneat.c77e8860325595d511ff.bundle.css"><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
              if (window.iom) {
                var isMobile = window.innerWidth < 960;
                var st = 'at_w_atfuturez';
                var cp = isMobile ? 'RedCont/ComputerUndTechnik/Sonstiges' + '/moewa' : 'RedCont/ComputerUndTechnik/Sonstiges';
                var sv = isMobile ? 'mo' : 'in';
                var oewa_data = {
                  'cn':'at',
                  'st':st,
                  'cp':cp,
                  'sv':sv,
                  'ps':'lin'
                };
                window.iom.c(oewa_data, 1);
              } else {
                console.error('missing window.iom');
              }"></script><script>
          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
            s.onload = function() {
              googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
              });
            }
          })();
        </script><title>Samsung Galaxy Watch: Mit mehr Akku und Tickgeräuschen | futurezone.at</title><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"Artikelalter":"00 Tage","ArtikelId":"400085054","Autor":"Gregor Gruber","Autorkuerzel":null,"Canonical":"https://futurezone.at/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054","Channel":"Produkte","Erscheinungsdatum":"2018.08.09","ErscheinungsZeitpunkt":1533789429,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Samsung Galaxy Watch: Mit mehr Akku und Tickgeräuschen","Seitentyp":"Artikelseite","WortAnzahl":"407","CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054","Artikelname":"Samsung Galaxy Watch: Mit mehr Akku und Tickgeräuschen"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-T9JK88');
            </script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Samsung Galaxy Watch: Mit mehr Akku und Tickgeräuschen","mainEntityOfPage":"https://futurezone.at/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054","datePublished":"2018-08-09T15:42:02Z","dateModified":"2018-08-09T16:08:23Z","description":"Die Smartwatch wird in zwei Größen angeboten und soll mit neuen Funktionen den Alltag erleichtern.","author":[{"@type":"Person","name":"Gregor Gruber"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":{"@type":"ImageObject","url":"https://image.futurezone.at/images/cfs_landscape_616w_308h/2742905/20180809_113951.jpg","width":616,"height":308}}</script></head><body><app ng-version="5.2.9"><div id="fb-root"></div>
<div class="wb wb-header" id="ad-headerbanner">
  <adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner621309288676093"></div>
</adsuperbanner>
</div>
<headercontainer><div class="siteHeader-spacing">
  <header class="siteHeader">
    <div class="siteHeader-inner">
      <div class="headerContainer">
        <!----><!---->
          <div class="headerContainer-top">
            <a class="headerContainer-title" href="#" id="logo231957390909564">
              <img alt="Kurier.at" src="/assets/futurezoneat/logos/header.svg">
            </a>
            <nav class="headerContainer-nav">
              <ul>
                <li>
                  <a class="headerContainer-toggle" href="#">
                    <iconbutton><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#search"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
                    <span>Suche</span>
                  </a>
                </li>
                <li>
                  <login><!---->
</login>
                </li>
                <li>
                  <!---->
                </li>
              </ul>
            </nav>
          </div>
          <navbar><div class="navBar noOpacity">
  <ul class="navBar-items">
    <!----><li class="navBar-item bs-c-netzpolitik">
      <a id="navbar-link473411493223365" class="" classname="" target="_self" href="/netzpolitik">
        Netzpolitik <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-b2b">
      <a id="navbar-link779701529385645" class="" classname="" target="_self" href="/b2b">
        B2B <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-produkte isActive">
      <a id="navbar-link850339705093481" class="" classname="" target="_self" href="/produkte">
        Produkte <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-digital-life">
      <a id="navbar-link656896273829976" class="" classname="" target="_self" href="/digital-life">
        Digital Life <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-science">
      <a id="navbar-link476955193892859" class="" classname="" target="_self" href="/science">
        Science <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-meinung">
      <a id="navbar-link527734933712003" class="" classname="" target="_self" href="/meinung">
        Meinung <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-games">
      <a id="navbar-link831669247564838" class="" classname="" target="_self" href="/games">
        Games <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-apps">
      <a id="navbar-link919182048343701" class="" classname="" target="_self" href="/apps">
        Apps <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-start-ups">
      <a id="navbar-link869289186472583" class="" classname="" target="_self" href="/start-ups">
        Start-ups <!---->
      </a>
      <!---->
    </li><li class="navBar-item bs-c-myfuzo">
      <a id="navbar-link869726160856178" class="" classname="" target="_self" href="/myfuzo">
        Community <!---->
      </a>
      <!---->
    </li>
    <!----><li class="navBar-item navBar-item-last">
      <span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#angle-down"></use>
</svg>
</svgicon></span>
      <div class="navBar-overlay">
        <ul class="navBar-overlay-inner">
          <!----><li class="navBar-overlayItem bs-c-netzpolitik">
            <a id="navbar-link894554169631802" class="" classname="" target="_self" href="/netzpolitik">
              <!----> Netzpolitik
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-b2b">
            <a id="navbar-link698811568119480" class="" classname="" target="_self" href="/b2b">
              <!----> B2B
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-produkte isActive">
            <a id="navbar-link346019333706202" class="" classname="" target="_self" href="/produkte">
              <!----> Produkte
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-digital-life">
            <a id="navbar-link235862668522045" class="" classname="" target="_self" href="/digital-life">
              <!----> Digital Life
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-science">
            <a id="navbar-link79771316955910" class="" classname="" target="_self" href="/science">
              <!----> Science
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-meinung">
            <a id="navbar-link595863610221403" class="" classname="" target="_self" href="/meinung">
              <!----> Meinung
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-games">
            <a id="navbar-link249370010998761" class="" classname="" target="_self" href="/games">
              <!----> Games
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-apps">
            <a id="navbar-link521068111004328" class="" classname="" target="_self" href="/apps">
              <!----> Apps
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-start-ups">
            <a id="navbar-link308573247189016" class="" classname="" target="_self" href="/start-ups">
              <!----> Start-ups
            </a>
            <!---->
          </li><li class="navBar-overlayItem bs-c-myfuzo">
            <a id="navbar-link568423725949189" class="" classname="" target="_self" href="/myfuzo">
              <!----> Community
            </a>
            <!---->
          </li>
          
            
              
            
          
          <li class="navBar-portals">
            <!---->
            <a class="navBar-portals-kurierat" href="https://kurier.at/" target="_blank" id="navbar-link653797998247554">
              <img alt="" src="/assets/portal_logos/kurier_icon.svg"><span>kurier.at</span>
            </a>
            <a class="navBar-portals-eventsat" href="https://events.at/" target="_blank" id="navbar-link472163880379631">
              <img alt="" src="/assets/portal_logos/events_icon.svg"><span>events.at</span>
            </a>
            <a class="navBar-portals-futurezoneat" href="https://futurezone.at/" target="_blank" id="navbar-link522019293847588">
              <img alt="" src="/assets/portal_logos/futurezone_icon.svg"><span>futurezone.at</span>
            </a>
            <a class="navBar-portals-motorat" href="https://motor.at/" target="_blank" id="navbar-link34258956577633">
              <img alt="" src="/assets/portal_logos/motor_icon.svg"><span>motor.at</span>
            </a>
            <a class="navBar-portals-filmat" href="https://film.at/" target="_blank" id="navbar-link21871745686977">
              <img alt="" src="/assets/portal_logos/film_icon.svg"><span>film.at</span>
            </a>
            <a class="navBar-portals-schautvat" href="https://schautv.at/" target="_blank" id="navbar-link663106839773419">
              <img alt="" src="/assets/portal_logos/schautv_icon.svg"><span>schautv.at</span>
            </a>
          </li>
          <!----><li class="navBar-social">
            <!----><iconbutton><div class="iconButton">
  <!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/">
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#facebook-f"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton><iconbutton><div class="iconButton">
  <!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de">
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#twitter"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton><iconbutton><div class="iconButton">
  <!----><a target="_blank" href="https://plus.google.com/100222372502879821464">
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton><iconbutton><div class="iconButton">
  <!----><a target="_blank" href="https://www.instagram.com/futurezoneat/">
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#instagram"></use>
</svg>
</svgicon>

  </a>
  <!---->
  <!---->
</div>

<!---->
</iconbutton>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>
</navbar>

        
      </div>

      <!---->

      <animation><!----><!---->
  <!---->

</animation>

    </div>
  </header>
</div>
</headercontainer>
<cookie><!---->
</cookie>
<!---->
  <!----><leftlayout><main>
  <router-outlet></router-outlet><home><!----><!---->
  <!---->
  <!---->
  <!---->
  <section class="regionCenterLeft">
    <section class="regionCenterLeft-center">
      <!----><!----><articlecomp><div class="article article-ad-marker bs-s-produkte" ontheio="" data-io-article-url="https://futurezone.at/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054">

  <header class="article-header">

    <div class="article-header-intro">
      <div class="article-header-intro-left">
        <!----><a target="_self" href="/produkte">Produkte</a>
      </div>
      <div class="article-header-intro-right">
        <span>09.08.2018</span>
      </div>
    </div>

    <h1 class="article-header-title">Samsung Galaxy Watch: Mit mehr Akku und Tickgeräuschen</h1>

    <!----><div class="article-header-image">
      <picimage><figure class="picImage gallery-badge picimage-badge">
  
  <!----><a target="_self" href="/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054">
    <div class="play-container">
      <img alt="">
    </div>
  </a><!---->
  <!---->
  <!----><figcaption class="caption">
    <div class="copyright">
      <div innerhtml=""></div>
      <!----><!---->© Bild: Gregor Gruber
    </div>
  </figcaption>
</figure>
</picimage>
    </div>

    <h2 class="article-header-leadText">Die Smartwatch wird in zwei Größen angeboten und soll mit neuen Funktionen den Alltag erleichtern.</h2>

    <socialbar><div class="socialBar">
  <!----><div class="socialBar-main">
    <!----><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#facebook-f"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#whatsapp"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#twitter"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#envelope"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#xing"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#pinterest-p"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#linkedin-in"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
  </div>
</div>
</socialbar>

  </header>

  <div class="article-paragraphs">
    <!----><!----><!----><!----><paragraph><div class="article-paragraph" innerhtml="<p>Traditionell hat &amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Organization&quot;>&amp;#10;<a class=&quot;rtr-entity&quot; href=&quot;/themen/smartphone&quot;>Samsung</a></span> passend zum neuesten Note-Modell auch eine neue <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>Smartwatch</span></span> vorgestellt. Wie bereits zuvor <span class=&quot;scayt-misspell-word&quot;><span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>geleakt</span></span>, handelt es sich dabei um die <span class=&quot;scayt-misspell-word&quot;>Galaxy</span> <span class=&quot;scayt-misspell-word&quot;>Watch</span>.</p>&amp;#10;&amp;#10;<p>Die <span class=&quot;scayt-misspell-word&quot;>&amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>&amp;#10;Smartwatch</span></span> ist in den Gr&amp;#246;&amp;#223;en <span class=&quot;scayt-misspell-word&quot;>42mm</span> (299 Euro) und <span class=&quot;scayt-misspell-word&quot;>46mm</span> (329 Euro) verf&amp;#252;gbar. LTE-Varianten der beiden Smartwatches sollen zu einem sp&amp;#228;teren Zeitpunkt erscheinen. Die <span class=&quot;scayt-misspell-word&quot;>42mm-Version</span> gibt es in den Farben Schwarz und Rosegold, die <span class=&quot;scayt-misspell-word&quot;>46mm-Variante</span> nur in Silber. Die kleinere <span class=&quot;scayt-misspell-word&quot;>Galaxy</span> <span class=&quot;scayt-misspell-word&quot;>Watch</span> nutzt <span class=&quot;scayt-misspell-word&quot;>20mm-Armb&amp;#228;nder</span>, die gr&amp;#246;&amp;#223;ere <span class=&quot;scayt-misspell-word&quot;>22mm</span>. Beide haben 4 GB internen Speicher f&amp;#252;r <span class=&quot;scayt-misspell-word&quot;>Apps</span>, oder um in Verbindung mit Bluetooth-Kopfh&amp;#246;rern als Musikplayer genutzt zu werden.</p>&amp;#10;&amp;#10;<p>Die <span class=&quot;scayt-misspell-word&quot;>42mm-Galaxy-Watch</span> hat ein 1,2-Zoll-Display und wiegt 49 Gramm. Die <span class=&quot;scayt-misspell-word&quot;>46mm-Version</span> hat einen 1,3-Zoll-Bildschirm und ein Gewicht von 63 Gramm. Das h&amp;#246;here Gewicht liegt nicht nur am gr&amp;#246;&amp;#223;eren Geh&amp;#228;use und Display, sondern auch dem gr&amp;#246;&amp;#223;eren &amp;#10;<span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>&amp;#10;<a class=&quot;rtr-entity&quot; href=&quot;/themen/Akku&quot;>Akku</a></span>. Dieser soll laut <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Organization&quot;>Samsung</span> bis zu sieben Tage durchhalten &amp;#8211; bei seltener Verwendung. Im Alltag sollen es drei Tage sein. Mit <span class=&quot;scayt-misspell-word&quot;>GPS-Tracking</span> sind es immerhin bis zu 24 Stunden. Bei der kleineren Variante wird die durchschnittliche Laufzeit mit zwei Tagen angegeben und bis zu 14 Stunden <span class=&quot;scayt-misspell-word&quot;>Tracking</span> mit GPS.</p>"><p>Traditionell hat 
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization">
<a class="rtr-entity" href="/themen/smartphone">Samsung</a></span> passend zum neuesten Note-Modell auch eine neue <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">Smartwatch</span></span> vorgestellt. Wie bereits zuvor <span class="scayt-misspell-word"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">geleakt</span></span>, handelt es sich dabei um die <span class="scayt-misspell-word">Galaxy</span> <span class="scayt-misspell-word">Watch</span>.</p>

<p>Die <span class="scayt-misspell-word">
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">
Smartwatch</span></span> ist in den Größen <span class="scayt-misspell-word">42mm</span> (299 Euro) und <span class="scayt-misspell-word">46mm</span> (329 Euro) verfügbar. LTE-Varianten der beiden Smartwatches sollen zu einem späteren Zeitpunkt erscheinen. Die <span class="scayt-misspell-word">42mm-Version</span> gibt es in den Farben Schwarz und Rosegold, die <span class="scayt-misspell-word">46mm-Variante</span> nur in Silber. Die kleinere <span class="scayt-misspell-word">Galaxy</span> <span class="scayt-misspell-word">Watch</span> nutzt <span class="scayt-misspell-word">20mm-Armbänder</span>, die größere <span class="scayt-misspell-word">22mm</span>. Beide haben 4 GB internen Speicher für <span class="scayt-misspell-word">Apps</span>, oder um in Verbindung mit Bluetooth-Kopfhörern als Musikplayer genutzt zu werden.</p>

<p>Die <span class="scayt-misspell-word">42mm-Galaxy-Watch</span> hat ein 1,2-Zoll-Display und wiegt 49 Gramm. Die <span class="scayt-misspell-word">46mm-Version</span> hat einen 1,3-Zoll-Bildschirm und ein Gewicht von 63 Gramm. Das höhere Gewicht liegt nicht nur am größeren Gehäuse und Display, sondern auch dem größeren 
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">
<a class="rtr-entity" href="/themen/Akku">Akku</a></span>. Dieser soll laut <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization">Samsung</span> bis zu sieben Tage durchhalten – bei seltener Verwendung. Im Alltag sollen es drei Tage sein. Mit <span class="scayt-misspell-word">GPS-Tracking</span> sind es immerhin bis zu 24 Stunden. Bei der kleineren Variante wird die durchschnittliche Laufzeit mit zwei Tagen angegeben und bis zu 14 Stunden <span class="scayt-misspell-word">Tracking</span> mit GPS.</p></div>
</paragraph><!----><!----><adincontent><div class="adContainer adInContent" id="adInContent944114047968679"></div>
</adincontent><!----><!----><adfullbanner><div class="adContainer adFullbanner" id="adFullBanner705366918558583"></div>
</adfullbanner><!----><!----><inlineslider><slider class="article-inlineSlider">
<div class="is-inlineSlider is-variableHeight slider">
  <!----><div class="slider-nav style1 hide-navbar">
    <nav class="slider-nav-arrows">
      <iconbutton class="slider-nav-prev" oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#angle-left"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
      <iconbutton class="slider-nav-next" oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#angle-right"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
    </nav>
    <!---->
    <!---->
    <!----><p class="slider-nav-cat">4 slides, created on 09/Aug/2018 - 18:08:23</p> 
    <!---->
    <!---->
    <!----><p class="slider-nav-num">1/4</p> 
  </div>
  <div class="slider-content">
    <div class="slider-items slider-items-transition">
      
  <!----><linkcard class="slider-item"><div class="linkCard">
  <!---->
  <!---->
    <div class="linkCard-image">
      <!----><picimage><figure class="picImage link-image">
  
  <!---->
  <!----><img alt="" title="">
  <!----><figcaption class="caption">
    <div class="copyright">
      <div innerhtml=""></div>
      <!----><!---->© Bild: Samsung
    </div>
  </figcaption>
</figure>
</picimage>
    </div>
    <!---->
  
  <!---->
</div>
</linkcard><linkcard class="slider-item"><div class="linkCard">
  <!---->
  <!---->
    <div class="linkCard-image">
      <!----><picimage><figure class="picImage link-image">
  
  <!---->
  <!----><img alt="" title="">
  <!----><figcaption class="caption">
    <div class="copyright">
      <div innerhtml=""></div>
      <!----><!---->© Bild: Samsung
    </div>
  </figcaption>
</figure>
</picimage>
    </div>
    <!---->
  
  <!---->
</div>
</linkcard><linkcard class="slider-item"><div class="linkCard">
  <!---->
  <!---->
    <div class="linkCard-image">
      <!----><picimage><figure class="picImage link-image">
  
  <!---->
  <!----><img alt="" title="">
  <!----><figcaption class="caption">
    <div class="copyright">
      <div innerhtml=""></div>
      <!----><!---->© Bild: Samsung
    </div>
  </figcaption>
</figure>
</picimage>
    </div>
    <!---->
  
  <!---->
</div>
</linkcard><linkcard class="slider-item"><div class="linkCard">
  <!---->
  <!---->
    <div class="linkCard-image">
      <!----><picimage><figure class="picImage link-image">
  
  <!---->
  <!----><img alt="" title="">
  <!----><figcaption class="caption">
    <div class="copyright">
      <div innerhtml=""></div>
      <!----><!---->© Bild: Samsung
    </div>
  </figcaption>
</figure>
</picimage>
    </div>
    <!---->
  
  <!---->
</div>
</linkcard>

    </div>
  </div>
</div>
</slider>
</inlineslider><!----><!----><paragraph><div class="article-paragraph" innerhtml="<h2>Tickger&amp;#228;usche</h2>&amp;#10;&amp;#10;<p>Bei den Watchfaces hat der User jetzt mehr Auswahl zur Individualisierung. So k&amp;#246;nnen etwa verschiedene Hintergr&amp;#252;nde gew&amp;#228;hlt werden. Au&amp;#223;erdem ist es m&amp;#246;glich Soundeffekte zu aktivieren, damit die Uhr mit einem analogen Watchface h&amp;#246;rbar tickt.</p>&amp;#10;&amp;#10;<p>Der neue &amp;#8222;Mein Tag-Modus&amp;#8220; ist ein Watchface, dass anstehende Termine und Alarme als f&amp;#228;rbige Balken anzeigt. So soll man laut <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Organization&quot;>Samsung</span> immer den &amp;#220;berblick dar&amp;#252;ber haben, was heute noch ansteht.</p>&amp;#10;&amp;#10;<h2>Gute-Nacht-Modus</h2>&amp;#10;&amp;#10;<p>Die Galaxy Watch zeigt zudem auf Wunsch zwei mal t&amp;#228;glich Briefings an. Beim Aufstehen sieht man etwa den Wetterbericht und die Termine, die man heute hat. Am Abend sieht man etwa den Akkustand, welche Termine morgen zu erledigen sind und die zur&amp;#252;cklegten Schritte.</p>&amp;#10;&amp;#10;<p>Der Gute-Nacht-Modus schaltet Benachrichtigungen und die Beleuchtung stumm &amp;#8211; nur eingestellte Alarme sind noch aktiv. Das Setup-Fenster f&amp;#252;r den Modus poppt eine Stunde vor der zuvor eingestellten Schlafenszeit auf dem Display auf.</p>&amp;#10;&amp;#10;<h2>Sportlich</h2>&amp;#10;&amp;#10;<p>Die Galaxy Watch hat 40 Trainingsmodi. Es k&amp;#246;nnen mehrere &amp;#220;bungen zu einem Workout zusammengefasst werden. Zuerst lauft man etwa f&amp;#252;nf Kilometer, danach macht man noch 20 Liegest&amp;#252;tze und 30 Squats.</p>&amp;#10;&amp;#10;<p>Die <span class=&quot;rtr-schema-org&quot; itemscope=&quot;&quot; itemtype=&quot;http://schema.org/Thing&quot;>Smartwatch</span> kann auch f&amp;#252;r das Schwimmtraining genutzt werden. Im Fitness-Modus Schwimmen wird das Display automatisch gesperrt, damit das Wasser nicht zu ungewollten Eingaben am Touchscreen f&amp;#252;hrt. Der Modus kann auch manuell aktiviert werden, falls man etwa einfach nur plantschen statt schwimmen geht.</p>"><h2>Tickgeräusche</h2>

<p>Bei den Watchfaces hat der User jetzt mehr Auswahl zur Individualisierung. So können etwa verschiedene Hintergründe gewählt werden. Außerdem ist es möglich Soundeffekte zu aktivieren, damit die Uhr mit einem analogen Watchface hörbar tickt.</p>

<p>Der neue „Mein Tag-Modus“ ist ein Watchface, dass anstehende Termine und Alarme als färbige Balken anzeigt. So soll man laut <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization">Samsung</span> immer den Überblick darüber haben, was heute noch ansteht.</p>

<h2>Gute-Nacht-Modus</h2>

<p>Die Galaxy Watch zeigt zudem auf Wunsch zwei mal täglich Briefings an. Beim Aufstehen sieht man etwa den Wetterbericht und die Termine, die man heute hat. Am Abend sieht man etwa den Akkustand, welche Termine morgen zu erledigen sind und die zurücklegten Schritte.</p>

<p>Der Gute-Nacht-Modus schaltet Benachrichtigungen und die Beleuchtung stumm – nur eingestellte Alarme sind noch aktiv. Das Setup-Fenster für den Modus poppt eine Stunde vor der zuvor eingestellten Schlafenszeit auf dem Display auf.</p>

<h2>Sportlich</h2>

<p>Die Galaxy Watch hat 40 Trainingsmodi. Es können mehrere Übungen zu einem Workout zusammengefasst werden. Zuerst lauft man etwa fünf Kilometer, danach macht man noch 20 Liegestütze und 30 Squats.</p>

<p>Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">Smartwatch</span> kann auch für das Schwimmtraining genutzt werden. Im Fitness-Modus Schwimmen wird das Display automatisch gesperrt, damit das Wasser nicht zu ungewollten Eingaben am Touchscreen führt. Der Modus kann auch manuell aktiviert werden, falls man etwa einfach nur plantschen statt schwimmen geht.</p></div>
</paragraph><!----><!----><!---->
  </div>

  <adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom165917299822970"></div>
</adarticlebottom>

  <!----><socialbar><div class="socialBar">
  <!----><div class="socialBar-main">
    <!----><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#facebook-f"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#whatsapp"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#twitter"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#envelope"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#xing"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#pinterest-p"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#linkedin-in"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton><iconbutton oewaclicktrigger=""><div class="iconButton">
  <!---->
  <!---->
  <!----><span>
    <!---->
  <svgicon class="svgIcon"><svg>
  <use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use>
</svg>
</svgicon>

  </span>
</div>

<!---->
</iconbutton>
  </div>
</div>
</socialbar>

  <footer class="article-footer">

    <div class="article-footer-main">
      <p class="article-meta">
        <!----><!---->
          (<!----><span class="article-meta-agency">
          <!---->futurezone
          <!---->
          <!---->
          <!---->
        </span>)
        
        | <span class="article-meta-date">09.08.2018</span>
        <!----><span class="article-meta-authors">
          | Autor:
        </span>
        <!----><a class="imageBadge" target="_self" href="/author/gregor.gruber">
          <!----><picimage class="imageBadge-image"><figure class="picImage">
  
  <!---->
  <!----><img alt="Gregor Gruber" title="">
  <!----><figcaption class="caption">
    <div class="copyright">
      <div innerhtml=""></div>
      <!---->
    </div>
  </figcaption>
</figure>
</picimage>
          <div class="imageBadge-main">
            Gregor Gruber
          </div>
        </a>
      </p>

    </div>
  </footer>

</div>

<div class="article-relateds">
  <!---->
</div>
</articlecomp><!----><!----><empty></empty><!----><!----><outbrain><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/produkte/samsung-galaxy-watch-mit-mehr-akku-und-tickgeraeuschen/400085054" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div>
</outbrain><!---->
    </section>
    <section class="regionCenterLeft-left">
      <!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle311900988797659"></div>
</admediumrectangle><!---->
    </section>
  </section>

</home>
</main>
<adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper879334444563243"></div>
</adskyscraper>
</leftlayout>
  <!---->

<footercontainer><footer class="siteFooter">
  <p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a>
  </p>
  <nav class="siteFooter-menu">
    <!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647">
      ANB
      <!----><span> |</span>
    </a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">
      Datenschutzrichtlinie
      <!----><span> |</span>
    </a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955">
      Impressum/Offenlegung
      <!----><span> |</span>
    </a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales">
      Werben auf futurezone.at
      <!---->
    </a>
  </nav>
</footer>
</footercontainer>
<ad1x1><div class="adContainer ad1x1" id="ad1x1527671599559677"></div>
</ad1x1>
</app><script type="text/javascript" src="/inline.48797984a51b3a1bd3ae.bundle.js"></script><script type="text/javascript" src="/polyfills.0e0ac1dd5c69ad04baa1.bundle.js"></script><script type="text/javascript" src="/scripts.ecfd9efe2b8985091f1f.bundle.js"></script><script type="text/javascript" src="/main.ee4afe18d4d3b1c14726.bundle.js"></script><script id="hermes-cfs-state" type="application/json">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</script></body></html>