<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.e31ce708a3644c2da109c72c5f83c849.css"><link rel="canonical" href="https://futurezone.at/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616"><link rel="amphtml" href="https://futurezone.at/amp/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616"><meta property="og:url" content="https://futurezone.at/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616"><meta property="og:title" content="So verkauft man gebrauchte Elektrogeräte für gutes Geld"><meta property="og:description" content="Die wichtigsten Verkaufsplattformen für iPhones, Android-Handys, Tablets, Konsolen und Notebooks im Überblick. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3144365/46-109743274.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="twitter:creator" content="@martinjan"><meta name="author" content="martin.stepanek"><script src="https://script-at.iocnt.net/iam.js" async="async" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/Sonstiges' + '/moewa' : 'RedCont/ComputerUndTechnik/Sonstiges';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          (function(){
            var vaToken = (function(cname) {
              var re = new RegExp('[; ]' + cname + '=([^\\\\s;]*)');
              var sMatch = (' ' + document.cookie).match(re);
              if (cname && sMatch) return decodeURIComponent(sMatch[1]);
              return '';})('va_token');
            if (vaToken === 'true') {
              return;
            }

            googletag.cmd.push(function() {
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });

            var s = document.createElement('script');
            s.async = true;
            s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            document.head.appendChild(s);
          })();
        </script><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"400360616","Agentur":"futurezone","Autor":"Martin Stepanek","Autorkuerzel":null,"Canonical":"https://futurezone.at/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616","Channel":"Produkte","Erscheinungsdatum":"2018.12.28","ErscheinungsZeitpunkt":1545973200,"Kampagne":null,"Portal":"futurezone.at","Section":"Digital","Seitenlaenge":"10001-11000","Seitentitel":"So verkauft man gebrauchte Elektrogeräte für gutes Geld","Seitentyp":"Artikelseite","WortAnzahl":1692,"CFS UA-ID":"UA-83029618-2"});
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' || sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              dataLayer.push({"event":"virtualPageview","Pfad":"/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616","Artikelname":"So verkauft man gebrauchte Elektrogeräte für gutes Geld"});
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><title>So verkauft man gebrauchte Elektrogeräte für gutes Geld | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"So verkauft man gebrauchte Elektrogeräte für gutes Geld","mainEntityOfPage":"https://futurezone.at/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616","datePublished":"2018-12-28T05:00:00Z","dateModified":"2018-12-28T05:00:02Z","description":"Die wichtigsten Verkaufsplattformen für iPhones, Android-Handys, Tablets, Konsolen und Notebooks im Überblick. ","author":[{"@type":"Person","name":"Martin Stepanek"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3144365/46-109743274.jpg","https://image.futurezone.at/images/cfs_square_1224/3144365/46-109743274.jpg"]}</script></head>
<body>
  <app ng-version="6.1.10"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner" id="adSuperbanner618862379448097"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top"><a class="headerContainer-title" href="/" id="logo420783443990562"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><nav class="headerContainer-nav"><ul><li><a class="headerContainer-toggle" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a></li><li><login><!----></login></li><li><!----></li></ul></nav></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik"><a id="navbar-link638595430149526" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b"><a id="navbar-link135847230199979" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte isActive"><a id="navbar-link286868207793329" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life"><a id="navbar-link213869506480321" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science"><a id="navbar-link627540466686465" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung"><a id="navbar-link713313122216790" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games"><a id="navbar-link989130217613531" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps"><a id="navbar-link623809415023168" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups"><a id="navbar-link513582452468906" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo"><a id="navbar-link723888652874530" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik"><a id="navbar-link926775540725827" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b"><a id="navbar-link323316768143553" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte isActive"><a id="navbar-link655355065439156" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life"><a id="navbar-link824503838409251" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science"><a id="navbar-link535117792721125" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung"><a id="navbar-link740630735489553" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games"><a id="navbar-link211413741137107" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps"><a id="navbar-link679461641028751" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups"><a id="navbar-link753925122724635" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo"><a id="navbar-link842406720982807" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><a class="portals-kurierat" href="https://kurier.at/" target="_blank" id="navbar-link24198766229654"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurier"></use></svg><span>kurier.at</span></a><a class="portals-eventsat" href="https://events.at/" target="_blank" id="navbar-link819395467452159"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#events"></use></svg><span>events.at</span></a><a class="portals-futurezoneat" href="https://futurezone.at/" target="_blank" id="navbar-link676852778664778"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#futurezone"></use></svg><span>futurezone.at</span></a><a class="portals-motorat" href="https://motor.at/" target="_blank" id="navbar-link649040143526864"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motor"></use></svg><span>motor.at</span></a><a class="portals-filmat" href="https://film.at/" target="_blank" id="navbar-link610868651643770"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#film"></use></svg><span>film.at</span></a><a class="portals-schautvat" href="https://schautv.at/" target="_blank" id="navbar-link516139798706055"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautv"></use></svg><span>schautv.at</span></a><!----></portals></li><!----><li class="navBar-social"><!----><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/"><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout><main><router-outlet></router-outlet><home><!----><!----><!----><!----><!----><section class="regionCenterLeft"><section class="regionCenterLeft-center"><!----><!----><articlecomp><article class="article article-ad-marker bs-s-produkte" ontheio="" data-io-article-url="https://futurezone.at/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616"><header class="article-header"><div class="article-header-intro"><div class="article-header-intro-left"><!----><a target="_self" href="/produkte">Produkte</a></div><div class="article-header-intro-right"><span>28.12.2018</span></div></div><h1 class="article-header-title">So verkauft man gebrauchte Elektrogeräte für gutes Geld</h1><!----><div class="article-header-image"><picimage><!----><a class="image" target="_self" href="/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616"><!----><img sizes="(min-width: 768px) 66vw, 100vw" alt="" title=""></a><!----><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: Birgit Seiser</div></div></picimage></div><h2 class="article-header-leadText">Die wichtigsten Verkaufsplattformen für iPhones, Android-Handys, Tablets, Konsolen und Notebooks im Überblick. </h2><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen auf facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen auf twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mailto" title="Teilen auf mailto"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen auf whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen auf flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen auf pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><paragraph><div class="paragraph"><p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Smartphone">Smartphones</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Tablets</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Konsole">Konsolen</span> zählen zu den beliebtesten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Weihnachtsgeschenk">Weihnachtsgeschenken</span>. Doch was mit dem alten </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="iPhone">iPhone</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> tun, das noch einwandfrei funktioniert? Oder mit einem </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="iPad">iPad</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, das der Beschenkte eigentlich gar nicht haben will oder braucht, weil er in der </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="Android OS"><a class="rtr-entity" data-rtr-entity="Android OS" data-rtr-id="de3e9b240d113a2484357654a99cce41852c6dcb" data-rtr-score="72.942391045" data-rtr-etype="product" href="/themen/android" data-rtr-portal="">Android</a></span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">-Welt lebt?</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Die mit Abstand schlechteste Lösung ist, die Geräte in der Schublad</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">e vergammeln zu lassen. </span></span><a class="Hyperlink SCXW172258441" href="https://de.statista.com/infografik/13203/anzahl-alt-handys-in-deutschen-haushalten/" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Über 130 Millionen Handys</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> verstauben mittlerweile allein in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> ungenutzt zuhause.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Der Weiterverkauf ist nicht nur gut für die eigenen Finanzen, sondern schont die Umwelt, da das Gerät mit all den </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">dafür notwendigen</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Ressourcen länger in Verwendung bleibt.</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Was die wenigsten wissen: selbst für mehrere Jahre alte Geräte kann man über diverse <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Verkaufsplattform">Verkaufsplattformen</span> immer noch ei</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">nen ansprechenden Preis erzielen</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">. Wir haben uns die wichtigsten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span> näher angeschaut.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<h2>
<span class="NormalTextRun SCXW172258441">Tipp: Genau vergleichen</span><span class="EOP SCXW172258441">&nbsp;</span>
</h2></div></paragraph><!----><!----><adincontent><div class="wb adContainer adInContent" id="adInContent584738722243875"></div></adincontent><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img sizes="(min-width: 964px) 584px, (min-width: 768px) calc(100vw - 380px), calc(100vw - 32px)" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Die hier vorgestellten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span> funktionieren sehr ähnlich. In vorgefertigten Masken gibt man Details zum Gerät ein, das man verkaufen will, inklusive </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Modell</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, Zubehör und den optischen Zustand. Auf Basis dessen bekommt man ein vorläufiges Angebot. Im Normalfall kann man das Gerät </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">dann </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">gratis einsenden.</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Es wird von den Plattform-Betreibern geprüft. Kommen diese zur gleichen Einschätzung, wird der Betrag in kurzer Zeit überwiesen.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Stuft die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattform</span> das Gerät schlechter ein – etwa wegen Kratzer, die man selber vielleicht weniger schlimm empfunden hätte – bekommt man einen neuen Angebotspreis. Dieser wird nach Zustimmung des Verkäufers ausbezahlt. Will man das Gerät lieber doch behalten, wird es kostenlos oder gegen einen kleinen Betrag zurückgeschickt.&nbsp;</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Für den Verkauf von Handys gibt bereits eine Suchmaschine namens </span></span><a class="Hyperlink SCXW172258441" href="https://www.handyverkauf.net/" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">handyverkauf.net</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, welche die bekanntesten deutschen Portale vergleicht. Sie kann für diese <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Gerätekategorie">Gerätekategorie</span> eine erste Orientierung bieten. Allerdings sind dabei auch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span> wie </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">clevertronic</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">duverkaufst</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> und </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">myswoop</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> gelistet, die den österreichischen Markt derzeit nicht bedienen.</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Eine weitere Suchmaschine ist </span></span><a class="Hyperlink SCXW172258441" href="https://www.bonavendi.de/" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Bonavendi.de</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">.</span></span></p>

<h2>
<span class="NormalTextRun SCXW172258441">Einstufung als Risiko</span><span class="EOP SCXW172258441">&nbsp;</span>
</h2>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Die Bewertung</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> des Gerätezustands</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> ist die Schwachstelle. Denn von praktisch jedem Portal gibt es Berichte und Kundenfeedback, dass Geräte willkürlich schlechter bewertet wurden und so der ursprünglich gute „Lockpreis“ künstlich gesenkt wurde. </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Unsere Erfahrungen waren bislang eher positiv.</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Härtefälle, wie </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">etwa </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">vom VKI </span></span><a class="Hyperlink SCXW172258441" href="https://www.konsument.at/markt-dienstleistung/wirkaufens-at-aber-nur-abgenutzt" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">aufgezeigt</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, haben wir nicht erlebt.</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Dass die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span> im Zweifelsfall eher schlechter bewerten, als man selber gerne hätte, ist in dem einen oder anderen Fall aber unvermeidlich</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Um Enttäuschungen zu vermeiden, sollte man bei der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Einstufung">Einstufung</span> ehrlich zu sich selber sein bzw. mit einkalkulieren, dass der optische Zustand des Geräts unter Umständen schlechter bewertet wird. Wer also die Portale vergleicht, sollte gleich prüfen, wie viel Abzug es für e</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">inen schlechteren Zustand gibt und ob man im Zweifelsfall damit leben kann. </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Zur Sicherheit sollte man den Zustand der Geräte per Foto gut dokumentieren.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<h2>
<span class="SCXW172258441 SpellingError">Zoxs</span><span class="EOP SCXW172258441"> </span>
</h2></div></paragraph><!----><!----><adfullbanner><div class="adContainer adFullbanner" id="adFullBanner24527187390033"></div></adfullbanner><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img sizes="(min-width: 964px) 584px, (min-width: 768px) calc(100vw - 380px), calc(100vw - 32px)" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Das aus einem Geschäft 1998 in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Nordrhein-Westfalen">Nordrhein-Westfalen</span> entstandene Portal hat seit 2014 mit </span></span><a class="Hyperlink SCXW172258441" href="http://www.zoxs.at" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">zoxs.at</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> einen eigenen Webauftritt für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span>. Mit über 250.000 Kunden und bis zu 10.000 eintreffenden Artikel pro Tag hat es sich vom Geheimtipp </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">zu einem der Marktführer beim Ankauf gebrauchter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektronik">Elektronik</span> entwickelt. Punkten kann <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Zox">Zoxs</span>.at mit </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">vergleichsweise </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">hohen Ankaufspreisen, einem differenzierten Abstufungssystem beim optischen Zustand und einer Vielzahl an <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Gerätekategorie">Gerätekategorien</span>. </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Auch neue Geräte werden angenommen.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Neben diversen Elektronikgeräten und </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Wearable">Wearables</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> werden auch Spiele, Filme, Bücher und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Spielzeug">Spielzeug</span> angekauft. Als Besonderheit bietet </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Zox">Zoxs</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> neben der Auszahlung aufs Bankkonto oder <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="PayPal">PayPal</span> auch ein Guthaben für den eigenen Verkaufsshop </span></span><a class="Hyperlink SCXW172258441" href="https://www.buyzoxs.de/" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">buyZoxs</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">an, das für den Kauf von neuen oder gebrauchten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektronikprodukt">Elektronikprodukten</span>, aber auch Spielen eingelöst werden kann. Wer diese Form der Vergütung wählt, bekommt für sein verkauftes Gerät zehn Prozent zusätzlich zum zugesagten Wert gutgeschrieben.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Der Versand nach <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> ist </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">erst </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">ab 100 Euro gratis, der online vorberechnete Preis ist 14 Tage lang gültig. In dieser Zeit muss das Gerät bei </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Zox">Zoxs</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> ankommen. Ansonsten berechnet das Portal den tagesaktuellen Ankaufspreis, was auch mit Abschlägen verbunden sein kann. Wer das Gerät zurück haben möchte, weil es nach der Überprüfung zu einer Abwertung kommt, </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">muss 10 Euro für den versicherten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rückversand">Rückversand</span> </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">nach <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">bezahlen. Das Portal gibt es auch als </span></span><a class="Hyperlink SCXW172258441" href="https://itunes.apple.com/de/app/zoxs.de/id692009138?mt=8" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">App für </span></span><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">iOS</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> und </span></span><a class="Hyperlink SCXW172258441" href="https://play.google.com/store/apps/details?id=com.monsterads.zoxs&amp;hl=de" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Android</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<h2>
<span class="SCXW172258441 SpellingError">reBuy</span><span class="EOP SCXW172258441"> </span>
</h2></div></paragraph><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img sizes="(min-width: 964px) 584px, (min-width: 768px) calc(100vw - 380px), calc(100vw - 32px)" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Das</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Berliner Unternehmen </span></span><a class="Hyperlink SCXW172258441" href="https://www.rebuy.de/" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">reBuy</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">ist seit 2004</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> tätig. Ging es ursprünglich um den Online-Handel gebrauchter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Videospiel">Videospiele</span>, kann man nun <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektronikprodukt">Elektronikprodukte</span> und Medienartikel in 14 Kategorien verkaufen. Mit fünf Millionen Kunden in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Frankreich">Frankreich</span> und der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Niederlande">Niederlande</span> bezeichnet sich </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">reBuy</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> als europäischer Marktführer. </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Auch </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">reBuy</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> ist als </span></span><a class="Hyperlink SCXW172258441" href="https://itunes.apple.com/de/app/rebuy.de/id859123857?mt=8" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">App für </span></span><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">iOS</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> und </span></span><a class="Hyperlink SCXW172258441" href="https://play.google.com/store/apps/details?id=de.rebuy.android" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Android</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> verfügbar.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Positiv ist die </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">moderne</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Gestaltung der Seite und auch bei den Preisen kann die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattform</span> gut mit der Konkurrenz mithalten. Der Versand ist bereits ab 10 Euro Gerätewert gratis und auch der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rückversand">Rückversand</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> nach <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> ist kostenlos. Die Auszahlung erfolgt entweder aufs Bankkonto, über <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="PayPal">PayPal</span> oder kann für den Kauf von anderen Produkten auf </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">reBuy</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> gutgeschrieben werden. Die Einsendefrist ist 14 Tage.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Was die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Gerätekategorie">Gerätekategorien</span> betrifft, hat </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">reBuy</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> nicht das allergrößte Angebot. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="iMac">iMacs</span> etwa werden nicht angekauft. Ein kleines Manko ist auch, dass man Geräte tatsächlich nur gebraucht verkaufen kann. Es gibt zwar die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Einstufung">Einstufung</span> „wie neu“ – wer ein original verpacktes nagelneues Gerät zu einem höheren Preis los werden will, hat bei </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Zox">Zoxs</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> oder </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Wirkaufens</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> bessere Karten.&nbsp;</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<h2>
<span class="SCXW172258441 SpellingError">Wirkaufens</span><span class="EOP SCXW172258441"> </span>
</h2></div></paragraph><!----><!----><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img sizes="(min-width: 964px) 584px, (min-width: 768px) calc(100vw - 380px), calc(100vw - 32px)" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Auch schon zehn Jahre auf dem Markt ist </span></span><a class="Hyperlink SCXW172258441" href="https://wirkaufens.at/" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Wirkaufens</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, das zu den Pionieren im Bereich </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Ankauf und Verkauf </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">gebrauchter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektronik">Elektronik</span> zählt. Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattform</span> wirkt zwar in der Aufmachung etwas altbacken, zählt gleichzeitig aber zu den übersichtlichsten und bedienerfreundlichste</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">n der hier gelisteten Portale. Auch bei den gebotenen Preisen ist </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Wirkaufens</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> zumindest in der Theorie meist ganz vorne dabei. In der Praxis kommt es meist zu Abwertungen nach der Prüfung.</span></span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Positiv zu vermerken ist, dass auch original verpackte, neue Geräte angenommen werden. </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Versand und Rücksendung sind kostenlos. Die 15 Produktkategorien decken die wichtigsten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektronikprodukt">Elektronikprodukte</span> ab. Die Modellauswahl – etwa, wenn man einen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="iMac">iMac</span> mit SSD-Festplatte und aufgerüstetem Speicher verkaufen will – ist sehr umfangreich.</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">&nbsp;</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Ein Manko ist die sehr kurze Versandfrist von 7 Tagen, in denen das Angebot gültig bleibt. Das ist gerade beim Versenden aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> in die deutsche Firmenzentrale von </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Wirkaufens</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> sehr knapp bemessen. Kommt das Paket in der Zeit nicht an, kann die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattform</span> einen tagesaktuellen Preis als Basis für die Bewertung heranziehen, was sich in einem geringeren Kaufpreis niederschlägt.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Eine App bietet </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Wirkaufens</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> nicht an. Mit </span></span><a class="Hyperlink SCXW172258441" href="https://asgoodasnew.com" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">asgoodasnew</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> verfügt die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattform</span> dafür über einen großen eigenen Shop, in dem neue und gebrauchte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektronikprodukt">Elektronikprodukte</span> mit 30 Tagen Rückgaberecht und 30 Monaten Garantie angeboten werden. Die Internetauftritte sind aber komplett getrennt gehalten.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<h2>
<span class="NormalTextRun SCXW172258441">Flip4new</span><span class="EOP SCXW172258441"> </span>
</h2></div></paragraph><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img sizes="(min-width: 964px) 584px, (min-width: 768px) calc(100vw - 380px), calc(100vw - 32px)" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Die von zwei Investmentbanker gegründete deutsche <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattform</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> </span></span><a class="Hyperlink SCXW172258441" href="https://www.flip4new.de/" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Flip4new</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> existiert bereits seit 2009 und kauft mittlerweile mehr als 20.000 Artikel pro Monat ein. Seit 2012 ist auch die </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">MediaMarktSaturn</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">-Gruppe mit an Bord, die den Ankaufsservice auch Kunden von Mediamarkt und Saturn über die eigene Homepage anbietet. Das Portal wirbt mit schneller Auszahlung innerhalb von 24 Stunden und einer gesicherten Datenlöschung.&nbsp;</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Die Gestaltung der Homepage ist schlicht und eher Apple-</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">lastig</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">. Die Selbsteinstufung ist sehr übersichtlich und einfach gehalten. Wie auch bei </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">reBuy</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> gibt es bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Flip4new">Flip4new</span> keine Möglichkeit, ein nagelneues Gerät auch so zu verkaufen. </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Der bestmögliche optische Zustand des Geräts ist „wie neu“. Bei den Preisen ist das Portal im Vergleich zu den anderen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span> eher am unteren Ende angesiedelt.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Auf eine App muss man bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Flip4new">Flip4new</span> verzichten. Der Versand und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rückversand">Rückversand</span> ist gratis. Auch bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Flip4new">Flip4new</span> hat man 14 Tage von der vorläufigen Angebotserstellung weg Zeit, dass das Gerät dort zur Überprüfung ankommt. Bei Computern wie etwa dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="iMac">iMac</span> ist <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Flip4new">Flip4new</span> das einzige Portal, das auch Geräte mit Teildefekten annimmt.&nbsp; </span></span></p>

<h2>
<span class="NormalTextRun SCXW172258441">Alternative: eBay, </span><span class="SCXW172258441 SpellingError">Shpock</span><span class="NormalTextRun SCXW172258441"> und Willhaben</span><span class="EOP SCXW172258441"> </span>
</h2></div></paragraph><!----><!----><inlineimg><picimage class="inlineImg"><!----><!----><div class="image"><!----><img sizes="(min-width: 964px) 584px, (min-width: 768px) calc(100vw - 380px), calc(100vw - 32px)" alt="" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----><!---->© Bild: Shpock homepage/Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph><div class="paragraph"><p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Galt </span></span><a class="Hyperlink SCXW172258441" href="http://www.ebay.at" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">eBay</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> früher als erste Anlaufstelle, um gebrauchte Gegenstände zu verkaufen, wird die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattform</span> mittlerweile hauptsächlich von professionellen Verkäufern genutzt. Durch die finanzielle Abwicklung über <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="PayPal">PayPal</span> genießen Verkäufer einen gewissen Schutz, neben diversen Gebühren fallen aber immer auch 10 Prozent Verkaufsprovision an. Das ist bei der Preiskalkulation zu berücksichtigen – etwa, wenn man einen „Sofort-Kaufen-Preis“ einstellt.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Viel wird in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Österreich">Österreich</span> über </span></span><a class="Hyperlink SCXW172258441" href="http://www.shpock.com" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Shpock</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> und </span></span><a class="Hyperlink SCXW172258441" href="http://www.shpock.com" target="_blank"><span class="SCXW172258441 TextRun Underlined"><span class="NormalTextRun SCXW172258441">Willhaben.at</span></span></a><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> gehandelt. Während </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Shpock</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> ebenfalls <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="PayPal">PayPal</span> als Bezahlvariante anbietet, was Käufer und Verkäufer schützen soll, geht es bei Willhaben.at </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">am</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> ungezwungen</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">sten</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> zu. </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Wie bei einem herkömmlichen Flohmarkt wird nach Lust und Laune gehandelt, bezahlt wird meist in bar bei Übergabe. Wer ein guter Verkäufer ist und das meiste Geld</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> für gebrauchte Geräte</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> herausholen will, hat über <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span> wie </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Shpock</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> oder </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Willhaben</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">die besten</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> Chancen.&nbsp;</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Das geht </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">teilweise</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> aber zulasten der Privatsphäre. Auch wenn man das theoretisch alles umgehen kann: In der Praxis kommuniziert man dennoch meist über</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> die eigene</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> E-Mail und die Handynummer. Nicht selten trifft man sich zur Geld- und Geräteübergabe zuhause. Treten bei dem Gerät kurz nach dem Verkauf Probleme auf, ist man rechtlich in den meisten Fällen zwar aus dem Schneider, unangenehm kann das aber dennoch sein, wenn dem Käufer Adresse, E-Mail oder Handynummer bekannt sind.</span></span><span class="EOP SCXW172258441"> </span></p></div></paragraph><!----><!----><paragraph><div class="paragraph"><h2>
<span class="NormalTextRun SCXW172258441">Fazit</span><span class="EOP SCXW172258441">&nbsp;</span>
</h2>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Wer gebrauchte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektronik">Elektronik</span> loswerden will, ist längst nicht mehr auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="eBay">eBay</span> oder </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Willhaben</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> angewiesen. Mit </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Zox">Zoxs</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">reBuy</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Wirkaufens</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Flip4new">Flip4new</span> existieren mehrere große <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span>, über die ein Verkauf abgewickelt werden kann. Selbst für ältere Geräte kann man so noch ein bisschen Geld herausholen, gerade wenn es um Apple-Produkte geht. Bei der Bewertung ist man allerdings ganz auf die Prüfung der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Plattform">Plattformen</span> angewiesen. Nachverhandelt kann nicht werden.</span></span><span class="SCXW172258441 TextRun"> </span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Da die Preise sehr stark hinsichtlich Anbieter und Produktkategorie variieren können, empfiehlt sich jedenfalls ein Preisvergleich. Wem die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Einstufung">Einstufung</span></span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> und potenzielle Kaufpreisverringerung</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> durch die Tester vor Ort zu riskant </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">erscheint</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">kann natürlich weiterhin auf </span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Willhaben</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="eBay">eBay</span> oder </span></span><span class="SCXW172258441 TextRun"><span class="SCXW172258441 SpellingError">Shpock</span></span><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441"> setzen. Oder es einfach einmal ausprobieren und im Notfall sich das Gerät zurückschicken lassen.</span></span><span class="EOP SCXW172258441">&nbsp;</span></p>

<p><span class="SCXW172258441 TextRun"><span class="NormalTextRun SCXW172258441">Ist das eigene Gerät mit einem Apple- oder Google-Account verknüpft oder mit einem Passwort geschützt, muss es vor dem Verkauf entkoppelt werden. Auch wenn die meisten Anbieter versprechen, die Daten auf den eingesendeten Geräten zu löschen, sollten dies die Verkäufer vor dem Versand und nach dem obligatorischen Backup selber erledigen.</span></span></p></div></paragraph><!----><!----><!----></div><adarticlebottom><div class="adContainer adArticlebottom" id="adArticleBottom525126550075913"></div></adarticlebottom><!----><socialbar><div class="socialBar"><!----><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook" title="Teilen auf facebook"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter" title="Teilen auf twitter"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mailto" title="Teilen auf mailto"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp" title="Teilen auf whatsapp"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard" title="Teilen auf flipboard"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket" title="Teilen auf pocket"><div class="iconButton"><!----><!----><!----><span><!----><svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><!----> (<!----><span class="article-meta-agency"><!---->futurezone<!----><!----><!----></span>)  | <span class="article-meta-date">Stand: 28.12.2018, 5:00</span><!----><span class="article-meta-authors"> | Autor: </span><!----><a class="imageBadge" target="_self" href="/author/martin.stepanek"><!----><picimage class="imageBadge-image"><!----><!----><div class="image"><!----><img sizes="" alt="Martin Stepanek" title=""></div><!----><!----><!----><div class="caption"><div class="copyright"><div></div><!----></div></div></picimage><div class="imageBadge-main"> Martin Stepanek </div></a></p></div></footer><!----></article><div class="article-relateds"><!----></div></articlecomp><!----><!----><empty></empty><!----><!----><outbrain><div class="OUTBRAIN outbrain" data-src="https://futurezone.at/produkte/so-verkauft-man-gebrauchte-elektrogeraete-fuer-gutes-geld/400360616" data-widget-id="AR_1" data-ob-template="AT_futurezone.at"></div></outbrain><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle><div class="adContainer adMediumRectangle wb wb-mediumRect" id="adMediumRectangle924282373317430"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed" id="adSkyscraper871512881776078"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span> |</span></a><a class="siteFooter-menuItem" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span> |</span></a><a class="siteFooter-menuItem" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1" id="ad1x1558012872153824"></div></ad1x1></app>
<script type="text/javascript" src="runtime.1ee0b756adfd67eb7396.js"></script><script type="text/javascript" src="polyfills.0df8ec9286e04d2c2984.js"></script><script type="text/javascript" src="main.2dd5c76347c6e72edbb5.js"></script>

<script id="hermes-cfs-state" type="application/json">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</script></body></html>