<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.cf72251c3ed6adf89e85764083a36efb.css"><link rel="canonical" href="https://futurezone.at/apps/so-prueft-man-ob-die-stopp-corona-app-funktioniert/401099436"><link rel="amphtml" href="https://futurezone.at/amp/apps/so-prueft-man-ob-die-stopp-corona-app-funktioniert/401099436"><meta property="og:url" content="https://futurezone.at/apps/so-prueft-man-ob-die-stopp-corona-app-funktioniert/401099436"><meta property="og:title" content="So prüft man, ob die Stopp-Corona-App funktioniert"><meta property="og:description" content="Android und iOS geben Nutzern einige Hilfsmittel an die Hand, um die App zu verwalten."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/4762611/stopp-corona_2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta property="article:published_time" content="2020-11-16T15:45:16Z"><meta property="article:modified_time" content="2020-11-16T15:45:15Z"><meta property="article:author" content="https://futurezone.at/author/franziska.bechtold"><meta property="article:section" content="Apps"><meta property="article:tag" content="Stopp-Corona-App"><meta property="article:tag" content="Österreichisches Rotes Kreuz"><meta property="article:tag" content="Corona"><meta property="article:tag" content="COVID-19"><meta name="twitter:creator" content="@frau_grete"><meta name="author" content="franziska.bechtold"><meta name="description" content="Android und iOS geben Nutzern einige Hilfsmittel an die Hand, um die App zu verwalten."><title>So prüft man, ob die Stopp-Corona-App funktioniert | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"So prüft man, ob die Stopp-Corona-App funktioniert","mainEntityOfPage":"https://futurezone.at/apps/so-prueft-man-ob-die-stopp-corona-app-funktioniert/401099436","datePublished":"2020-11-16T16:45:16","dateModified":"2020-11-16T16:45:15","description":"Android und iOS geben Nutzern einige Hilfsmittel an die Hand, um die App zu verwalten.","author":[{"@type":"Person","name":"Franziska Bechtold"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4762611/stopp-corona_2.jpg","https://image.futurezone.at/images/cfs_square_1232/4762611/stopp-corona_2.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo831813370547402" href="//futurezone.at"><!----><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link574925557821056" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link500831991699131" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link455969506024423" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link685763862902024" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link324430841703462" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link663991095132371" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link819225966420782" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps isActive ng-star-inserted"><a id="navbar-link995067106408451" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link982081556021711" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link108148916003290" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link99255678852175" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link504518330976283" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link119140061066733" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link580746178186662" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link133117398795879" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link989888734599063" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link88135092539429" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps isActive ng-star-inserted"><a id="navbar-link921775795085666" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link347789702982267" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link523644580754940" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link76752054674790" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link876808129698306" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link445023728806209" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link817725329699133" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link662304545034352" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link676168898967100" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link741624103559577" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link766417004455795" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft storyContainer ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-story article-ad-marker bs-s-apps"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/so-prueft-man-ob-die-stopp-corona-app-funktioniert/401099436"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4762611/stopp-corona_2.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4762611/stopp-corona_2.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4762611/stopp-corona_2.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4762611/stopp-corona_2.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4762611/stopp-corona_2.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4762611/stopp-corona_2.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon805141014140929"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© Rotes Kreuz</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/apps"><!----><!----> Apps
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>11/16/2020</span></div></div><h1 class="article-header-title"><span>So prüft man, ob die Stopp-Corona-App funktioniert</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Android und iOS geben Nutzern einige Hilfsmittel an die Hand, um die App zu verwalten.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/franziska.bechtold" class="ng-star-inserted"> Franziska Bechtold</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>In Anbetracht der steigenden Infektionszahlen in Österreich haben die Regierung und das Rote Kreuz <a href="https://futurezone.at/apps/stopp-corona-app-nur-so-wird-contact-tracing-sichergestellt/401098926">erneut an die&nbsp;Bevölkerung appelliert</a>, die Stopp-Corona-App herunterzuladen. Das haben bisher nur 1,2 Millionen Menschen getan.</span></span></span></p>

<p><span><span><span>Seit dem großen Update im Juni können Nutzer in der App nicht mehr einsehen, wie viele Kontakte registriert wurden. Daher muss man darauf vertrauen, dass sie funktioniert. „Diese Inaktivität sorgt für Kritik“, gab Bundesrettungskommandant Gerry Foitik in einer Pressekonferenz zu. Man könne aber nachsehen, ob die Abfrage beim Server, also <a href="https://futurezone.at/apps/stopp-corona-app-so-funktioniert-die-kontaktueberpruefung/400966880">die Kontaktprüfung</a>, funktioniert. </span></span></span></p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-apps teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/stopp-corona-app-so-funktioniert-die-kontaktueberpruefung/400966880"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4510847/46-163820225.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4510847/46-163820225.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4510847/46-163820225.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4510847/46-163820225.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4510847/46-163820225.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4510847/46-163820225.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle138059125541212" target="_self" href="/apps">Apps</a></p><a class="teaser-title" target="_self" href="/apps/stopp-corona-app-so-funktioniert-die-kontaktueberpruefung/400966880"><!----><h2 class="ng-star-inserted"><span> Stopp Corona App: So funktioniert die Kontaktüberprüfung </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Apple und Google geben Nutzern Hilfsmittel zur Hand, um Corona-Apps zu verwalten und ihre Funktionalität zu überprüfen. In der Stopp-Corona-App selbst findet man keine Informationen über die Kontaktabfrage. Dafür muss man die Einstellungen des eigenen Smartphones öffnen.&nbsp;</p>

<h2><span><span><span>iOS</span></span></span></h2>

<p><span><span><span>Unter iOS 13 fand man die Daten noch unter Einstellungen &gt; Datenschutz &gt; Health &gt; COVID-19-Kontaktprotokoll &gt; Kontaktprüfung. Nach dem Update auf iOS 14 wurde das geändert. Apple hat den Kontakt-Apps einen prominenteren Platz eingeräumt. </span></span></span></p>

<p><span><span><span>Hier findet man die Daten unter Einstellungen &gt; Begegnungsmitteilungen &gt; Begegnungsüberprüfungen. Hier kann man auf die Daten der vergangenen 14 Tage zurückgreifen. Dort erhält man eine Liste mit dem jeweiligen Datum und der Uhrzeit, zu denen eine Abfrage am Server stattgefunden hat. </span></span></span></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineslider class="ng-star-inserted"><!----><slider class="ng-tns-c1-1 ng-star-inserted"><div class="ng-tns-c1-1 inline-slider slider"><nav class="slider-nav"><button class="slider-nav-prev" name="vorheriger Slide" oewaclicktrigger=""><iconbutton class="ng-tns-c1-1"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-left" href="/assets/images/icons/default.svg#angle-left"></use></svg></svgicon></span></div><!----></iconbutton></button><!----><!----><div class="slider-count ng-tns-c1-1 ng-star-inserted"><span class="ng-tns-c1-1"> 1 /  </span></div><button class="slider-nav-next" name="vorheriger Slide" oewaclicktrigger=""><iconbutton class="ng-tns-c1-1"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></button></nav><div class="slider-container ng-trigger ng-trigger-adaptiveHeightAnimation" style=""><div class="slider-content adaptiveHeight"><!----><!----><!----><div class="adaptiveHeightWrapper ng-tns-c1-1 ng-star-inserted" style="transform: translateX(0%);"><!----><!----><div class="slider-item ng-star-inserted"><!----><linkcard class="ng-star-inserted"><div class="linkCard"><!----><!----><!----><picimage class="linkCard-image ng-star-inserted"><!----><!----><div class="image link-image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4762635/ios14.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4762635/ios14.jpg 300w, https://image.futurezone.at/images/cfs_616w/4762635/ios14.jpg 616w, https://image.futurezone.at/images/cfs_932w/4762635/ios14.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4762635/ios14.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4762635/ios14.jpg 1864w, " alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Screenshot</div></div></picimage><!----><!----><!----></div></linkcard><!----></div><div class="slider-item ng-star-inserted"><!----><linkcard class="ng-star-inserted"><div class="linkCard"><!----><!----><!----><picimage class="linkCard-image ng-star-inserted"><!----><!----><div class="image link-image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4762638/ios14_2.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4762638/ios14_2.jpg 300w, https://image.futurezone.at/images/cfs_616w/4762638/ios14_2.jpg 616w, https://image.futurezone.at/images/cfs_932w/4762638/ios14_2.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4762638/ios14_2.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4762638/ios14_2.jpg 1864w, " alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Screenshot</div></div></picimage><!----><!----><!----></div></linkcard><!----></div><!----></div></div></div></div><!----></slider></inlineslider><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2><span><span><span>Viele Apps zentral verwalten</span></span></span></h2>

<p><span><span><span>Tippt man ein bestimmtes Datum an, erhält man „Überprüfungsdetails“. Dort steht die Anzahl der an diesem Tag abgeglichenen Schlüssel und die Datenquelle, also in Österreich die Stopp-Corona-App. Diese können unter „Überprüfungen löschen“ auch entfernt werden.</span></span></span></p>

<p><span><span><span>Wer auch ausländische Apps, etwa die Corona-Warn-App aus Deutschland, installiert hat, kann unter iOS 14 schnell zwischen den Apps hin und her wechseln. Es kann immer nur eine App gleichzeitig aktiv sein. Unter „Begegnungsmitteilungen“ zeigt iOS 14 an, welche App gerade aktiv ist. </span></span></span></p>

<h2>Android</h2>

<p><span><span><span>Wer&nbsp;<a href="https://support.google.com/android/answer/9888358?hl=de">Android</a>&nbsp;nutzt, findet die Daten&nbsp;unter Einstellungen &gt; Google. Dort wird als erstes&nbsp;das rote Icon für&nbsp;„COVID-19-Benachrichtigungen“ angezeigt. Darunter steht "An" oder "Aus". So sieht man sofort, ob die Benachrichtigungen, etwa über mögliche Kontakte mit Infizierten, aktiv sind.&nbsp;Tippt man darauf, erhält man eine Übersicht der installierten Apps. Die oberste App ist jene, die derzeit aktiv ist. </span></span></span></p>
</div></paragraph><!----><!----><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4762659/android.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4762659/android.jpg 300w, https://image.futurezone.at/images/cfs_616w/4762659/android.jpg 616w, https://image.futurezone.at/images/cfs_932w/4762659/android.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4762659/android.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4762659/android.jpg 1864w, " width="2240" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Scrollt man weiter hinunter, wird der Punkt „Überprüfung auf mögliche Begegnungen“ angezeigt. Darunter steht die Angabe, wie viele Überprüfungen in den vergangenen 14 Tagen stattgefunden haben. Diese Zahl sagt lediglich aus, wie oft eine Datenabfrage mit dem Server stattgefunden hat.&nbsp;</span></span></span></p>

<p><span><span><span>Tippt man darauf, findet man eine Liste mit dem Datum und den jeweiligen Uhrzeiten, an denen eine Überprüfung stattfand. Zudem wird angezeigt, wie viele Schlüssel geprüft wurden und wie viele Treffer es gab.</span></span></span></p>

<p><span><span><span>Mit der Option „Zufallserkennungen löschen“ werden diese Daten entfernt. Weitere Informationen zeigen an, wann die letzte Überprüfung stattgefunden hat. </span></span></span></p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-apps teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/stopp-corona-app-nur-so-wird-contact-tracing-sichergestellt/401098926"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4761204/46-167959457.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4761204/46-167959457.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4761204/46-167959457.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4761204/46-167959457.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4761204/46-167959457.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4761204/46-167959457.jpg 1864w, " alt="++ THEMENBILD ++ CORONAVIRUS: &quot;STOPP CORONA APP&quot;" title="++ THEMENBILD ++ CORONAVIRUS: &quot;STOPP CORONA APP&quot;"></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle367655365836903" target="_self" href="/apps">Apps</a></p><a class="teaser-title" target="_self" href="/apps/stopp-corona-app-nur-so-wird-contact-tracing-sichergestellt/401098926"><!----><h2 class="ng-star-inserted"><span> Stopp-Corona-App: "Nur so wird Contact-Tracing sichergestellt" </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-apps teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/neue-stopp-corona-app-die-wichtigsten-fragen-und-antworten/400953755"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4437143/20200602_121428_copy.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4437143/20200602_121428_copy.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4437143/20200602_121428_copy.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4437143/20200602_121428_copy.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4437143/20200602_121428_copy.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4437143/20200602_121428_copy.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle185022782073440" target="_self" href="/apps">Apps</a></p><a class="teaser-title" target="_self" href="/apps/neue-stopp-corona-app-die-wichtigsten-fragen-und-antworten/400953755"><!----><h2 class="ng-star-inserted"><span> Neue "Stopp Corona"-App: Die wichtigsten Fragen und Antworten </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-apps teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/warum-die-stopp-corona-app-so-wenig-genutzt-wird/400964204"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4506047/46-165446669.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4506047/46-165446669.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4506047/46-165446669.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4506047/46-165446669.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4506047/46-165446669.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4506047/46-165446669.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle754594252762661" target="_self" href="/apps">Apps</a></p><a class="teaser-title" target="_self" href="/apps/warum-die-stopp-corona-app-so-wenig-genutzt-wird/400964204"><!----><h2 class="ng-star-inserted"><span> Warum die Stopp Corona App so wenig genutzt wird </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Cookie Einstellungen </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 11/16/2020, 16:45</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.1bcb2374ee856213fa61.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.68face2e3f9422c610f1.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401099436","Artikeltags":"COVID-19,Corona,Stopp-Corona-App,Österreichisches Rotes Kreuz","Artikeltyp":"story","Agentur":"futurezone","Autor":"Franziska Bechtold","Autorkuerzel":null,"Canonical":"https://futurezone.at/apps/so-prueft-man-ob-die-stopp-corona-app-funktioniert/401099436","Channel":"Apps","Erscheinungsdatum":"2020.11.16","ErscheinungsZeitpunkt":1605541516,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"3001-4000","Seitentitel":"So prüft man, ob die Stopp-Corona-App funktioniert","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":471,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/apps/so-prueft-man-ob-die-stopp-corona-app-funktioniert/401099436","Artikelname":"So prüft man, ob die Stopp-Corona-App funktioniert"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>