<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.4bd95f65a7149ed536f94c097cdd1fb1.css"><link rel="canonical" href="https://futurezone.at/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944"><link rel="amphtml" href="https://futurezone.at/amp/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944"><meta property="og:url" content="https://futurezone.at/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944"><meta property="og:title" content="Tinder: “Es sind definitiv Sexualstraftäter unter unseren Nutzern”"><meta property="og:description" content="Apps wie Tinder und OkCupid überprüfen nicht, ob sich Sexualstraftäter unter ihren Nutzern befinden. "><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/2612434/46-107155654.jpg"><meta property="og:image:alt" content="FILE PHOTO: Photo illustration of dating app Tinder shown on an Apple iPhone"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Apps wie Tinder und OkCupid überprüfen nicht, ob sich Sexualstraftäter unter ihren Nutzern befinden."><title>Tinder: “Es sind definitiv Sexualstraftäter unter unseren Nutzern” | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tinder: “Es sind definitiv Sexualstraftäter unter unseren Nutzern”","mainEntityOfPage":"https://futurezone.at/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944","datePublished":"2019-12-03T14:22:28Z","dateModified":"2019-12-03T14:22:28Z","description":"Apps wie Tinder und OkCupid überprüfen nicht, ob sich Sexualstraftäter unter ihren Nutzern befinden. ","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/2612434/46-107155654.jpg","https://image.futurezone.at/images/cfs_square_1232/2612434/46-107155654.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo637580347932885" target="_self" href="/"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link330269813232154" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link887035140550393" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link890871686611048" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link292402067792906" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link376870516945127" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link630847624241983" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link644467989013390" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link117908843942966" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link86074068518593" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link162629164497703" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link402235187859363" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link763685552007418" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link779123019498868" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life isActive ng-star-inserted"><a id="navbar-link635351488555376" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link748887430862162" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link54414757714130" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link2031824013282" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link914266707802198" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link131575910351746" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link621708556202847" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link848391819344108" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link557532722756295" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link104523358284986" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat" href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link540591717600786" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link115650080302442" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link82910950140550" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-digital-life" data-io-article-url="https://futurezone.at/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/2612434/46-107155654.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2612434/46-107155654.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2612434/46-107155654.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2612434/46-107155654.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2612434/46-107155654.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2612434/46-107155654.jpg 1864w, " alt="FILE PHOTO: Photo illustration of dating app Tinder shown on an Apple iPhone" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon310112724494262"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© REUTERS / Mike Blake</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/digital-life"><!----><!----> Digital Life
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>12/03/2019</span></div></div><h1 class="article-header-title"><span>Tinder: “Es sind definitiv Sexualstraftäter unter unseren Nutzern”</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Apps wie Tinder und OkCupid überprüfen nicht, ob sich Sexualstraftäter unter ihren Nutzern befinden. </p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><span>flipboard</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Das investigative <a href="https://www.propublica.org/article/tinder-lets-known-sex-offenders-use-the-app-its-not-the-only-one">Journalisten-Netzwerk ProPublica</a> hat gemeinsam mit Columbia Journalism Investigations (CJI) und Buzzfeed&nbsp;herausgefunden, dass die Dating-Apps der Match Group&nbsp;nicht überprüfen, ob ihre Nutzer Sexualstraftäter sind. Zur Match Group gehören die Angebote Tinder, OkCupid, Match.com und PlentyOfFish. Über letzteres konnte etwa&nbsp; ein mehrfach verurteilter Vergewaltiger weitere Opfer finden, obwohl er als Straftäter registriert war.&nbsp;</p>

<h2>Background-Check bei Premium-Angebot</h2>

<p>Ein Sprecher der Match Group sagte gegenüber <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="ProPublica">ProPublica</span>: "Es sind definitiv Sexualstraftäter unter den&nbsp;Nutzern unserer kostenloses Produkte." Auf der kostenpflichtigen Plattform des Unternehmens, Match.com, werden die Nutzer hingegen überprüft, bevor sie sich registrieren können. Auch nach der erfolgreichen Anmeldung werden die User regelmäßig mit den Polizei-Datenbanken abgeglichen.</p>

<p>Bei den&nbsp;kostenlosen Angebote sei das allerdings nicht möglich, da man nicht genügend Informationen über die Nutzer habe, auch wenn sie kostenpflichtige Features nutzen. CJI hat mehr als 150 Sexualstraftaten überprüft, die Dating-Apps involvierten. Dabei fanden sie heraus, dass die meisten Opfer ihre Angreifer über eine Dating-Plattform der Match Group kennen lernten.</p>

<h2>Gemeldete Nutzer werden gesperrt</h2>

<p>In zehn Prozent der Fälle hatte eine der kostenlosen&nbsp;Dating-Apps die Opfer mit einem verurteilten oder beschuldigten Sexualstraftäter zusammengebracht. Die Überprüfung für Match.com-Nutzer scheint im Gegensatz dazu zu funktionieren: Hier wurden keine Vorfälle bekannt.&nbsp;</p>

<p>Gegenüber CJI sagte der Match-Group-Sprecher, die 157 Vorfälle müssten im Verhältnis zu den Millionen Menschen gesehen werden, die die Plattformen nutzen. "Wir nehmen die Sicherheit und das Wohlbefinden unserer Nutzer sehr ernst", heißt es in einem Statement gegenüber CJI. Man würde Nutzer blockieren, die wegen sexuellen Übergriffen gemeldet würden und füge sie einer Sperr-Liste hinzu, die für alle Match-Group-Produkte gilt.</p></div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-games pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/games/interaktive-tinder-serie-soll-die-moral-ihrer-nutzer-analysieren/400612238"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3789920/swipe-night-header-2-_2.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3789920/swipe-night-header-2-_2.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3789920/swipe-night-header-2-_2.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3789920/swipe-night-header-2-_2.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3789920/swipe-night-header-2-_2.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3789920/swipe-night-header-2-_2.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle538487898736222" target="_self" href="/games">Games</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/games/interaktive-tinder-serie-soll-die-moral-ihrer-nutzer-analysieren/400612238"><!----><h2 class="ng-star-inserted"><span> Interaktive Tinder-Serie soll die Moral ihrer Nutzer analysieren </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-apps pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/tinder-ist-fuer-spiesser-hier-sind-die-kuriosesten-dating-apps/400443868"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3351166/46-143634346.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3351166/46-143634346.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3351166/46-143634346.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3351166/46-143634346.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3351166/46-143634346.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3351166/46-143634346.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle294398662064380" target="_self" href="/apps">Apps</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/apps/tinder-ist-fuer-spiesser-hier-sind-die-kuriosesten-dating-apps/400443868"><!----><h2 class="ng-star-inserted"><span> Tinder ist für Spießer: Hier sind die kuriosesten Dating-Apps </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-digital-life pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/facebook-startet-dating-dienst-konkurrenz-fuer-tinder/400599152"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3758885/46-111551146.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3758885/46-111551146.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3758885/46-111551146.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3758885/46-111551146.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3758885/46-111551146.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3758885/46-111551146.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle260352303513421" target="_self" href="/digital-life">Digital Life</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/digital-life/facebook-startet-dating-dienst-konkurrenz-fuer-tinder/400599152"><!----><h2 class="ng-star-inserted"><span> Facebook startet Dating-Dienst: Konkurrenz für Tinder </span></h2></a><!----></div><!----></teaser></teaserparagraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><div class="newsletterSignUp" id="newsletter_inline_box"></div></newslettersignup><!----><!----><!----></div><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 12/03/2019, 14:22</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script src="runtime.8147e249f5a6042b7606.js" defer=""></script><script src="polyfills-es5.5acedcf0dfe05d413bdc.js" nomodule="" defer=""></script><script src="polyfills.5ce9eca4bbb1fdde5f6f.js" defer=""></script><script src="main.ab22a0cb5abfa51f0d96.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi' + '/moewa' : 'RedCont/ComputerUndTechnik/AudioVideoDVDHifi';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400692944","Artikeltags":"ProPublica","Artikeltyp":"article","Agentur":"futurezone","Autor":"Franziska Bechtold","Autorkuerzel":null,"Canonical":"https://futurezone.at/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944","Channel":"Digital Life","Erscheinungsdatum":"2019.12.03","ErscheinungsZeitpunkt":1575382948,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Tinder: “Es sind definitiv Sexualstraftäter unter unseren Nutzern”","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":284,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/digital-life/tinder-es-sind-definitiv-sexualstraftaeter-unter-unseren-nutzern/400692944","Artikelname":"Tinder: “Es sind definitiv Sexualstraftäter unter unseren Nutzern”"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>