<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.85b134f158cafa453be09bb9a27c4c24.css"><link rel="canonical" href="https://futurezone.at/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164"><link rel="amphtml" href="https://futurezone.at/amp/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164"><meta property="og:url" content="https://futurezone.at/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164"><meta property="og:title" content="Glas-Akku von Nobelpreisträger wird serienreif"><meta property="og:description" content="Der Energiespeicherspezialist Hydro-Quebec will den Feststoffakku  von John Goodenough zur Marktreife bringen."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/4156887/mzu3njczmq.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="author" content="david.kotrba"><meta name="description" content="Der Energiespeicherspezialist Hydro-Quebec will den Feststoffakku  von John Goodenough zur Marktreife bringen."><title>Glas-Akku von Nobelpreisträger wird serienreif | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Glas-Akku von Nobelpreisträger wird serienreif","mainEntityOfPage":"https://futurezone.at/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164","datePublished":"2020-02-26T16:33:13","dateModified":"2020-02-26T16:33:12","description":"Der Energiespeicherspezialist Hydro-Quebec will den Feststoffakku  von John Goodenough zur Marktreife bringen.","author":[{"@type":"Person","name":"David Kotrba"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4156887/mzu3njczmq.jpeg","https://image.futurezone.at/images/cfs_square_1232/4156887/mzu3njczmq.jpeg"]}</script></head>
<body>
  <app ng-version="8.2.13"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo678532237275814" target="_self" href="/"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link819174757981881" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link62233111750349" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link267995354098973" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link357808088434074" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science isActive ng-star-inserted"><a id="navbar-link518286744953508" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link318199029248758" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link38928419570944" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link839093313803154" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link999075199087155" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link851440588647043" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link567391379469785" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link349171951164191" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link252546126319147" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link281490340120459" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science isActive ng-star-inserted"><a id="navbar-link572134917108969" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link387604346238477" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link305236165705939" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link838316071564186" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link196115043285667" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link939532019616909" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link348025594165807" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link44171885939883" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link720292215539356" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat" href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link533256631226540" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link813263653523510" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link356961016852309" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link423861729644101" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft storyContainer ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-story article-ad-marker bs-s-science" data-io-article-url="https://futurezone.at/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4156887/mzu3njczmq.jpeg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4156887/mzu3njczmq.jpeg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4156887/mzu3njczmq.jpeg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4156887/mzu3njczmq.jpeg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4156887/mzu3njczmq.jpeg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4156887/mzu3njczmq.jpeg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c1-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon65557364938791"><div class="accordeon-title"><p class="ng-tns-c1-0">info</p></div><iconbutton class="ng-tns-c1-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c1-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Hydro-Québec arbeitet daran, Feststoffakkus zur Serienreife zu bringen</p>
<p>© Hydro-Québec</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/science"><!----><!----> Science
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>02/26/2020</span></div></div><h1 class="article-header-title"><span>Glas-Akku von Nobelpreisträger wird serienreif</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Der Energiespeicherspezialist Hydro-Quebec will den Feststoffakku  von John Goodenough zur Marktreife bringen.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/david.kotrba" class="ng-star-inserted"> David Kotrba</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Im vergangenen Jahr erhielt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="John Goodenough">John Goodenough</span> <a href="https://futurezone.at/science/erfinder-der-lithium-ionen-batterien-erhalten-chemie-nobelpreis/400642106">den Chemie-Nobelpreis</a>. Gemeinsam mit seinen Kollegen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Stanley Whittingham">Stanley Whittingham</span> und Akira Yoshinofür wurde er für die Erfindung des <span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator">Lithium-Ionen-Akkus</span></span></span></span></span></span></span></span></span> geehrt.</p>

<p>Während dieser <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Akku">Akku</span> heute in jedem Smartphone und jedem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektroauto">Elektroauto</span> steckt, werden <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feststoffakku">Feststoffakkus</span>, bei denen der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektrolyt">Elektrolyt</span> nicht flüssig ist, als größte Zukunftshoffnung bei Batterien gehandelt. Auch hier hat <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="John Goodenough">Goodenough</span> eine vielversprechende Erfindung gemacht, die ein kanadisches Unternehmen nun kommerzialisieren will.</p></div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4156494/46-149854763.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4156494/46-149854763.jpg 300w, https://image.futurezone.at/images/cfs_616w/4156494/46-149854763.jpg 616w, https://image.futurezone.at/images/cfs_932w/4156494/46-149854763.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4156494/46-149854763.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4156494/46-149854763.jpg 1864w, " width="2048" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>John Goodenough</p>
</div><!----><!---->© Bild: APA/AFP/University of Texas at Austin/HO / HO</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Mehrere Vorteile</h2>

<p>Bei der Erfindung handelt es sich um einen so genannten <a href="https://en.wikipedia.org/wiki/Glass_battery">Lithium-Glas-Akku</a>. Wie <a href="https://spectrum.ieee.org/energywise/energy/batteries-storage/john-goodenough-glass-battery-news-hydroquebec">IEEE Spectrum</a> berichtet, wurde er von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="John Goodenough">Goodenough</span> gemeinsam mit der portugiesischen Forscherin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Maria Helena Braga">Maria Helena Braga</span> entwickelt. Als <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektrolyt">Elektrolyt</span> kommt darin ein Gemisch aus Glas und <a href="https://de.wikipedia.org/wiki/Alkalimetalle">Alkalimetallen</a> (auch Lithium zählt zu dieser Gruppe) zum Einsatz. Der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Akku">Akku</span> verspricht eine hohe Kapazität, eine hohe Resistenz gegenüber extremen Temperaturen und soll wesentlich schneller als ein <span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator">Lithium-Ionen-Akku</span></span></span></span></span> geladen werden können. Der feste <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektrolyt">Elektrolyt</span> ist außerdem nicht brennbar.</p>

<h2>Erfahrung mit Batterien</h2>

<p>Ein erster Forschungsbericht zum Glas-Akku wurde im Dezember 2016 veröffentlicht, wenige Wochen später wurde die Technologie <a href="https://futurezone.at/science/lithium-ionen-akku-erfinder-zeigt-neue-akku-technologie/249.640.989">der Allgemeinheit präsentiert</a>. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="John Goodenough">Goodenoughs</span> Wirkstätte, die Universität von Texas in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Austin">Austin</span>, meldete Patente für das Konzept an. Nun werden diese Patente <a href="http://news.hydroquebec.com/en/press-releases/1579/hydro-quebec-to-work-on-commercializing-patents-co-invented-by-nobel-prize-laureate-john-b-goodenough-and-professor-m-helena-braga/">an Hydro-Quebec übertragen</a>. Das kanadische Energieversorgungsunternehmen gilt als führend bei der Entwicklung von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Batterietechnologie">Batterietechnologien</span>. Mit dem <a href="https://www.hydroquebec.com/ce-transportation-electrification-energy-storage/">Center of Excellence in Transportation Electrification and Energy Storage</a> betreibt es ein eigenes Forschungszentrum, das den Glas-Akku nun zur <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Marktreife">Marktreife</span> führen soll.</p></div></paragraph><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2>Erster Einsatz in Bussen</h2>

<p>Hydro-Quebec hat bereits in der Vergangenheit diverse <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Batterietechnologie">Batterietechnologien</span> kommerzialisiert und vergibt dafür üblicherweise Lizenzen. Auch Technologie für einen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feststoffakku">Feststoffakku</span> hat das Unternehmen bereits im Angebot.</p>

<p>Das Unternehmen Blue Solutions baut damit Energiespeicher, die u.a. in Bussen eingesetzt werden. Autobusse mit Elektroantrieb eignen sich zur ersten Erprobung von derartigen Technologien, weil sie ein vorhersehbares Fahrprofil und großzügigere Platzverhältnisse als <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektroauto">Elektroautos</span> aufweisen, erklärt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Andreas Hintennach">Andreas Hintennach</span>, Chef-Batterieforscher von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Mercedes-Benz">Mercedes-Benz</span> <a href="https://www.daimler.com/innovation/drive-systems/electric/development-partnership-hydro-quebec.html">in einem Interview</a>.</p>

<h2>Langfristig überlegen</h2>

<p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Mercedes-Benz">Mercedes-Benz</span> arbeitet mit Hydro-Quebec gemeinsam an neuen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Batterietechnologie">Batterietechnologien</span>. Laut <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Karim Zaghib">Karim Zaghib</span>, dem Leiter des Hydro-Quebec-Forschungszentrums, stecke derzeit noch großes Potenzial in der Weiterentwicklung von Lithium-Ionen-Batterien. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feststoffakku">Feststoffakkus</span> seien momentan nur eingeschränkt marktreif.</p>

<p>2020 könnten zwar schon erste E-Busse mit der Technologie in Betrieb gestellt werden, der Forschungsbedarf sei allerdings noch groß. Der Preis für <span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator"><span itemscope=""><meta itemprop="name" content="Lithium-Ionen-Akkumulator">Lithium-Ionen-Akkus</span></span></span></span></span> sinke zwar beständig, langfristig seien <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feststoffakku">Feststoffakkus</span> aber <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Akku"><a class="rtr-entity" data-rtr-entity="Akku" data-rtr-id="d2ce1e7b957233e9c73696cdee2762b0389f76ca" data-rtr-score="11.9337702211" data-rtr-etype="keyword" href="/themen/Akku" data-rtr-portal="">Akkus</a></span> mit flüssigem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektrolyt">Elektrolyt</span> überlegen.</p>

<h2>Dauert noch etwas</h2>

<p>Zum zeitlichen Rahmen für die Weiterentwicklung des Glas-Akkus von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="John Goodenough">Goodenough</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Maria Helena Braga">Braga</span> meint <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Karim Zaghib">Zaghib</span>: "In den nächsten 2 Jahren werden wir Forschung und Entwicklung betreiben, um das Konzept zu überprüfen und die Materialien abzuwägen. Insgesamt arbeiten 120 Personen im Forschungszentrum von Hydro-Quebec an neuen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Batterietechnologie">Batterietechnologien</span>.</p></div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-science pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/erfinder-der-lithium-ionen-batterien-erhalten-chemie-nobelpreis/400642106"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3834455/5d9dada95abb461000d2844f_orignal_goodenough_whittingham_yoshino-3_2-press.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3834455/5d9dada95abb461000d2844f_orignal_goodenough_whittingham_yoshino-3_2-press.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3834455/5d9dada95abb461000d2844f_orignal_goodenough_whittingham_yoshino-3_2-press.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3834455/5d9dada95abb461000d2844f_orignal_goodenough_whittingham_yoshino-3_2-press.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3834455/5d9dada95abb461000d2844f_orignal_goodenough_whittingham_yoshino-3_2-press.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3834455/5d9dada95abb461000d2844f_orignal_goodenough_whittingham_yoshino-3_2-press.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle629600177797081" target="_self" href="/science">Science</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/science/erfinder-der-lithium-ionen-batterien-erhalten-chemie-nobelpreis/400642106"><!----><h2 class="ng-star-inserted"><span> Erfinder der Lithium-Ionen-Batterien erhalten Chemie-Nobelpreis </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-science pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/lithium-ionen-akku-erfinder-zeigt-neue-akku-technologie/249.640.989"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/1995772/46-90646618.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/1995772/46-90646618.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/1995772/46-90646618.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/1995772/46-90646618.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/1995772/46-90646618.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/1995772/46-90646618.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle808011301548543" target="_self" href="/science/lithium-ionen-akku-erfinder-zeigt-neue-akku-technologie/249.640.989">Durchbruch</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/science/lithium-ionen-akku-erfinder-zeigt-neue-akku-technologie/249.640.989"><!----><h2 class="ng-star-inserted"><span> Lithium-Ionen-Akku-Erfinder zeigt neue Akku-Technologie </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-science pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/feststoff-akkus-des-mit-soll-reichweite-von-e-autos-vervierfachen/400760133"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4141383/46-112353004.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4141383/46-112353004.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4141383/46-112353004.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4141383/46-112353004.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4141383/46-112353004.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4141383/46-112353004.jpg 1864w, " alt="Transparent car" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle824600408740600" target="_self" href="/science">Science</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/science/feststoff-akkus-des-mit-soll-reichweite-von-e-autos-vervierfachen/400760133"><!----><h2 class="ng-star-inserted"><span> Feststoff-Akku des MIT soll Reichweite von E-Autos vervierfachen </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><div class="newsletterSignUp" id="newsletter_inline_box"></div></newslettersignup><!----><!----><!----></div><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 02/26/2020, 16:33</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script src="runtime.3ef275445c2c7c7c04cf.js" defer=""></script><script src="polyfills-es5.b5473c81fc17748e3522.js" nomodule="" defer=""></script><script src="polyfills.713d67e1bdc12f5cdc37.js" defer=""></script><script src="main.ce34c995ed1dbe3772c2.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/technologischeEntwicklungen' + '/moewa' : 'RedCont/ComputerUndTechnik/technologischeEntwicklungen';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400765164","Artikeltags":"Akira Yoshino,Akku,Elektroauto,Elektrolyt,Erfindung,Feststoffakku,John Goodenough,Kommerzialisieren,Lithium-Ionen-Akkumulator,Maria Helena Braga,Marktreife,Nobelpreis,Quebec,Stanley Whittingham","Artikeltyp":"story","Agentur":"futurezone","Autor":"David Kotrba","Autorkuerzel":null,"Canonical":"https://futurezone.at/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164","Channel":"Science","Erscheinungsdatum":"2020.02.26","ErscheinungsZeitpunkt":1582731193,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"3001-4000","Seitentitel":"Glas-Akku von Nobelpreisträger wird serienreif","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":441,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/science/glas-akku-von-nobelpreistraeger-wird-serienreif/400765164","Artikelname":"Glas-Akku von Nobelpreisträger wird serienreif"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>