<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.8f61769e0667565e80f26df00f7ff6d5.css"><link rel="canonical" href="https://futurezone.at/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376"><link rel="amphtml" href="https://futurezone.at/amp/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376"><meta property="og:url" content="https://futurezone.at/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376"><meta property="og:title" content="Mit dieser App muss man nie mehr im Lokal auf den Kellner warten"><meta property="og:description" content="Das Wiener Start-up getsby bietet eine Smartphone-Anwendung, die den Bezahl- und Bestellvorgang im Restaurant digitalisiert."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3683603/46-112038940.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="twitter:creator" content="@FlorianChristof"><meta name="author" content="florian.christof"><meta name="description" content="Das Wiener Start-up getsby bietet eine Smartphone-Anwendung, die den Bezahl- und Bestellvorgang im Restaurant digitalisiert."><title>Mit dieser App muss man nie mehr im Lokal auf den Kellner warten | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Mit dieser App muss man nie mehr im Lokal auf den Kellner warten","mainEntityOfPage":"https://futurezone.at/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376","datePublished":"2019-08-06T04:00:03Z","dateModified":"2019-08-06T04:00:01Z","description":"Das Wiener Start-up getsby bietet eine Smartphone-Anwendung, die den Bezahl- und Bestellvorgang im Restaurant digitalisiert.","author":[{"@type":"Person","name":"Florian Christof"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3683603/46-112038940.jpg","https://image.futurezone.at/images/cfs_square_1232/3683603/46-112038940.jpg"]}</script></head>
<body>
  <app ng-version="7.2.12"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top ng-star-inserted"><a class="headerContainer-title" id="logo981274208167022" target="_self" href="/"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#user-circle"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link261694997354716" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link386574376380364" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link354092032779559" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link40536886941972" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link476902042452589" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link162123944713600" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link804248585538822" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link905025451806325" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link69799418480172" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link15496481423721" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link216413226269298" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link266543616910769" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link769524540484884" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link750641733890350" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link822135168612142" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link35697466160118" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link987828404004699" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link360184732402313" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link456640851485756" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link787820493850418" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link664945829955983" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link965268661129995" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link144217040205825" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link649006431375342" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link973962966257376" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link539252263340810" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-start-ups" data-io-article-url="https://futurezone.at/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3683603/46-112038940.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3683603/46-112038940.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3683603/46-112038940.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3683603/46-112038940.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3683603/46-112038940.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3683603/46-112038940.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon975543205828587"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>Das Warten auf die Bedienung zum Bestellen und Bezahlen kann frustrierend sein. Die getsby-App will Abhilfe schaffen</p>
<p>© REUTERS / JON NAZCA</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><!----><a target="_self" href="/start-ups" class="ng-star-inserted">Start-ups</a></div><div class="article-header-intro-right"><span>08/06/2019</span></div></div><h1 class="article-header-title"><span>Mit dieser App muss man nie mehr im Lokal auf den Kellner warten</span></h1></div><p class="article-header-leadText">Das Wiener Start-up getsby bietet eine Smartphone-Anwendung, die den Bezahl- und Bestellvorgang im Restaurant digitalisiert.</p><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><span>flipboard</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p>Ein Gast nimmt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Restaurant"><a class="rtr-entity" data-rtr-entity="Restaurant" data-rtr-id="d1689055ab694ad7599b5f287ab70fceeb9a1642" data-rtr-score="48.6834406495" data-rtr-etype="keyword" href="/themen/restaurants" data-rtr-portal="">im Restaurant</a></span> an einem Tisch Platz, zückt das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Smartphone">Smartphone</span>, scannt die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Tischnummer">Tischnummer</span> und bestellt Speisen und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getränke">Getränke</span> per App. Das Servicepersonal wird über die Bestellung informiert. Nachdem alles gegessen und getrunken ist, steht der Kunde einfach auf und verlässt das Lokal. Bezahlt hat er bereits – per App.&nbsp;</p>

<p><meta charset="utf-8"></p>

<p dir="ltr">Was nach Zukunftsmusik klingt, bietet das Wiener Start-up <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> bereits mit seiner gleichnamigen Smartphone-App an,<a href="https://play.google.com/store/apps/details?id=by.gets.clientapp"> für Android</a> und<a href="https://apps.apple.com/at/app/getsby/id1436969742"> iOS</a>. "Seit Jänner diesen Jahres ist unsere App im Vollbetrieb. Seither konnten wir bereits Tausende Nutzer gewinnen und arbeiten mit mehr als 50 Wiener Lokalen zusammen", erklärt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Petar Iliev">Petar Iliev</span>, Mitgründer und Geschäftsführer von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> im Gespräch mit der futurezone. "Unser neuester Zugang ist das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Restaurant">Restaurant</span> Donaubriese. Ab August können dort alle Badegäste im Strandbad Gänsehäufel per App bestellen und bezahlen."</p></div></paragraph><!----><!----><inlineslider class="ng-star-inserted"><!----><slider class="ng-tns-c1-1 ng-star-inserted"><div class="ng-tns-c1-1 inline-slider slider"><nav class="slider-nav"><button class="slider-nav-prev" name="vorheriger Slide" oewaclicktrigger=""><iconbutton class="ng-tns-c1-1"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#angle-left"></use></svg></svgicon></span></div><!----></iconbutton></button><!----><!----><div class="slider-count ng-tns-c1-1 ng-star-inserted"><span class="ng-tns-c1-1"> 1 / 3 </span></div><button class="slider-nav-next" name="vorheriger Slide" oewaclicktrigger=""><iconbutton class="ng-tns-c1-1"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></button></nav><div class="slider-container ng-trigger ng-trigger-adaptiveHeightAnimation" style=""><div class="slider-content adaptiveHeight"><!----><!----><!----><div class="adaptiveHeightWrapper ng-tns-c1-1 ng-star-inserted" style="transform: translateX(0%);"><!----><!----><div class="slider-item ng-star-inserted"><linkcard><div class="linkCard"><!----><!----><div class="linkCard-image ng-star-inserted"><!----><picimage class="ng-star-inserted"><!----><!----><div class="image link-image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/3668324/img_5516.png" data-srcset="https://image.futurezone.at/images/cfs_300w/3668324/img_5516.png 300w, https://image.futurezone.at/images/cfs_616w/3668324/img_5516.png 616w, https://image.futurezone.at/images/cfs_932w/3668324/img_5516.png 932w, https://image.futurezone.at/images/cfs_1232w/3668324/img_5516.png 1232w, https://image.futurezone.at/images/cfs_1864w/3668324/img_5516.png 1864w, " alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: getsby</div></div></picimage></div><!----><!----><!----></div></linkcard></div><div class="slider-item ng-star-inserted"><linkcard><div class="linkCard"><!----><!----><div class="linkCard-image ng-star-inserted"><!----><picimage class="ng-star-inserted"><!----><!----><div class="image link-image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/3668327/img_5517.png" data-srcset="https://image.futurezone.at/images/cfs_300w/3668327/img_5517.png 300w, https://image.futurezone.at/images/cfs_616w/3668327/img_5517.png 616w, https://image.futurezone.at/images/cfs_932w/3668327/img_5517.png 932w, https://image.futurezone.at/images/cfs_1232w/3668327/img_5517.png 1232w, https://image.futurezone.at/images/cfs_1864w/3668327/img_5517.png 1864w, " alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: getsby</div></div></picimage></div><!----><!----><!----></div></linkcard></div><div class="slider-item ng-star-inserted"><linkcard><div class="linkCard"><!----><!----><div class="linkCard-image ng-star-inserted"><!----><picimage class="ng-star-inserted"><!----><!----><div class="image link-image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/3668330/img_5519.png" data-srcset="https://image.futurezone.at/images/cfs_300w/3668330/img_5519.png 300w, https://image.futurezone.at/images/cfs_616w/3668330/img_5519.png 616w, https://image.futurezone.at/images/cfs_932w/3668330/img_5519.png 932w, https://image.futurezone.at/images/cfs_1232w/3668330/img_5519.png 1232w, https://image.futurezone.at/images/cfs_1864w/3668330/img_5519.png 1864w, " alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: getsby</div></div></picimage></div><!----><!----><!----></div></linkcard></div><!----></div></div></div></div><!----></slider></inlineslider><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2 dir="ltr">Wie getsby funktioniert</h2>

<p dir="ltr">Öffnet man die App, werden per Standortdaten die nächstgelegenen Lokale angezeigt, bei denen man mit&nbsp; <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> bestellen und bezahlen kann. Ein Klick auf ein <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Restaurant">Restaurant</span> öffnet prompt die Speise- und Getränkekarte des Lokals. "Im Grunde funktioniert die Smartphone-Anwendung wie die mobilen Bestellterminals, mit denen das Servicepersonal oft die Bestellungen am Tisch aufnimmt", sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Petar Iliev">Iliev</span>.&nbsp;</p>

<p dir="ltr">Nach dem Essen muss nicht gewartet werden, bis ein Kellner mit einer Geldtasche kommt, da direkt in der getsby-App und der&nbsp;darin hinterlegten Kreditkarte bezahlt wird. "Dadurch hat das Servicepersonal in den Lokalen, die unsere App nutzen, mehr Zeit, sich um das Wohl der Gäste zu kümmern. Denn zeitfressende Tätigkeiten, wie eben das Bezahlen, fallen weg", erklärt der getsby-Mitgründer.&nbsp;</p>

<p dir="ltr">"Die Gäste haben wiederum den Vorteil, dass sie in aller Ruhe durch das Angebot des Restaurants blättern können und nicht auf die Anwesenheit des Kellners angewiesen sind." In manchen Lokalen wird den Gästen das Bestellen und Bezahlen per <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> schmackhaft gemacht, indem es der App spezielle Angebote und Rabatte gibt.&nbsp;</p></div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><instagram class="ng-star-inserted"><div class="article-centerExternal article-instagram"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7"><div><div><div></div></div><p><a target="_blank" href="https://www.instagram.com/p/B0BMRPkAe6z/"></a></p></div></blockquote></div></instagram><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2 dir="ltr">Umfangreiche Einsatzmöglichkeiten</h2>

<p dir="ltr">Die vielversprechende App-Lösung von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> ist aber nicht nur auf herkömmliche Restaurants beschränkt. Auch in klassischen Take-Away-Lokalen und in kleinen Selbstbedienungs-Cafés kann per <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Smartphone">Smartphone</span> bestellt werden. Sogar auf Events und Großveranstaltungen, bei denen ohnehin bargeldlose Bezahllösungen immer mehr zur Anwendung kommen, wurde <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> bereits mit Erfolg eingesetzt. Bei Kantinen in Firmen sind spezielle Unternehmensprogramme angedacht, wobei etwa auch in der App mittels Sodexo-Gutscheinen bezahlt werden kann.&nbsp;</p>

<p dir="ltr"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">Getsby</span> hat vergangenes Jahr <a href="https://futurezone.at/start-ups/getsby-ist-austrias-next-top-start-up-2018/400149156">den Start-up Wettbewerb "Austria's Next Top Start-up" von futurezone und A1&nbsp;gewonnen</a>. Schon damals war klar, dass dem jungen Unternehmen mit ihrer innovativen wie simplen Lösung eine rosige Zukunft bevorstehen könnte. Größere Gastronomieketten in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland"><a class="rtr-entity" data-rtr-entity="Deutschland" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="3.05186170213" data-rtr-etype="location" href="/themen/deutschland" data-rtr-portal="">Deutschland</a></span> haben bereits angefangen den Service zu nutzen und testen gerade den Einsatz von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span>, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Petar Iliev">Iliev</span>.&nbsp;</p>

<p dir="ltr">"Unser Marktstart ist bisher sehr gut verlaufen. Aktuell befinden wir uns in Gesprächen mit Gastronomie- und Hotelketten, die großes Interesse an unserer App haben."&nbsp;So könnte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> in Zukunft auch in All-Inclusive-Ferienanlagen, an Hotelbars und bei Room-Service-Bestellungen eingesetzt werden.&nbsp;</p></div></paragraph><!----><!----><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/3668366/teamfoto2.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/3668366/teamfoto2.jpg 300w, https://image.futurezone.at/images/cfs_616w/3668366/teamfoto2.jpg 616w, https://image.futurezone.at/images/cfs_932w/3668366/teamfoto2.jpg 932w, https://image.futurezone.at/images/cfs_1232w/3668366/teamfoto2.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/3668366/teamfoto2.jpg 1864w, " width="6000" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Das getsby-Team: Die komplette App-Lösung wird vom Team eigenständig entwickelt</p>
</div><!----><!---->© Bild: getsby</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2 dir="ltr">Keine Investoren hinter getsby</h2>

<p dir="ltr">Das Geschäftsmodell von des Wiener Start-ups basiert auf Provisionen: Von jeder Bestellung erhält <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> einen kleinen Prozentsatz vom Rechnungsbetrag. Offenbar bestellt sich am <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Smartphone">Smartphone</span> leichter, erklärt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Petar Iliev">Iliev</span>. "Denn in der Regel ist der Pro-Kopf-Umsatz sogar höher, wenn die Gäste zum Bestellen unsere kostenlose App nutzen."&nbsp;</p>

<p dir="ltr">Bei der Buchhaltung komme der volldigitale Ablauf den Gastronomen zu Gute. Über eine Schnittstelle kann <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Getsby">getsby</span> direkt in die Registrierkasse eingebunden werden. Sämtliche Bestellungen und Rechnungen sind somit für die Buchführung entsprechend digital hinterlegt.&nbsp;</p>

<p dir="ltr">Relativ ungewöhnlich für Start-ups ist die Finanzierungsstruktur. "Bis auf zwei Innovationsförderungen der Wirtschaftsagentur <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Wien"><a class="rtr-entity" data-rtr-entity="Wien" data-rtr-id="6da3adf0bb69d1c61f3c717d23d7418772ecb8b6" data-rtr-score="11.296350084" data-rtr-etype="location" href="/themen/wien" data-rtr-portal="">Wien</a></span>, sind wir nach wie vor eigenfinanziert. Es befinden sich also keine großen Investoren im Hintergrund", sagt der Geschäftsführer. Wichtig ist dem Unternehmen, dass es authentisch bleibe, gerade in der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Gastronomie">Gastronomie</span> sei dies ein wesentlicher Vorteil, um sich den persönlichen Touch im Umgang mit Restaurantbetreibern und Gästen bewahren zu können.</p></div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-apps pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/stressfrei-unterwegs-die-besten-apps-fuer-autofahrer/400058690"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/2660393/46-63070275.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2660393/46-63070275.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2660393/46-63070275.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2660393/46-63070275.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2660393/46-63070275.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2660393/46-63070275.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle500724695750208" target="_self" href="/apps">Apps</a><!----></p><a class="teaser-title" target="_self" href="/apps/stressfrei-unterwegs-die-besten-apps-fuer-autofahrer/400058690"><!----><h2 class="ng-star-inserted"><span> Stressfrei unterwegs: die besten Apps für Autofahrer </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-digital-life pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/digital-life/so-zahlt-man-auch-ohne-apple-pay-und-google-pay-mit-dem-handy/400349596"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/2476256/46-103819666.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/2476256/46-103819666.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/2476256/46-103819666.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/2476256/46-103819666.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/2476256/46-103819666.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/2476256/46-103819666.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle188974893480892" target="_self" href="/digital-life">Digital Life</a><!----></p><a class="teaser-title" target="_self" href="/digital-life/so-zahlt-man-auch-ohne-apple-pay-und-google-pay-mit-dem-handy/400349596"><!----><h2 class="ng-star-inserted"><span> So zahlt man auch ohne Apple Pay und Google Pay mit dem Handy </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-apps pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/universum-im-blick-die-besten-apps-fuer-den-nachthimmel/400368539"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/725853/Silla%252Bap%252BKopie.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/725853/Silla%252Bap%252BKopie.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/725853/Silla%252Bap%252BKopie.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/725853/Silla%252Bap%252BKopie.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/725853/Silla%252Bap%252BKopie.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/725853/Silla%252Bap%252BKopie.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle970104361138481" target="_self" href="/apps">Apps</a><!----></p><a class="teaser-title" target="_self" href="/apps/universum-im-blick-die-besten-apps-fuer-den-nachthimmel/400368539"><!----><h2 class="ng-star-inserted"><span> Universum im Blick: die besten Apps für den Nachthimmel </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><!----><!----></div><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><!----><socialbar class="ng-star-inserted"><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><span>flipboard</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar><div class="article-footer-main"><!----><div class="article-meta"><p><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 08/06/2019, 4:00</span></p><!----><span class="article-meta-authors ng-star-inserted"> Autor: </span><!----><a class="imageBadge ng-star-inserted" target="_self" href="/author/florian.christof"><!----><picimage class="imageBadge-image ng-star-inserted"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_square_616/2124535/final.jpg" data-srcset="https://image.futurezone.at/images/cfs_square_24/2124535/final.jpg 24w, https://image.futurezone.at/images/cfs_square_48/2124535/final.jpg 48w, https://image.futurezone.at/images/cfs_square_80/2124535/final.jpg 80w, https://image.futurezone.at/images/cfs_square_160/2124535/final.jpg 160w, https://image.futurezone.at/images/cfs_square_300/2124535/final.jpg 300w, https://image.futurezone.at/images/cfs_square_616/2124535/final.jpg 616w, https://image.futurezone.at/images/cfs_square_932/2124535/final.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/2124535/final.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/2124535/final.jpg 1864w, " alt="Florian Christof" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----></div></div></picimage><div class="imageBadge-main"> Florian Christof </div></a></div></div></footer><!----></article><div class="article-relateds"><!----><!----><!----><!----><!----></div></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script type="text/javascript" src="runtime.f7bf2e0657ff5b214b39.js"></script><script type="text/javascript" src="es2015-polyfills.c4c58c643c581e509304.js" nomodule=""></script><script type="text/javascript" src="polyfills.a2fab4028c90b346e992.js"></script><script type="text/javascript" src="main.e8d95697cf9a53009a39.js"></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick' + '/moewa' : 'RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400564376","Artikeltyp":"article","Agentur":"futurezone","Autor":"Florian Christof","Autorkuerzel":null,"Canonical":"https://futurezone.at/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376","Channel":"Start-ups","Erscheinungsdatum":"2019.08.06","ErscheinungsZeitpunkt":1565064000,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"4001-5000","Seitentitel":"Mit dieser App muss man nie mehr im Lokal auf den Kellner warten","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":656,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/start-ups/mit-dieser-app-muss-man-nie-mehr-im-lokal-auf-den-kellner-warten/400564376","Artikelname":"Mit dieser App muss man nie mehr im Lokal auf den Kellner warten"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>