<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401397777","Artikeltags":"fz-Digital Life","Artikeltyp":"fz_artikel","Agentur":"futurezone","Autor":"Florian Christof","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/digital-life\/in-vilnius-gibt-es-ein-portal-in-eine-andere-stadt\/401397777","Channel":"Digital Life","Erscheinungsdatum":"2021.05.31","ErscheinungsZeitpunkt":1622455904,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"In Vilnius gibt es ein \"Portal\" in eine andere Stadt","SeoTitel":"In Vilnius gibt es ein \"Portal\" in eine andere Stadt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":208}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-2' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>In Vilnius gibt es ein &quot;Portal&quot; in eine andere Stadt</title>

  <meta
     property="og:url"    content="https://futurezone.at/digital-life/in-vilnius-gibt-es-ein-portal-in-eine-andere-stadt/401397777">
  <meta
     property="og:title"    content="In Vilnius gibt es ein &quot;Portal&quot; in eine andere Stadt">
  <meta
     property="og:description"    content="Die litauische Hauptstadt ist damit mit Lublin in Polen verbunden. Weitere Städte sollen demnächst folgen.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6084885/portal-1.jpeg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-05-31T10:11:44Z">
  <meta
     property="article:modified_time"    content="2021-05-31T10:11:43Z">
  <meta
     property="article:section"    content="Digital Life">
  <meta
     property="article:tag"    content="fz-Digital Life">
  <meta
    name="description"     content="Die litauische Hauptstadt ist damit mit Lublin in Polen verbunden. Weitere Städte sollen demnächst folgen.">
  <link rel="canonical" href="https://futurezone.at/digital-life/in-vilnius-gibt-es-ein-portal-in-eine-andere-stadt/401397777"  >
  <link rel="amphtml" href="https://futurezone.at/amp/digital-life/in-vilnius-gibt-es-ein-portal-in-eine-andere-stadt/401397777"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at/" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.5d92bf492d3a875eb8d5.css">
    
      <script
    type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"In Vilnius gibt es ein \"Portal\" in eine andere Stadt","mainEntityOfPage":"https://futurezone.at/digital-life/in-vilnius-gibt-es-ein-portal-in-eine-andere-stadt/401397777","description":"Die litauische Hauptstadt ist damit mit Lublin in Polen verbunden. Weitere Städte sollen demnächst folgen.","datePublished":"2021-05-31T12:11:44+02:00","dateModified":"2021-05-31T12:11:43+02:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6084885/portal-1.jpeg","https://image.futurezone.at/images/cfs_square_1232/6084885/portal-1.jpeg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/autonome-drohne-angriff-un-report/401397084" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="IRAQ-CONFLICT"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6083163/46-88103954.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6083163/46-88103954.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6083163/46-88103954.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6083163/46-88103954.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6083163/46-88103954.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6083163/46-88103954.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6083163/46-88103954.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6083163/46-88103954.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6083163/46-88103954.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6083163/46-88103954.jpg 1864w" data-sizes="auto" alt="IRAQ-CONFLICT">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/autonome-drohne-angriff-un-report/401397084">Killerdrohne griff erstmals Menschen ohne Befehl an</a></h3>
                            
    <a href="https://futurezone.at/digital-life/autonome-drohne-angriff-un-report/401397084" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/china-fusionsreaktor-meilenstein-kuenstliche-sonne/401396997" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="CHINA-NUCLEAR-FUSION-SCIENCE-ENERGY"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6082995/46-145613382.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6082995/46-145613382.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6082995/46-145613382.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6082995/46-145613382.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6082995/46-145613382.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6082995/46-145613382.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6082995/46-145613382.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6082995/46-145613382.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6082995/46-145613382.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6082995/46-145613382.jpg 1864w" data-sizes="auto" alt="CHINA-NUCLEAR-FUSION-SCIENCE-ENERGY">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/china-fusionsreaktor-meilenstein-kuenstliche-sonne/401396997">Chinas "künstliche Sonne" erreicht neuen Meilenstein</a></h3>
                            
    <a href="https://futurezone.at/science/china-fusionsreaktor-meilenstein-kuenstliche-sonne/401396997" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/panik-vor-bitcoin-ethereum-crash-cardano-dogecoin/401396430" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Business graph with arrows tending downwards"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6081060/46-163859728.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6081060/46-163859728.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6081060/46-163859728.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6081060/46-163859728.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6081060/46-163859728.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6081060/46-163859728.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6081060/46-163859728.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6081060/46-163859728.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6081060/46-163859728.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6081060/46-163859728.jpg 1864w" data-sizes="auto" alt="Business graph with arrows tending downwards">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/panik-vor-bitcoin-ethereum-crash-cardano-dogecoin/401396430">Die Panik vor dem nächsten Bitcoin-Crash steigt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/panik-vor-bitcoin-ethereum-crash-cardano-dogecoin/401396430" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/datenspeicher-keramik-ceramicro-memory-of-mankind/401393763" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6075759/fomo_keramik1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6075759/fomo_keramik1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6075759/fomo_keramik1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6075759/fomo_keramik1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6075759/fomo_keramik1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6075759/fomo_keramik1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6075759/fomo_keramik1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6075759/fomo_keramik1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6075759/fomo_keramik1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6075759/fomo_keramik1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/datenspeicher-keramik-ceramicro-memory-of-mankind/401393763">Keramischer Mikrofilm speichert Daten für die Ewigkeit</a></h3>
                            
    <a href="https://futurezone.at/science/datenspeicher-keramik-ceramicro-memory-of-mankind/401393763" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/schwarze-loecher-weltraum-planeten-sterne-sonne/401392962" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6074364/Jv1Xv7iqqYc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6074364/Jv1Xv7iqqYc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6074364/Jv1Xv7iqqYc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6074364/Jv1Xv7iqqYc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6074364/Jv1Xv7iqqYc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6074364/Jv1Xv7iqqYc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6074364/Jv1Xv7iqqYc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6074364/Jv1Xv7iqqYc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6074364/Jv1Xv7iqqYc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6074364/Jv1Xv7iqqYc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/schwarze-loecher-weltraum-planeten-sterne-sonne/401392962">Wie entstehen Schwarze Löcher?</a></h3>
                            
    <a href="https://futurezone.at/science/schwarze-loecher-weltraum-planeten-sterne-sonne/401392962" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/akku-funktionsweise-erklaervideo-smartphone-laptop-energie-chemie/401386881" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6062754/bIrio3gbsLo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6062754/bIrio3gbsLo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6062754/bIrio3gbsLo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6062754/bIrio3gbsLo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6062754/bIrio3gbsLo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6062754/bIrio3gbsLo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6062754/bIrio3gbsLo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6062754/bIrio3gbsLo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6062754/bIrio3gbsLo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6062754/bIrio3gbsLo.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/akku-funktionsweise-erklaervideo-smartphone-laptop-energie-chemie/401386881">Wie funktioniert der Akku eines Smartphones?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/akku-funktionsweise-erklaervideo-smartphone-laptop-energie-chemie/401386881" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/asteroid-meteorid-komet-weltraum-bolide-meteorit/401379116" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6044294/sBIpDKr3VsY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6044294/sBIpDKr3VsY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6044294/sBIpDKr3VsY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6044294/sBIpDKr3VsY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6044294/sBIpDKr3VsY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6044294/sBIpDKr3VsY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6044294/sBIpDKr3VsY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6044294/sBIpDKr3VsY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6044294/sBIpDKr3VsY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6044294/sBIpDKr3VsY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/asteroid-meteorid-komet-weltraum-bolide-meteorit/401379116">Was ist ein Asteroid, Komet und Meteoroid?</a></h3>
                            
    <a href="https://futurezone.at/science/asteroid-meteorid-komet-weltraum-bolide-meteorit/401379116" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/schwarze-loecher-weltraum-planeten-sterne-sonne/401392962" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6074364/Jv1Xv7iqqYc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6074364/Jv1Xv7iqqYc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6074364/Jv1Xv7iqqYc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6074364/Jv1Xv7iqqYc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6074364/Jv1Xv7iqqYc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6074364/Jv1Xv7iqqYc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6074364/Jv1Xv7iqqYc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6074364/Jv1Xv7iqqYc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6074364/Jv1Xv7iqqYc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6074364/Jv1Xv7iqqYc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/schwarze-loecher-weltraum-planeten-sterne-sonne/401392962">Wie entstehen Schwarze Löcher?</a></h3>
                            
    <a href="https://futurezone.at/science/schwarze-loecher-weltraum-planeten-sterne-sonne/401392962" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4901509/NORh9jqsMfI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4901509/NORh9jqsMfI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4901509/NORh9jqsMfI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4901509/NORh9jqsMfI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4901509/NORh9jqsMfI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4901509/NORh9jqsMfI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4901509/NORh9jqsMfI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4901509/NORh9jqsMfI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4901509/NORh9jqsMfI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534">fuzo explains...warum sich die Erde schneller dreht</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswarum-sich-die-erde-schneller-dreht/401170534" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4781520/OlbHgJFkJyk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4781520/OlbHgJFkJyk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4781520/OlbHgJFkJyk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4781520/OlbHgJFkJyk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4781520/OlbHgJFkJyk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4781520/OlbHgJFkJyk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4781520/OlbHgJFkJyk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4781520/OlbHgJFkJyk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077">fuzo explains... Wie will die Regierung Opfer von Hass im Netz schützen?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4649243/JSiV7o2QKlE.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4649243/JSiV7o2QKlE.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4649243/JSiV7o2QKlE.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4649243/JSiV7o2QKlE.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4649243/JSiV7o2QKlE.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4649243/JSiV7o2QKlE.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4649243/JSiV7o2QKlE.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4649243/JSiV7o2QKlE.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4649243/JSiV7o2QKlE.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4649243/JSiV7o2QKlE.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682">futurezone-Video: Frische Luft für Skelette und Tierpräparate</a></h3>
                            
    <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/samsung-galaxy-s21-test-review-akku-kamera-display/401374184" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6031295/titel.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6031295/titel.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6031295/titel.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6031295/titel.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6031295/titel.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6031295/titel.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6031295/titel.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6031295/titel.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6031295/titel.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6031295/titel.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/samsung-galaxy-s21-test-review-akku-kamera-display/401374184">Galaxy S21+ im Langzeittest: So schlägt sich das Handy im Alltag</a></h3>
                            
    <a href="https://futurezone.at/produkte/samsung-galaxy-s21-test-review-akku-kamera-display/401374184" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/huawei-harmonyos-play-store-android-google/401392152" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6072294/huaweiharmonyos.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6072294/huaweiharmonyos.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6072294/huaweiharmonyos.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6072294/huaweiharmonyos.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6072294/huaweiharmonyos.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6072294/huaweiharmonyos.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6072294/huaweiharmonyos.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6072294/huaweiharmonyos.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6072294/huaweiharmonyos.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6072294/huaweiharmonyos.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/huawei-harmonyos-play-store-android-google/401392152">HarmonyOS: Was bedeutet der Start von Huaweis Android-Alternative?</a></h3>
                            
    <a href="https://futurezone.at/produkte/huawei-harmonyos-play-store-android-google/401392152" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/google-maps-zeitachse-location-history-visualisieren-weltkarte/401378744" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6076536/image_3.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6076536/image_3.png 24w, https://image.futurezone.at/images/cfs_square_48/6076536/image_3.png 48w, https://image.futurezone.at/images/cfs_square_80/6076536/image_3.png 80w, https://image.futurezone.at/images/cfs_square_160/6076536/image_3.png 160w, https://image.futurezone.at/images/cfs_square_300/6076536/image_3.png 300w, https://image.futurezone.at/images/cfs_square_616/6076536/image_3.png 616w, https://image.futurezone.at/images/cfs_square_932/6076536/image_3.png 932w, https://image.futurezone.at/images/cfs_square_1232/6076536/image_3.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6076536/image_3.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-maps-zeitachse-location-history-visualisieren-weltkarte/401378744">So sieht man auf Google Maps, wo man überall schon war</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-maps-zeitachse-location-history-visualisieren-weltkarte/401378744" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/linz-klimawandel-baeume-hitze-schwammstadt/401394600" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6077091/kroatengasse_klifrei.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6077091/kroatengasse_klifrei.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6077091/kroatengasse_klifrei.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6077091/kroatengasse_klifrei.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6077091/kroatengasse_klifrei.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6077091/kroatengasse_klifrei.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6077091/kroatengasse_klifrei.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6077091/kroatengasse_klifrei.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6077091/kroatengasse_klifrei.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6077091/kroatengasse_klifrei.jpg 1864w" data-sizes="auto" alt="Die Kroatengasse in Linz ohne und mit Bäumen">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/linz-klimawandel-baeume-hitze-schwammstadt/401394600">Linz bekämpft Hitze in der Stadt mit Bäumen</a></h3>
                            
    <a href="https://futurezone.at/science/linz-klimawandel-baeume-hitze-schwammstadt/401394600" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/amazon-steckt-gestresstes-personal-in-verzweiflungszelle/401396577" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: Amazon&#039;s JFK8 distribution center in Staten Island, New York City"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6081618/46-177869481.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6081618/46-177869481.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6081618/46-177869481.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6081618/46-177869481.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6081618/46-177869481.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6081618/46-177869481.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6081618/46-177869481.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6081618/46-177869481.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6081618/46-177869481.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6081618/46-177869481.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: Amazon&#039;s JFK8 distribution center in Staten Island, New York City">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/amazon-steckt-gestresstes-personal-in-verzweiflungszelle/401396577">Amazon steckt gestresstes Personal in "Verzweiflungszelle"</a></h3>
                            
    <a href="https://futurezone.at/b2b/amazon-steckt-gestresstes-personal-in-verzweiflungszelle/401396577" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/20-tragbare-bluetooth-lautsprecher-fuer-jeden-einsatz/401384442" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6054321/jbl_flip_5.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6054321/jbl_flip_5.png 24w, https://image.futurezone.at/images/cfs_square_48/6054321/jbl_flip_5.png 48w, https://image.futurezone.at/images/cfs_square_80/6054321/jbl_flip_5.png 80w, https://image.futurezone.at/images/cfs_square_160/6054321/jbl_flip_5.png 160w, https://image.futurezone.at/images/cfs_square_300/6054321/jbl_flip_5.png 300w, https://image.futurezone.at/images/cfs_square_616/6054321/jbl_flip_5.png 616w, https://image.futurezone.at/images/cfs_square_932/6054321/jbl_flip_5.png 932w, https://image.futurezone.at/images/cfs_square_1232/6054321/jbl_flip_5.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6054321/jbl_flip_5.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/20-tragbare-bluetooth-lautsprecher-fuer-jeden-einsatz/401384442">20 tragbare Bluetooth-Lautsprecher für jeden Einsatz</a></h3>
                            
    <a href="https://futurezone.at/produkte/20-tragbare-bluetooth-lautsprecher-fuer-jeden-einsatz/401384442" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/aus-fuer-unbegrenzten-kostenlosen-speicherplatz-bei-google-fotos/401397030" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6083058/20190429_143107.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6083058/20190429_143107.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6083058/20190429_143107.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6083058/20190429_143107.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6083058/20190429_143107.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6083058/20190429_143107.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6083058/20190429_143107.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6083058/20190429_143107.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6083058/20190429_143107.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6083058/20190429_143107.jpeg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/aus-fuer-unbegrenzten-kostenlosen-speicherplatz-bei-google-fotos/401397030">Aus für unbegrenzten kostenlosen Speicherplatz bei Google Fotos</a></h3>
                            
    <a href="https://futurezone.at/produkte/aus-fuer-unbegrenzten-kostenlosen-speicherplatz-bei-google-fotos/401397030" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/apple-airpods-pro-fitnessfunktion-2022/401396898" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6082710/apple_airpods-pro_new-design-case-and-airpods-pro_102819.jpeg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-airpods-pro-fitnessfunktion-2022/401396898">Apple AirPods Pro sollen Fitnessfunktion erhalten</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-airpods-pro-fitnessfunktion-2022/401396898" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/einfachbanking" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4829142/bawag-logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/einfachbanking">BAWAG P.S.K. und easybank stellen auf Debit Mastercard um</a></h3>
                            
    <a href="https://futurezone.at/thema/einfachbanking" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/staatspreis-innovation" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/staatspreis-innovation">Staatspreis Innovation</a></h3>
                            
    <a href="https://futurezone.at/thema/staatspreis-innovation" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ffg" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4820499/bildschirmfoto_2020-12-14_um_16.09.28.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ffg">Forschung wirkt</a></h3>
                            
    <a href="https://futurezone.at/thema/ffg" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/citroen" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4874556/bildschirmfoto_2021-01-15_um_12.59.16.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/citroen">So viel Technologie steckt in einem Citroën</a></h3>
                            
    <a href="https://futurezone.at/thema/citroen" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/beste-wetter-apps-ios-android-handy-smartphone/401395443" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Rain On Rainbow Umbrella"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4330001/46-149421260.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4330001/46-149421260.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4330001/46-149421260.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4330001/46-149421260.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4330001/46-149421260.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4330001/46-149421260.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4330001/46-149421260.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4330001/46-149421260.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4330001/46-149421260.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4330001/46-149421260.jpg 1864w" data-sizes="auto" alt="Rain On Rainbow Umbrella">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/beste-wetter-apps-ios-android-handy-smartphone/401395443">Die besten Wetter-Apps für iOS und Android</a></h3>
                            
    <a href="https://futurezone.at/apps/beste-wetter-apps-ios-android-handy-smartphone/401395443" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/polizei-stuermt-cannabis-plantage-findet-bitcoin-mine/401396532" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6081429/crypto_mine_wm.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6081429/crypto_mine_wm.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6081429/crypto_mine_wm.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6081429/crypto_mine_wm.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6081429/crypto_mine_wm.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6081429/crypto_mine_wm.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6081429/crypto_mine_wm.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6081429/crypto_mine_wm.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6081429/crypto_mine_wm.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6081429/crypto_mine_wm.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/polizei-stuermt-cannabis-plantage-findet-bitcoin-mine/401396532">Polizei stürmt Cannabis-Plantage, findet Bitcoin-Mine</a></h3>
                            
    <a href="https://futurezone.at/digital-life/polizei-stuermt-cannabis-plantage-findet-bitcoin-mine/401396532" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/chris-hadfield-aliens-ufos/401397108" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-CANADA-US-SPACE-MARS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6083205/46-113191852.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6083205/46-113191852.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6083205/46-113191852.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6083205/46-113191852.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6083205/46-113191852.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6083205/46-113191852.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6083205/46-113191852.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6083205/46-113191852.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6083205/46-113191852.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6083205/46-113191852.jpg 1864w" data-sizes="auto" alt="FILES-CANADA-US-SPACE-MARS">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/chris-hadfield-aliens-ufos/401397108">Astronaut nennt Alien-UFO-Hype "Gipfel der Dummheit"</a></h3>
                            
    <a href="https://futurezone.at/science/chris-hadfield-aliens-ufos/401397108" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fusionsreaktor-kraftwerks-strom-hitze-problem-geloest/401395560" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6079176/Interior-of-the-MAST-Upgrade-spherical-tokamak.jpg 1864w" data-sizes="auto" alt="Blick in den MAST Upgrade Fusionsreaktor">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fusionsreaktor-kraftwerks-strom-hitze-problem-geloest/401395560">"Game-Changer": Lösung für Hitze in Fusionsreaktoren gefunden</a></h3>
                            
    <a href="https://futurezone.at/science/fusionsreaktor-kraftwerks-strom-hitze-problem-geloest/401395560" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/whatsapp-agb-nicht-zustimmen-datenschutz/401396340" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: FILE PHOTO: A 3D printed Whatsapp logo is placed on a computer motherboard"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6080949/46-178017678.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6080949/46-178017678.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6080949/46-178017678.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6080949/46-178017678.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6080949/46-178017678.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6080949/46-178017678.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6080949/46-178017678.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6080949/46-178017678.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6080949/46-178017678.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6080949/46-178017678.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: FILE PHOTO: A 3D printed Whatsapp logo is placed on a computer motherboard">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/whatsapp-agb-nicht-zustimmen-datenschutz/401396340">WhatsApp kapituliert bei Datenschutzregeln</a></h3>
                            
    <a href="https://futurezone.at/apps/whatsapp-agb-nicht-zustimmen-datenschutz/401396340" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_plus">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/beste-videos-der-woche-youtube-clips/401395578" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6079230/ing_copy.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6079230/ing_copy.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6079230/ing_copy.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6079230/ing_copy.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6079230/ing_copy.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6079230/ing_copy.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6079230/ing_copy.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6079230/ing_copy.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6079230/ing_copy.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6079230/ing_copy.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Ins Netz gegangen</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/beste-videos-der-woche-youtube-clips/401395578">Wie man einen riesigen Fernseher mit Virtual Reality zerstört</a></h3>
                            
    <a href="https://futurezone.at/digital-life/beste-videos-der-woche-youtube-clips/401395578" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-variante-vietnam-leicht-uebertragbar/401396820" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: Testing for COVID-19 during the 13th national congress of the Communist Party of Vietnam, in Hanoi"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6082584/46-178057300.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6082584/46-178057300.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6082584/46-178057300.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6082584/46-178057300.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6082584/46-178057300.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6082584/46-178057300.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6082584/46-178057300.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6082584/46-178057300.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6082584/46-178057300.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6082584/46-178057300.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: Testing for COVID-19 during the 13th national congress of the Communist Party of Vietnam, in Hanoi">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-variante-vietnam-leicht-uebertragbar/401396820">Neue hochansteckende Corona-Variante in Vietnam entdeckt</a></h3>
                            
    <a href="https://futurezone.at/science/corona-variante-vietnam-leicht-uebertragbar/401396820" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/microsoft-flight-simulator-schrumpft-um-87-gigabyte/401396514" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4554518/flight.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4554518/flight.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4554518/flight.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4554518/flight.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4554518/flight.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4554518/flight.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4554518/flight.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4554518/flight.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4554518/flight.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4554518/flight.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/games" class="card-tag">Games</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/microsoft-flight-simulator-schrumpft-um-87-gigabyte/401396514">Microsoft Flight Simulator schrumpft um 87 Gigabyte</a></h3>
                            
    <a href="https://futurezone.at/games/microsoft-flight-simulator-schrumpft-um-87-gigabyte/401396514" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
          
  <article class="article article--fz_artikel">

    <figure
            class="article-image  ">
                        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6084885/portal-1.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6084885/portal-1.jpeg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6084885/portal-1.jpeg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6084885/portal-1.jpeg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6084885/portal-1.jpeg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6084885/portal-1.jpeg 1864w" data-sizes="auto" alt="">
                          <button data-toggleButton
                  class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#info-filled"></use></svg></span>
</button>
          <p class="article-image-credits">&copy; Go Vilnius</p>
                        </figure>
        <header
      class="article-header ">
      <p class="article-header-meta">
                  <a href="https://futurezone.at/digital-life"
             class="tag"><span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
 Digital Life</a>
        
                      </p>
      <h1 class="article-header-title">In Vilnius gibt es ein "Portal" in eine andere Stadt</h1>
      
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

    </header>
    <section class="article-main">
      <div class="article-info">
        <p>
          <time
            datetime="2021-05-31 12:11">31.05.2021</time>
        </p>
              </div>
      <div class="article-teaserText copy paragraph"><p>Die litauische Hauptstadt ist damit mit Lublin in Polen verbunden. Weitere Städte sollen demnächst folgen.</p></div>

      
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              <div class="paragraph copy ">
        <p><span><span>In Litauens Hauptstadt Vilnius wurde auf dem Vorplatz des zentralen Bahnhofes ein "<strong>Portal</strong>" in eine <strong>andere Stadt</strong> errichtet. Das ringartige Gebilde erinnert zwar an <strong>Science-Fiction-Filme</strong>, hat aber mit Portalen, die man aus Stargate oder Minecraft kennt, <strong>nicht allzu viel zu tun</strong>. </span></span></p>

<p><span><span>Das <strong>Portal</strong> in Vilnius ist mit der <strong>600 Kilometer</strong> entfernten <strong>Stadt Lublin</strong> in Polen verbunden. Allerdings nicht mit einer teleportierbaren Verknüpfung, sondern mittels <strong>Livestream</strong>. </span></span></p>

</div>
              
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6084879/screenshot_2021-05-31_at_11.38.11.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6084879/screenshot_2021-05-31_at_11.38.11.png 300w, https://image.futurezone.at/images/cfs_616w/6084879/screenshot_2021-05-31_at_11.38.11.png 616w, https://image.futurezone.at/images/cfs_932w/6084879/screenshot_2021-05-31_at_11.38.11.png 932w, https://image.futurezone.at/images/cfs_1232w/6084879/screenshot_2021-05-31_at_11.38.11.png 1232w, https://image.futurezone.at/images/cfs_1864w/6084879/screenshot_2021-05-31_at_11.38.11.png 1864w" data-sizes="auto" alt="">
        </div>
        <div class="image-container" style="max-width: 1372px">
            <div class="image-container-inner" style="padding-bottom: 53.279883381924%">
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6084879/screenshot_2021-05-31_at_11.38.11.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6084879/screenshot_2021-05-31_at_11.38.11.png 300w, https://image.futurezone.at/images/cfs_616w/6084879/screenshot_2021-05-31_at_11.38.11.png 616w, https://image.futurezone.at/images/cfs_932w/6084879/screenshot_2021-05-31_at_11.38.11.png 932w, https://image.futurezone.at/images/cfs_1232w/6084879/screenshot_2021-05-31_at_11.38.11.png 1232w, https://image.futurezone.at/images/cfs_1864w/6084879/screenshot_2021-05-31_at_11.38.11.png 1864w" data-sizes="auto" alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; Screenshot</p>                    </figcaption>
    </figure>
              <div class="paragraph copy ">
        <h2>Interaktive Brücke in andere Städte</h2>&#13;
&#13;
<p><span><span>Der <strong>runde Screen</strong> des Portals in den beiden Städten zeigt nämlich <strong>das Geschehen</strong> in den jeweils anderen Städten in <strong>Echtzeit</strong>. Aufgezeichnet wird beispielsweise der Bahnhofsplatz in Vilnius <strong>mit Kameras</strong>, die die Bilder nach Lublin übertragen und auf dem dortigen Portal zeigen. </span></span></p>&#13;
&#13;
<p><span><span>Das Kunstprojekt soll mit einer Art digitalen und interaktiven Brücke <strong>2 Städte miteinander verbinden</strong>, heißt <a href="https://www.govilnius.lt/media-news/vilnius-invites-residents-to-connect-through-a-portal">es in einer Aussendung</a> des Tourismusverbandes Go Vilnius. In der litauischen Hauptstadt will man damit auf die Auswirkungen der Coronavirus-Pandemie und die eingeschränkte Reisefreiheit hinweisen. </span></span></p>&#13;

</div>
              <div data-iframe="YouTube" data-src="https://www.youtube.com/embed/2GrXTLe9ztA"></div>
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              <div class="paragraph copy ">
        <h2>Weitere Portale angekündigt</h2>&#13;
&#13;
<p><span><span><a href="https://portalcities.org/">Auf der Website</a> der Initiator*innen heißt es, dass künftig auch <strong>andere Städte</strong> mittels Portal verknüpft werden sollen. Gleichzeitig sind auf der Webseite für Vilnius bereits 2 weitere Portale angekündigt - Verbindungen sollen mit Reykjavík und London hergestellt werden.</span></span></p>&#13;
&#13;
<p> </p>&#13;

</div>
              
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                    
    </section>

                        <aside class="article-sidebar">
                  <section class="longList longList--hero">
    <h2 class="longList-title">Mehr zum Thema</h2>            



<article class="card  card--default    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/panik-vor-bitcoin-ethereum-crash-cardano-dogecoin/401396430" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Business graph with arrows tending downwards"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6081060/46-163859728.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6081060/46-163859728.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6081060/46-163859728.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6081060/46-163859728.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6081060/46-163859728.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6081060/46-163859728.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6081060/46-163859728.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6081060/46-163859728.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6081060/46-163859728.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6081060/46-163859728.jpg 1864w" data-sizes="auto" alt="Business graph with arrows tending downwards">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/panik-vor-bitcoin-ethereum-crash-cardano-dogecoin/401396430">Die Panik vor dem nächsten Bitcoin-Crash steigt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/panik-vor-bitcoin-ethereum-crash-cardano-dogecoin/401396430" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/autonome-drohne-angriff-un-report/401397084">Killerdrohne griff erstmals Menschen ohne Befehl an</a></h3>
                            
    <a href="https://futurezone.at/digital-life/autonome-drohne-angriff-un-report/401397084" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/video-boeing-777-fliegt-mir-nur-einem-einzigen-passagier/401395626">Video: Boeing 777 fliegt mir nur einem einzigen Passagier</a></h3>
                            
    <a href="https://futurezone.at/digital-life/video-boeing-777-fliegt-mir-nur-einem-einzigen-passagier/401395626" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-maps-zeitachse-location-history-visualisieren-weltkarte/401378744">So sieht man auf Google Maps, wo man überall schon war</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-maps-zeitachse-location-history-visualisieren-weltkarte/401378744" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
              </aside>
    
    <footer class="article-footer">
      <div class="article-social">
        <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
        <div class="article-social-list">
          <a class="share" data-share="facebook"
             title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#facebook"></use></svg></span>
</a>
          <a class="share" data-share="twitter"
             title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#twitter"></use></svg></span>
</a>
          <a class="share" data-share="mail"
             title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#mail"></use></svg></span>
</a>
          <a class="share" data-share="whatsapp"
             title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#whatsapp"></use></svg></span>
</a>
        </div>
      </div>
      <p class="article-footer-meta">
        (futurezone) |
        Stand: 31.05.2021, 12:11 Uhr
      </p>
          </footer>

          <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--story">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/was-man-mit-raspberry-pi-und-arduino-alles-machen-kann/400835231" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4299308/tinder-bot.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4299308/tinder-bot.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4299308/tinder-bot.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4299308/tinder-bot.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4299308/tinder-bot.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4299308/tinder-bot.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4299308/tinder-bot.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4299308/tinder-bot.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4299308/tinder-bot.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4299308/tinder-bot.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/was-man-mit-raspberry-pi-und-arduino-alles-machen-kann/400835231">Was man mit Raspberry Pi und Arduino alles machen kann</a></h3>
                            
    <a href="https://futurezone.at/digital-life/was-man-mit-raspberry-pi-und-arduino-alles-machen-kann/400835231" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/was-menschen-mit-einem-dritten-daumen-machen/401390925" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6070200/15_multiple_balls.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6070200/15_multiple_balls.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6070200/15_multiple_balls.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6070200/15_multiple_balls.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6070200/15_multiple_balls.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6070200/15_multiple_balls.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6070200/15_multiple_balls.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6070200/15_multiple_balls.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6070200/15_multiple_balls.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6070200/15_multiple_balls.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/was-menschen-mit-einem-dritten-daumen-machen/401390925">Was Menschen mit einem "dritten Daumen" machen</a></h3>
                            
    <a href="https://futurezone.at/science/was-menschen-mit-einem-dritten-daumen-machen/401390925" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/mann-fliegt-auf-hoverboard-durch-die-stadt-video-ist-echt/401364854" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 24w, https://image.futurezone.at/images/cfs_square_48/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 48w, https://image.futurezone.at/images/cfs_square_80/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 80w, https://image.futurezone.at/images/cfs_square_160/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 160w, https://image.futurezone.at/images/cfs_square_300/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 300w, https://image.futurezone.at/images/cfs_square_616/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 616w, https://image.futurezone.at/images/cfs_square_932/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 932w, https://image.futurezone.at/images/cfs_square_1232/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6010868/bildschirmfoto_2021-04-27_um_17.33.57.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/mann-fliegt-auf-hoverboard-durch-die-stadt-video-ist-echt/401364854">Mann fliegt auf Hoverboard durch die Stadt: Video ist echt</a></h3>
                            
    <a href="https://futurezone.at/produkte/mann-fliegt-auf-hoverboard-durch-die-stadt-video-ist-echt/401364854" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
    
    <section class="comments">
      <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#comments"></use></svg></span>
 Kommentare</h3>
        <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at/',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/digital-life/in-vilnius-gibt-es-ein-portal-in-eine-andere-stadt/401397777',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
    </section>

                <div class="outbrain relatedArticles">
        <div data-outbrain></div>
        <div class="OUTBRAIN"
             data-src="https://futurezone.at/digital-life/in-vilnius-gibt-es-ein-portal-in-eine-andere-stadt/401397777"
             data-widget-id="AR_1"
             data-ob-template="AT_futurezone.at"></div>
      </div>
    
  </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandeln meistern" class="navFooter-item-link">
                                Digitalen Wandeln meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.ad284137359c8f059eb4ca03f58bc6a5.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/AudioVideoDVDHifi",
      "st": "at_w_atfuturez"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.ca87675534b1b308b54e.js"></script>

</body>
</html>
