<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"402079672","Artikeltags":"fz-Netzpolitik","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/netzpolitik\/orf-streaming-gis-gebuehr-programmentgelt-verfassungswidrig-paywall-vfgh\/402079672","Channel":"Netzpolitik","Erscheinungsdatum":"2022.07.18","ErscheinungsZeitpunkt":1658154335,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"GIS-freies Streaming von ORF-Programmen ist verfassungswidrig","SeoTitel":"GIS-freies Streaming von ORF-Programmen ist verfassungswidrig","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":245}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>GIS-freies Streaming von ORF-Programmen ist verfassungswidrig</title>

  <meta
     property="og:url"    content="https://futurezone.at/netzpolitik/orf-streaming-gis-gebuehr-programmentgelt-verfassungswidrig-paywall-vfgh/402079672">
  <meta
     property="og:title"    content="GIS-freies Streaming von ORF-Programmen ist verfassungswidrig">
  <meta
     property="og:description"    content="Der Verfassungsgerichtshof entscheidet für den ORF. Werden die Programme über das Internet gestreamt, muss dafür bezahlt werden.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/209232/46-66129187.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="cXenseParse:articleid"    content="402079672">
  <meta
     property="article:published_time"    content="2022-07-18T14:25:35Z">
  <meta
     property="article:modified_time"    content="2022-07-18T14:25:35Z">
  <meta
     property="article:section"    content="Netzpolitik">
  <meta
     property="article:tag"    content="fz-Netzpolitik">
  <meta
    name="description"     content="Der Verfassungsgerichtshof entscheidet für den ORF. Werden die Programme über das Internet gestreamt, muss dafür bezahlt werden.">
  <link rel="canonical" href="https://futurezone.at/netzpolitik/orf-streaming-gis-gebuehr-programmentgelt-verfassungswidrig-paywall-vfgh/402079672"  >
  <link rel="amphtml" href="https://futurezone.at/amp/netzpolitik/orf-streaming-gis-gebuehr-programmentgelt-verfassungswidrig-paywall-vfgh/402079672"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.d5f8abf5ad441e9e48c9.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/209232/46-66129187.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/209232/46-66129187.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/209232/46-66129187.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/209232/46-66129187.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/209232/46-66129187.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/209232/46-66129187.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/netzpolitik/orf-streaming-gis-gebuehr-programmentgelt-verfassungswidrig-paywall-vfgh/402079672","description":"Der Verfassungsgerichtshof entscheidet für den ORF. Werden die Programme über das Internet gestreamt, muss dafür bezahlt werden.","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/209232/46-66129187.jpg","https://image.futurezone.at/images/cfs_square_1232/209232/46-66129187.jpg"],"@type":"NewsArticle","headline":"GIS-freies Streaming von ORF-Programmen ist verfassungswidrig","datePublished":"2022-07-18T16:25:35+02:00","dateModified":"2022-07-18T16:25:35+02:00","author":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/radweg-reuse-bruecke-windradfluegel-rotorblaetter-christoph-bauer-woschitz-juergen-schwarz/402076588" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7062439/windrad.png"
     srcset="https://image.futurezone.at/images/cfs_square_24/7062439/windrad.png 24w, https://image.futurezone.at/images/cfs_square_48/7062439/windrad.png 48w, https://image.futurezone.at/images/cfs_square_80/7062439/windrad.png 80w, https://image.futurezone.at/images/cfs_square_160/7062439/windrad.png 160w, https://image.futurezone.at/images/cfs_square_300/7062439/windrad.png 300w, https://image.futurezone.at/images/cfs_square_616/7062439/windrad.png 616w, https://image.futurezone.at/images/cfs_square_932/7062439/windrad.png 932w, https://image.futurezone.at/images/cfs_square_1232/7062439/windrad.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7062439/windrad.png 1864w"
     sizes="auto"
     alt="ReUse-Challenge "
     loading="lazy"
      style="object-position: 58% 61%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/radweg-reuse-bruecke-windradfluegel-rotorblaetter-christoph-bauer-woschitz-juergen-schwarz/402076588">Neue Radwege aus alten Windrädern</a></h3>
                            
    <a href="https://futurezone.at/science/radweg-reuse-bruecke-windradfluegel-rotorblaetter-christoph-bauer-woschitz-juergen-schwarz/402076588" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/beste-apps-ios-android-navi-navigation-routen-verkehr/402076333" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7062460/hud_2.0-photo-1.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7062460/hud_2.0-photo-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7062460/hud_2.0-photo-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7062460/hud_2.0-photo-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7062460/hud_2.0-photo-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7062460/hud_2.0-photo-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7062460/hud_2.0-photo-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7062460/hud_2.0-photo-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7062460/hud_2.0-photo-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7062460/hud_2.0-photo-1.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 58%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/beste-apps-ios-android-navi-navigation-routen-verkehr/402076333">Die besten Navi-Apps für iOS und Android</a></h3>
                            
    <a href="https://futurezone.at/apps/beste-apps-ios-android-navi-navigation-routen-verkehr/402076333" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/status-whatsapp-neue-funktion-mikrophon-sprachnachricht/402078952" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Die Status-Funktion bei WhatsApp könnte bald ein Update erhalten."
     src="https://image.futurezone.at/images/cfs_square_616/7067416/46-184432744.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7067416/46-184432744.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7067416/46-184432744.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7067416/46-184432744.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7067416/46-184432744.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7067416/46-184432744.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7067416/46-184432744.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7067416/46-184432744.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7067416/46-184432744.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7067416/46-184432744.jpg 1864w"
     sizes="auto"
     alt="Die Status-Funktion bei WhatsApp könnte bald ein Update erhalten."
     loading="lazy"
      style="object-position: 59% 56%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/status-whatsapp-neue-funktion-mikrophon-sprachnachricht/402078952">Status bei WhatsApp erhält völlig neue Funktion</a></h3>
                            
    <a href="https://futurezone.at/apps/status-whatsapp-neue-funktion-mikrophon-sprachnachricht/402078952" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/salzburger-verliert-70000-euro-an-krypto-betrueger/402078436" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Online dating,Dating,Mobile App,Social Media,Social,Media,Love - Emotion,Couple - Relationship"
     src="https://image.futurezone.at/images/cfs_square_616/7066594/46-184360054.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7066594/46-184360054.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7066594/46-184360054.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7066594/46-184360054.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7066594/46-184360054.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7066594/46-184360054.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7066594/46-184360054.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7066594/46-184360054.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7066594/46-184360054.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7066594/46-184360054.jpg 1864w"
     sizes="auto"
     alt="Online dating,Dating,Mobile App,Social Media,Social,Media,Love - Emotion,Couple - Relationship"
     loading="lazy"
      style="object-position: 50% 55%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/salzburger-verliert-70000-euro-an-krypto-betrueger/402078436">Salzburger verliert 70.000 Euro an Krypto-Betrüger</a></h3>
                            
    <a href="https://futurezone.at/digital-life/salzburger-verliert-70000-euro-an-krypto-betrueger/402078436" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/gewitter-superzelle-unwetter-extremwetter-sommer-donner-hagel-sturm-klimawandel/402065143" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7036279/hhYJJtwIKIM.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7036279/hhYJJtwIKIM.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7036279/hhYJJtwIKIM.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7036279/hhYJJtwIKIM.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7036279/hhYJJtwIKIM.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7036279/hhYJJtwIKIM.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7036279/hhYJJtwIKIM.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7036279/hhYJJtwIKIM.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7036279/hhYJJtwIKIM.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7036279/hhYJJtwIKIM.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/gewitter-superzelle-unwetter-extremwetter-sommer-donner-hagel-sturm-klimawandel/402065143">Extreme Gewitter: Wie entsteht eine Superzelle?</a></h3>
                            
    <a href="https://futurezone.at/science/gewitter-superzelle-unwetter-extremwetter-sommer-donner-hagel-sturm-klimawandel/402065143" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/weltraumtourismus-spacex-blue-origin-raketenstart-falcon-9-weltraum-raumfahrt/402020667" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6939789/3LpawUlRvNo.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6939789/3LpawUlRvNo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6939789/3LpawUlRvNo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6939789/3LpawUlRvNo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6939789/3LpawUlRvNo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6939789/3LpawUlRvNo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6939789/3LpawUlRvNo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6939789/3LpawUlRvNo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6939789/3LpawUlRvNo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6939789/3LpawUlRvNo.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/weltraumtourismus-spacex-blue-origin-raketenstart-falcon-9-weltraum-raumfahrt/402020667">Weltraumtourismus: Warum Raketen dem Klima schaden</a></h3>
                            
    <a href="https://futurezone.at/science/weltraumtourismus-spacex-blue-origin-raketenstart-falcon-9-weltraum-raumfahrt/402020667" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wasserstoffbus-wiener-linien-emissionen-nachhaltigkeit-oeffis-verkehr/402013305" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6925554/fgcl4ccBrHw.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6925554/fgcl4ccBrHw.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6925554/fgcl4ccBrHw.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6925554/fgcl4ccBrHw.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6925554/fgcl4ccBrHw.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6925554/fgcl4ccBrHw.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6925554/fgcl4ccBrHw.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6925554/fgcl4ccBrHw.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6925554/fgcl4ccBrHw.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6925554/fgcl4ccBrHw.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wasserstoffbus-wiener-linien-emissionen-nachhaltigkeit-oeffis-verkehr/402013305">Wasserstoffbus: Mit den Wiener Linien emissionsfrei durch Wien</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wasserstoffbus-wiener-linien-emissionen-nachhaltigkeit-oeffis-verkehr/402013305" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/geothermie-waerme-erdwaerme-strom-energie-klimawandel-erneuerbare-energien/402005433" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6910401/uEvYDFweMII.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6910401/uEvYDFweMII.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6910401/uEvYDFweMII.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6910401/uEvYDFweMII.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6910401/uEvYDFweMII.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6910401/uEvYDFweMII.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6910401/uEvYDFweMII.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6910401/uEvYDFweMII.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6910401/uEvYDFweMII.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6910401/uEvYDFweMII.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/geothermie-waerme-erdwaerme-strom-energie-klimawandel-erneuerbare-energien/402005433">Energie aus dem Erdinneren: Wie Geothermie funktioniert</a></h3>
                            
    <a href="https://futurezone.at/science/geothermie-waerme-erdwaerme-strom-energie-klimawandel-erneuerbare-energien/402005433" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6089628/XqivDWRsD58.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6089628/XqivDWRsD58.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6089628/XqivDWRsD58.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6089628/XqivDWRsD58.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6089628/XqivDWRsD58.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6089628/XqivDWRsD58.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6089628/XqivDWRsD58.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6089628/XqivDWRsD58.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648">Wie entsteht eine Monsterwelle?</a></h3>
                            
    <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_produktReview  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/ios-16-test-review-neue-features-funktionen-iphone-apple-lockscreen-design-notifications/402076246" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="iOS 16 im Test"
     src="https://image.futurezone.at/images/cfs_square_616/7062235/ios-16-im-test.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7062235/ios-16-im-test.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7062235/ios-16-im-test.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7062235/ios-16-im-test.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7062235/ios-16-im-test.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7062235/ios-16-im-test.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7062235/ios-16-im-test.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7062235/ios-16-im-test.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7062235/ios-16-im-test.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7062235/ios-16-im-test.jpg 1864w"
     sizes="auto"
     alt="iOS 16 im Test"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/ios-16-test-review-neue-features-funktionen-iphone-apple-lockscreen-design-notifications/402076246">iOS 16 im Test: Wir werden unsere iPhones anders nutzen</a></h3>
                            
    <a href="https://futurezone.at/produkte/ios-16-test-review-neue-features-funktionen-iphone-apple-lockscreen-design-notifications/402076246" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/apple-macbook-air-m1-m2-vergleich-preis-welches-kaufen-ratgeber-ueberblick/402074971" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="M1 oder M2: Welches MacBook Air soll ich mir kaufen?"
     src="https://image.futurezone.at/images/cfs_square_616/7058290/aufm2.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7058290/aufm2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7058290/aufm2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7058290/aufm2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7058290/aufm2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7058290/aufm2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7058290/aufm2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7058290/aufm2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7058290/aufm2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7058290/aufm2.jpg 1864w"
     sizes="auto"
     alt="M1 oder M2: Welches MacBook Air soll ich mir kaufen?"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-macbook-air-m1-m2-vergleich-preis-welches-kaufen-ratgeber-ueberblick/402074971">M1 oder M2: Welches MacBook Air soll ich mir kaufen?</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-macbook-air-m1-m2-vergleich-preis-welches-kaufen-ratgeber-ueberblick/402074971" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/public-beta-ios-16-ipados-16-installieren-guide-anleitung/402073540" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7055671/ios16_sf.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7055671/ios16_sf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7055671/ios16_sf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7055671/ios16_sf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7055671/ios16_sf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7055671/ios16_sf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7055671/ios16_sf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7055671/ios16_sf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7055671/ios16_sf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7055671/ios16_sf.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/public-beta-ios-16-ipados-16-installieren-guide-anleitung/402073540">Public Beta von iOS 16 ist da: So könnt ihr sie installieren</a></h3>
                            
    <a href="https://futurezone.at/produkte/public-beta-ios-16-ipados-16-installieren-guide-anleitung/402073540" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_meinung  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/meinung/angst-hoffnung-klimakrise-hitzewelle-45-grad-kommentar/402074821" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="The Wider Image: &#039;We beg God for water&#039;: Chilean lake turns to desert, sounding climate change alarm"
     src="https://image.futurezone.at/images/cfs_square_616/7058074/46-188409758.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7058074/46-188409758.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7058074/46-188409758.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7058074/46-188409758.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7058074/46-188409758.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7058074/46-188409758.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7058074/46-188409758.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7058074/46-188409758.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7058074/46-188409758.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7058074/46-188409758.jpg 1864w"
     sizes="auto"
     alt="The Wider Image: &#039;We beg God for water&#039;: Chilean lake turns to desert, sounding climate change alarm"
     loading="lazy"
      style="object-position: 54% 73%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        Gastkommentar
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/meinung/angst-hoffnung-klimakrise-hitzewelle-45-grad-kommentar/402074821">Angst oder Hoffnung: Wie kommunizieren wir die Klimakrise?</a></h3>
                            
    <a href="https://futurezone.at/meinung/angst-hoffnung-klimakrise-hitzewelle-45-grad-kommentar/402074821" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_produktReview  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/ios-16-test-review-neue-features-funktionen-iphone-apple-lockscreen-design-notifications/402076246" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="iOS 16 im Test"
     src="https://image.futurezone.at/images/cfs_square_616/7062235/ios-16-im-test.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7062235/ios-16-im-test.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7062235/ios-16-im-test.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7062235/ios-16-im-test.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7062235/ios-16-im-test.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7062235/ios-16-im-test.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7062235/ios-16-im-test.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7062235/ios-16-im-test.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7062235/ios-16-im-test.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7062235/ios-16-im-test.jpg 1864w"
     sizes="auto"
     alt="iOS 16 im Test"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/ios-16-test-review-neue-features-funktionen-iphone-apple-lockscreen-design-notifications/402076246">iOS 16 im Test: Wir werden unsere iPhones anders nutzen</a></h3>
                            
    <a href="https://futurezone.at/produkte/ios-16-test-review-neue-features-funktionen-iphone-apple-lockscreen-design-notifications/402076246" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/vorbeifliegender-stern-sonnensystem-zerstoerung-neptun-umlaufbahn-gravitation/402075301" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7058647/sonnensystem.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7058647/sonnensystem.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7058647/sonnensystem.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7058647/sonnensystem.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7058647/sonnensystem.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7058647/sonnensystem.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7058647/sonnensystem.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7058647/sonnensystem.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7058647/sonnensystem.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7058647/sonnensystem.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 39% 60%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/vorbeifliegender-stern-sonnensystem-zerstoerung-neptun-umlaufbahn-gravitation/402075301">Vorbeifliegender Stern kann unser gesamtes Sonnensystem zerstören</a></h3>
                            
    <a href="https://futurezone.at/science/vorbeifliegender-stern-sonnensystem-zerstoerung-neptun-umlaufbahn-gravitation/402075301" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/microsoft-cd-lieder-rippen-kopieren-media-player/402079216" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Musik von CDs auf Rechner kopieren - jetzt bräuchte man nur noch ein CD-Laufwerk."
     src="https://image.futurezone.at/images/cfs_square_616/7067755/cds_kopieren.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7067755/cds_kopieren.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7067755/cds_kopieren.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7067755/cds_kopieren.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7067755/cds_kopieren.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7067755/cds_kopieren.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7067755/cds_kopieren.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7067755/cds_kopieren.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7067755/cds_kopieren.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7067755/cds_kopieren.jpg 1864w"
     sizes="auto"
     alt="Musik von CDs auf Rechner kopieren - jetzt bräuchte man nur noch ein CD-Laufwerk."
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/microsoft-cd-lieder-rippen-kopieren-media-player/402079216">Microsoft bringt eine Funktion zum CD rippen, mit einem Nachteil</a></h3>
                            
    <a href="https://futurezone.at/produkte/microsoft-cd-lieder-rippen-kopieren-media-player/402079216" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/galaxie-rotation-urknall-big-bang-alma-teleskop-weltraum-milchstrasse/402077809" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7064860/20220701-alma-fig-full.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7064860/20220701-alma-fig-full.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7064860/20220701-alma-fig-full.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7064860/20220701-alma-fig-full.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7064860/20220701-alma-fig-full.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7064860/20220701-alma-fig-full.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7064860/20220701-alma-fig-full.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7064860/20220701-alma-fig-full.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7064860/20220701-alma-fig-full.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7064860/20220701-alma-fig-full.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/galaxie-rotation-urknall-big-bang-alma-teleskop-weltraum-milchstrasse/402077809">Astronomen finden rotierende Galaxie aus den Anfängen des Universums</a></h3>
                            
    <a href="https://futurezone.at/science/galaxie-rotation-urknall-big-bang-alma-teleskop-weltraum-milchstrasse/402077809" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/digitalen-wandel-meistern" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/4829280/siemens-logo-relaunch.jpg"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/digitalen-wandel-meistern">Digitalen Wandel meistern</a></h3>
                            
    <a href="https://futurezone.at/thema/digitalen-wandel-meistern" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/mastercard" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/6480902/mastercard-logo.jpg"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/mastercard">Mastercard: "Wir können in Zukunft mit einem Lächeln bezahlen"</a></h3>
                            
    <a href="https://futurezone.at/thema/mastercard" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/zukunftsgespraeche" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/4972639/FHCampusWienLogo-wei%C3%9F_inkl-gesch%C3%BCtzterBereich-2000px.png"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/zukunftsgespraeche">Zukunft gestalten</a></h3>
                            
    <a href="https://futurezone.at/thema/zukunftsgespraeche" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/bristol-myers-squibb" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/6519307/bms_logo.jpg"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/bristol-myers-squibb">Die Gesundheit an erster Stelle</a></h3>
                            
    <a href="https://futurezone.at/thema/bristol-myers-squibb" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/tesla-steam-spiele-plattform-integration-autos-in-car-entertainment/402078352" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Blick zwischen den Rücksitzen eines Teslas auf zwei Displays mit Spielen drauf"
     src="https://image.futurezone.at/images/cfs_square_616/7066480/tesla-model-s-backseat-screen-hero.png"
     srcset="https://image.futurezone.at/images/cfs_square_24/7066480/tesla-model-s-backseat-screen-hero.png 24w, https://image.futurezone.at/images/cfs_square_48/7066480/tesla-model-s-backseat-screen-hero.png 48w, https://image.futurezone.at/images/cfs_square_80/7066480/tesla-model-s-backseat-screen-hero.png 80w, https://image.futurezone.at/images/cfs_square_160/7066480/tesla-model-s-backseat-screen-hero.png 160w, https://image.futurezone.at/images/cfs_square_300/7066480/tesla-model-s-backseat-screen-hero.png 300w, https://image.futurezone.at/images/cfs_square_616/7066480/tesla-model-s-backseat-screen-hero.png 616w, https://image.futurezone.at/images/cfs_square_932/7066480/tesla-model-s-backseat-screen-hero.png 932w, https://image.futurezone.at/images/cfs_square_1232/7066480/tesla-model-s-backseat-screen-hero.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7066480/tesla-model-s-backseat-screen-hero.png 1864w"
     sizes="auto"
     alt="Blick zwischen den Rücksitzen eines Teslas auf zwei Displays mit Spielen drauf"
     loading="lazy"
      style="object-position: 56% 49%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/games" class="card-tag">
                        Games
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/tesla-steam-spiele-plattform-integration-autos-in-car-entertainment/402078352">Tesla will bald Steam-Integration in seine Autos vorführen</a></h3>
                            
    <a href="https://futurezone.at/games/tesla-steam-spiele-plattform-integration-autos-in-car-entertainment/402078352" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/eu-geschwindkeitsbegrenzer-neuwagen-verordnung-fahrzeugsicherheit/402073345" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Discharged battery warning light in car dashboard. 3D rendered illustration."
     src="https://image.futurezone.at/images/cfs_square_616/7055260/46-168171186.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7055260/46-168171186.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7055260/46-168171186.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7055260/46-168171186.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7055260/46-168171186.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7055260/46-168171186.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7055260/46-168171186.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7055260/46-168171186.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7055260/46-168171186.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7055260/46-168171186.jpg 1864w"
     sizes="auto"
     alt="Discharged battery warning light in car dashboard. 3D rendered illustration."
     loading="lazy"
      style="object-position: 42% 41%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/eu-geschwindkeitsbegrenzer-neuwagen-verordnung-fahrzeugsicherheit/402073345">EU: Neuwagen müssen automatischen Geschwindigkeitsbegrenzer haben</a></h3>
                            
    <a href="https://futurezone.at/digital-life/eu-geschwindkeitsbegrenzer-neuwagen-verordnung-fahrzeugsicherheit/402073345" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/chinesischer-cloud-dienst-wps-mitu-autorin-text-sperre-zensur-staatliche-ueberwachung/402078610" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="CHINA-LIFESTYLE-BOOK DAY"
     src="https://image.futurezone.at/images/cfs_square_616/7066894/46-177229460.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7066894/46-177229460.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7066894/46-177229460.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7066894/46-177229460.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7066894/46-177229460.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7066894/46-177229460.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7066894/46-177229460.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7066894/46-177229460.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7066894/46-177229460.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7066894/46-177229460.jpg 1864w"
     sizes="auto"
     alt="CHINA-LIFESTYLE-BOOK DAY"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/chinesischer-cloud-dienst-wps-mitu-autorin-text-sperre-zensur-staatliche-ueberwachung/402078610">Chinesischer Cloud-Dienst sperrt Autorin von eigenem Text aus</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/chinesischer-cloud-dienst-wps-mitu-autorin-text-sperre-zensur-staatliche-ueberwachung/402078610" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/hyundai-n-vision-74-rn22e-wasserstoff-brennstoffzelle-heckantrieb-bilder/402076237" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7062145/n-vision-74_05.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7062145/n-vision-74_05.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7062145/n-vision-74_05.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7062145/n-vision-74_05.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7062145/n-vision-74_05.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7062145/n-vision-74_05.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7062145/n-vision-74_05.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7062145/n-vision-74_05.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7062145/n-vision-74_05.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7062145/n-vision-74_05.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 57% 53%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/hyundai-n-vision-74-rn22e-wasserstoff-brennstoffzelle-heckantrieb-bilder/402076237">Hyundai mal völlig anders: Retro-Rennauto mit Wasserstoff-Antrieb</a></h3>
                            
    <a href="https://futurezone.at/produkte/hyundai-n-vision-74-rn22e-wasserstoff-brennstoffzelle-heckantrieb-bilder/402076237" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/amazons-ring-tuerklingel-ueberwachung-kamera-polizei-daten-nutzer-zustimmung/402078541" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Ring aquired by Amazon"
     src="https://image.futurezone.at/images/cfs_square_616/7066675/46-107370794.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7066675/46-107370794.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7066675/46-107370794.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7066675/46-107370794.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7066675/46-107370794.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7066675/46-107370794.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7066675/46-107370794.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7066675/46-107370794.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7066675/46-107370794.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7066675/46-107370794.jpg 1864w"
     sizes="auto"
     alt="Ring aquired by Amazon"
     loading="lazy"
      style="object-position: 47% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/amazons-ring-tuerklingel-ueberwachung-kamera-polizei-daten-nutzer-zustimmung/402078541">Amazons Ring-Geräte liefern Polizei Videos ohne Nutzer-Zustimmung</a></h3>
                            
    <a href="https://futurezone.at/digital-life/amazons-ring-tuerklingel-ueberwachung-kamera-polizei-daten-nutzer-zustimmung/402078541" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/display-flughafen-delta-detroit-parallel-reality-individuell-fluginformation-gate/402078418" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="parallel_reality-female_customer-resized.jpg"
     src="https://image.futurezone.at/images/cfs_square_616/7066534/parallel_reality-female_customer-resized.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7066534/parallel_reality-female_customer-resized.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7066534/parallel_reality-female_customer-resized.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7066534/parallel_reality-female_customer-resized.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7066534/parallel_reality-female_customer-resized.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7066534/parallel_reality-female_customer-resized.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7066534/parallel_reality-female_customer-resized.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7066534/parallel_reality-female_customer-resized.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7066534/parallel_reality-female_customer-resized.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7066534/parallel_reality-female_customer-resized.jpg 1864w"
     sizes="auto"
     alt="parallel_reality-female_customer-resized.jpg"
     loading="lazy"
      style="object-position: 53% 35%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/display-flughafen-delta-detroit-parallel-reality-individuell-fluginformation-gate/402078418">Flughafen-Display zeigt jedem Fluggast unterschiedliche Infos an</a></h3>
                            
    <a href="https://futurezone.at/digital-life/display-flughafen-delta-detroit-parallel-reality-individuell-fluginformation-gate/402078418" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/kochen-herd-energie-effizienz-kosten-gas-elektro-induktion-sparen/402075232" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Pfanne auf einem mobilen Induktionskochfeld"
     src="https://image.futurezone.at/images/cfs_square_616/7058593/kochen_energieeffizienz_istockphoto.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7058593/kochen_energieeffizienz_istockphoto.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7058593/kochen_energieeffizienz_istockphoto.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7058593/kochen_energieeffizienz_istockphoto.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7058593/kochen_energieeffizienz_istockphoto.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7058593/kochen_energieeffizienz_istockphoto.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7058593/kochen_energieeffizienz_istockphoto.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7058593/kochen_energieeffizienz_istockphoto.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7058593/kochen_energieeffizienz_istockphoto.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7058593/kochen_energieeffizienz_istockphoto.jpg 1864w"
     sizes="auto"
     alt="Pfanne auf einem mobilen Induktionskochfeld"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/kochen-herd-energie-effizienz-kosten-gas-elektro-induktion-sparen/402075232">Gas, Elektro oder Induktion: Welcher Herd am effizientesten ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/kochen-herd-energie-effizienz-kosten-gas-elektro-induktion-sparen/402075232" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/kryptowaehrungen-kurs-bitcoin-ethereum-krypto-winter/402079063" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Bitcoin, Ethereum und auch Ripple konnten zuletzt etwas an Wert dazugewinnen."
     src="https://image.futurezone.at/images/cfs_square_616/7067581/46-188418225.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7067581/46-188418225.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7067581/46-188418225.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7067581/46-188418225.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7067581/46-188418225.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7067581/46-188418225.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7067581/46-188418225.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7067581/46-188418225.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7067581/46-188418225.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7067581/46-188418225.jpg 1864w"
     sizes="auto"
     alt="Bitcoin, Ethereum und auch Ripple konnten zuletzt etwas an Wert dazugewinnen."
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/kryptowaehrungen-kurs-bitcoin-ethereum-krypto-winter/402079063">Kryptowährungen derzeit wieder im Aufwind</a></h3>
                            
    <a href="https://futurezone.at/digital-life/kryptowaehrungen-kurs-bitcoin-ethereum-krypto-winter/402079063" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
        <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title="ORF TVthek…"
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/209232/46-66129187.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/209232/46-66129187.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/209232/46-66129187.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/209232/46-66129187.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/209232/46-66129187.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/209232/46-66129187.jpg 1864w"
                         alt="">
                                                        
                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <div class="article-image-credits">
                                                    <div>ORF TVthek</div>
                                                &copy; /Gregor Gruber
                    </div>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/netzpolitik"
                       class="tag"><span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
 Netzpolitik</a>
                
                                            </p>
            <h1 class="article-header-title">GIS-freies Streaming von ORF-Programmen ist verfassungswidrig</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info cxenseignore">
                <p>
                    <time
                        datetime="2022-07-18 16:25">18.07.2022</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Der Verfassungsgerichtshof entscheidet für den ORF. Werden die Programme über das Internet gestreamt, muss dafür bezahlt werden.</p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p>Der ORF hat gegen das ORF-Gesetz geklagt. Der <strong>Verfassungsgerichtshof </strong>(VfGH) hat jetzt diesbezüglich für den ORF entschieden. Einige Bestimmungen darin wurden als verfassungswidrig eingestuft und werden damit aufgehoben.</p>

<p>Speziell geht es darum, dass das Sehen und Hören von ORF-Programmen im Internet bisher gebührenfrei war. Und dies ist laut dem VfGH <strong>verfassungswidrig</strong>.</p>

<p>Grundlage für die de facto Gebührenbefreiung beim Streaming ist bisher, dass das <strong>Programmentgelt </strong>(Geld geht an den ORF) im ORF-Gesetz mit der <strong>Rundfunkgebühr </strong>(geht an den Bund) gekoppelt war. Die <strong>GIS-Gebühr</strong> setzt sich aus Programmentgelt und Rundfunkgebühr zusammen. Hat man kein Radio und keinen TV, entfällt die Rundfunkgebühr und damit auch das gekoppelte Programmentgelt. Man muss also keine GIS-Gebühr zahlen, selbst wenn ORF-Programme per Streaming konsumiert.</p>

<h2>Paywall für Streaming könnte kommen</h2>

<p>Die Aufhebung tritt am <strong>31. Dezember 2023</strong> in Kraft. Bis dahin muss die Regierung eine Neuregelung treffen. Damit dürfte die Voraussetzungen geschaffen sein, dass der ORF sein Streamingangebot künftig nur noch zahlenden Kund*innen zur Verfügung stellen wird. Ob das dann nur für GIS-Zahlende gilt oder es eine Art „kleine GIS“ geben wird, bei der die Gebühr niedriger ist, wenn man kein Radio oder TV besitzt, ist noch offen.</p>

<p>Der <a href="https://www.vfgh.gv.at/medien/ORF_Streaming.php" target="_blank">VfGH betont</a>, dass diese Entscheidung nicht darüber aussagt, „ob die Rundfunkgebühren sowie weitere Gebühren und Abgaben, die gemeinsam mit dem Programmentgelt eingehoben werden, verfassungskonform geregelt sind“. Dies sei nicht Gegenstand dieses Antrags gewesen.</p>
</div>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                                                            </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            


<article class="card  card--default       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/china-asteroiden-radar-abwehr-fuyan-nasa/402079525" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Asteroid close to Earth"
     src="https://image.futurezone.at/images/cfs_square_616/6082722/46-106739837.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6082722/46-106739837.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6082722/46-106739837.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6082722/46-106739837.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6082722/46-106739837.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6082722/46-106739837.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6082722/46-106739837.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6082722/46-106739837.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6082722/46-106739837.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6082722/46-106739837.jpg 1864w"
     sizes="auto"
     alt="Asteroid close to Earth"
     loading="lazy"
      style="object-position: 43% 49%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/china-asteroiden-radar-abwehr-fuyan-nasa/402079525">So will China gefährliche Asteroiden aufspüren</a></h3>
                            
    <a href="https://futurezone.at/science/china-asteroiden-radar-abwehr-fuyan-nasa/402079525" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/myfuzo/gewinnspiele" class="card-tag">
                        myfuzo/Gewinnspiele
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/myfuzo/gewinnspiele/gewinnspiel-mini-geschirrspueler-haushaltsgeraet-hava-wohnen/402073594">Mitmachen und Mini-Geschirrspüler von HAVA gewinnen</a></h3>
                            
    <a href="https://futurezone.at/myfuzo/gewinnspiele/gewinnspiel-mini-geschirrspueler-haushaltsgeraet-hava-wohnen/402073594" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/sonnensturm-erde-dienstag-gps-blackout-funk-radio-stoerung/402079360">Sonnensturm trifft Erde am Dienstag: GPS-Ausfälle erwartet</a></h3>
                            
    <a href="https://futurezone.at/science/sonnensturm-erde-dienstag-gps-blackout-funk-radio-stoerung/402079360" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/gigantisches-ozonloch-tropen-riesig-kritik/402079393">Kontroverse um gigantisches "tropisches Ozonloch"</a></h3>
                            
    <a href="https://futurezone.at/science/gigantisches-ozonloch-tropen-riesig-kritik/402079393" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 18.07.2022, 16:25 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/orf-will-gis-gebuehren-fuer-streaming/401184451" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="ORF TVthek…"
     src="https://image.futurezone.at/images/cfs_square_616/209232/46-66129187.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/209232/46-66129187.jpg 24w, https://image.futurezone.at/images/cfs_square_48/209232/46-66129187.jpg 48w, https://image.futurezone.at/images/cfs_square_80/209232/46-66129187.jpg 80w, https://image.futurezone.at/images/cfs_square_160/209232/46-66129187.jpg 160w, https://image.futurezone.at/images/cfs_square_300/209232/46-66129187.jpg 300w, https://image.futurezone.at/images/cfs_square_616/209232/46-66129187.jpg 616w, https://image.futurezone.at/images/cfs_square_932/209232/46-66129187.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/209232/46-66129187.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/209232/46-66129187.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 51% 58%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/orf-will-gis-gebuehren-fuer-streaming/401184451">ORF will GIS-Gebühren für Streaming</a></h3>
                            
    <a href="https://futurezone.at/digital-life/orf-will-gis-gebuehren-fuer-streaming/401184451" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--story  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/so-schaut-man-fernsehen-ohne-kabel-satellit-und-gis/400758009" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/4138860/smarttv2.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/4138860/smarttv2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4138860/smarttv2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4138860/smarttv2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4138860/smarttv2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4138860/smarttv2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4138860/smarttv2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4138860/smarttv2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4138860/smarttv2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4138860/smarttv2.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/so-schaut-man-fernsehen-ohne-kabel-satellit-und-gis/400758009">So schaut man Fernsehen ohne Kabel, Satellit und GIS</a></h3>
                            
    <a href="https://futurezone.at/produkte/so-schaut-man-fernsehen-ohne-kabel-satellit-und-gis/400758009" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--article  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/urteil-bestaetigt-keine-gis-pflicht-fuer-pc-mit-internet/142.433.293" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/195879/gis.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/195879/gis.jpg 24w, https://image.futurezone.at/images/cfs_square_48/195879/gis.jpg 48w, https://image.futurezone.at/images/cfs_square_80/195879/gis.jpg 80w, https://image.futurezone.at/images/cfs_square_160/195879/gis.jpg 160w, https://image.futurezone.at/images/cfs_square_300/195879/gis.jpg 300w, https://image.futurezone.at/images/cfs_square_616/195879/gis.jpg 616w, https://image.futurezone.at/images/cfs_square_932/195879/gis.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/195879/gis.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/195879/gis.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        Rundfunkgebühr
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/urteil-bestaetigt-keine-gis-pflicht-fuer-pc-mit-internet/142.433.293">Urteil bestätigt: Keine GIS-Pflicht für PC mit Internet</a></h3>
                            
    <a href="https://futurezone.at/digital-life/urteil-bestaetigt-keine-gis-pflicht-fuer-pc-mit-internet/142.433.293" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

                    <section class="commentsSection comments ">
                <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
                <div coral
     coral-rootUrl="https://community.futurezone.at"
     coral-custom-css-url="https://futurezone.at/assets/css/comments.b0a63f451d38e00165ee.css"
     coral-id="coral_thread"
     coral-story-url="https://futurezone.at/netzpolitik/orf-streaming-gis-gebuehr-programmentgelt-verfassungswidrig-paywall-vfgh/402079672"
     coral-story-id=""
></div>
            </section>
        
                                                                                    
                    <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/netzpolitik/orf-streaming-gis-gebuehr-programmentgelt-verfassungswidrig-paywall-vfgh/402079672"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der k-digital Medien GmbH</span>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Internet",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.b7eb254c6be52452f901.js"></script>

</body>
</html>
