<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.b50fb31e9432188d18682221e8906390.css"><link rel="canonical" href="https://futurezone.at/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949"><link rel="amphtml" href="https://futurezone.at/amp/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949"><meta property="og:url" content="https://futurezone.at/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949"><meta property="og:title" content="Android-Bann: Xiaomi und Google mit Seitenhieb gegen Huawei"><meta property="og:description" content="Der Android-Bann sorgt für Verwirrung über die Verfügbarkeit der Google-Apps. Ein neuer Schriftzug soll für Klarheit sorgen."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/4246787/46-163823771.jpg"><meta property="og:image:alt" content="FILE PHOTO: A man uses his smartphone next to the Xiaomi brand's store in central Kiev"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Der Android-Bann sorgt für Verwirrung über die Verfügbarkeit der Google-Apps. Ein neuer Schriftzug soll für Klarheit sorgen."><title>Android-Bann: Xiaomi und Google mit Seitenhieb gegen Huawei | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Android-Bann: Xiaomi und Google mit Seitenhieb gegen Huawei","mainEntityOfPage":"https://futurezone.at/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949","datePublished":"2020-04-09T11:09:53","dateModified":"2020-04-09T11:09:53","description":"Der Android-Bann sorgt für Verwirrung über die Verfügbarkeit der Google-Apps. Ein neuer Schriftzug soll für Klarheit sorgen.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4246787/46-163823771.jpg","https://image.futurezone.at/images/cfs_square_1232/4246787/46-163823771.jpg"]}</script></head>
<body>
  <app ng-version="8.2.13"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo214896473948809" href="//futurezone.at"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link717232179320539" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link151347254547737" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte isActive ng-star-inserted"><a id="navbar-link736939701437761" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link381210944624306" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link981956234152290" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link417785666492670" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link585825332198364" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link228114491548606" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link622575757909906" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link504656207305979" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link151970535387693" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link27007389541291" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte isActive ng-star-inserted"><a id="navbar-link411856417051574" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link802165564057132" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link371311070161086" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link44168293774039" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link357043526527167" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link21175088164383" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link995467853317181" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link459141552561753" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link516266216555174" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link288690772412433" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link455505007719868" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link637448612887473" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link333939090211383" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link989262309586573" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><consent><!----></consent><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-produkte" data-io-article-url="https://futurezone.at/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4246787/46-163823771.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4246787/46-163823771.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4246787/46-163823771.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4246787/46-163823771.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4246787/46-163823771.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4246787/46-163823771.jpg 1864w, " alt="FILE PHOTO: A man uses his smartphone next to the Xiaomi brand's store in central Kiev" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon308300976622106"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© REUTERS / Valentyn Ogirenko</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/produkte"><!----><!----> Produkte
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>04/09/2020</span></div></div><h1 class="article-header-title"><span>Android-Bann: Xiaomi und Google mit Seitenhieb gegen Huawei</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Der Android-Bann sorgt für Verwirrung über die Verfügbarkeit der Google-Apps. Ein neuer Schriftzug soll für Klarheit sorgen.</p><!----></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p dir="ltr"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Huawei">Huawei</span> kämpft bekanntlich mit dem sogenannten Android-Bann, der es dem Unternehmen verbietet, auf seinen neuen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Smartphone">Smartphones</span> die populären Google-Apps zu installieren. Diesen Wettbewerbsvorteil scheint sich nun der Konkurrent <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Xiaomi"><a class="rtr-entity" data-rtr-entity="Xiaomi" data-rtr-id="668986719f589c80ae27503435627db8c4a7c664" data-rtr-score="155.166919575" data-rtr-etype="organisation" href="/themen/xiaomi" data-rtr-portal="">Xiaomi</a></span> zunutze zu machen.&nbsp;</p>

<p dir="ltr">Auf der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Verpackung">Verpackung</span> des aktuellen Xiaomi-Flaggschiffs - dem Mi 10 Pro -<a href="https://www.weibo.com/2703991177/IBFuEtlMZ?type=comment#_rnd1586422270264"> prangt nämlich die Aufschrift</a>: "Mi 10 Pro mit einfachem Zugriff auf die Google-Apps, die ihr am häufigsten verwendet". Gerade in westlichen Märkten, in denen die Google-Anwendungen zur Standardausstattung gehören, ist das ein entscheidender Vorteil gegenüber <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Huawei">Huawei</span>.&nbsp;&nbsp;&nbsp;</p></div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4246775/screen_shot_2020-04-09_at_10.51.51.png" data-srcset="https://image.futurezone.at/images/cfs_300w/4246775/screen_shot_2020-04-09_at_10.51.51.png 300w, https://image.futurezone.at/images/cfs_616w/4246775/screen_shot_2020-04-09_at_10.51.51.png 616w, https://image.futurezone.at/images/cfs_932w/4246775/screen_shot_2020-04-09_at_10.51.51.png 932w, https://image.futurezone.at/images/cfs_1232w/4246775/screen_shot_2020-04-09_at_10.51.51.png 1232w, https://image.futurezone.at/images/cfs_1864w/4246775/screen_shot_2020-04-09_at_10.51.51.png 1864w, " width="644" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Screenshot</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><h2 dir="ltr">Seitenhieb oder nicht?</h2>

<p dir="ltr">Der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Seitenhieb">Seitenhieb</span> machte schnell die Runde und sorgte in den sozialen Netzwerken für Belustigung. Nun rückt allerdings ein Xiaomi-Manager aus und versucht die Sachlage<a href="https://kuaibao.qq.com/s/20200404A01YNQ00"> zu erklären</a>. Demnach geht der Schriftzug bezüglich Google-Apps nicht auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Xiaomi">Xiaomi</span> zurück, sondern auf direkt auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc."><a class="rtr-entity" data-rtr-entity="Google Inc." data-rtr-id="8332411d77ebabd9f1a58398e912815e614fa829" data-rtr-score="497.933611533" data-rtr-etype="organisation" href="/themen/google" data-rtr-portal="">Google</a></span>.</p>

<p dir="ltr">Laut Xiaomi-Manager handelt es sich nicht um einen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Seitenhieb">Seitenhieb</span> gegenüber <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Huawei">Huawei</span>, sondern um eine neue Anforderung von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> im Zuge des jüngsten Partnerschaftsabkommens. Der Schriftzug sei demnach mit "Powered by <span itemscope=""><meta itemprop="name" content="Android OS"><a class="rtr-entity" data-rtr-entity="Android OS" data-rtr-etype="product" data-rtr-id="de3e9b240d113a2484357654a99cce41852c6dcb" data-rtr-score="64.7217630854" href="/themen/android" data-rtr-portal="">Android</a></span>" oder "<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Intel">Intel</span> Inside" gleichzusetzen. Offenbar soll dieser PR-Claim künftig auch andere <span itemscope=""><meta itemprop="name" content="Android"><span itemscope=""><meta itemprop="name" content="Android"><span itemscope=""><meta itemprop="name" content="Android"><span itemscope=""><meta itemprop="name" content="Android"><span itemscope=""><meta itemprop="name" content="Android">Android-Smartphones</span></span></span></span></span> zieren.</p>

<h2 dir="ltr">Verwirrung vorbeugen</h2>

<p dir="ltr">Von wem auch immer der Schriftzug ausgeht, die Richtung ist klar: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google Inc.">Google</span> beziehungsweise die Smartphone-Hersteller wollen einer möglichen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Verwirrung">Verwirrung</span> um Google-Apps vorbeugen. Mit dem Schriftzug soll bereits auf der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Verpackung">Verpackung</span> klargestellt werden, dass die populären Google-Apps auf dem Gerät verfügbar sind.</p></div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-produkte pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/huawei-p40-pro-im-test-top-handy-mit-grossem-problem/400793699"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4221584/auf.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4221584/auf.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4221584/auf.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4221584/auf.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4221584/auf.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4221584/auf.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle476151772205575" target="_self" href="/produkte">Produkte</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/produkte/huawei-p40-pro-im-test-top-handy-mit-grossem-problem/400793699"><!----><h2 class="ng-star-inserted"><span> Huawei P40 Pro im Test: Top-Handy mit großem Problem </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-produkte pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/huawei-verabschiedet-sich-endgueltig-von-google/400741014"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4094364/46-151353443.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4094364/46-151353443.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4094364/46-151353443.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4094364/46-151353443.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4094364/46-151353443.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4094364/46-151353443.jpg 1864w, " alt="FILES-CANADA-US-CHINA-TELECOMMUNICATION-WIRELESS" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle600517658337806" target="_self" href="/produkte">Produkte</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/produkte/huawei-verabschiedet-sich-endgueltig-von-google/400741014"><!----><h2 class="ng-star-inserted"><span> Huawei verabschiedet sich endgültig von Google </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-apps pB-futurezoneat media noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/apps/keine-apps-fuer-huawei-smartphones-google-erklaert-wieso-und-warnt/400761732"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3936713/46-149236553.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3936713/46-149236553.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3936713/46-149236553.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3936713/46-149236553.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3936713/46-149236553.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3936713/46-149236553.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><!----><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle817787519202902" target="_self" href="/apps">Apps</a></p><a class="teaser-title ng-star-inserted" target="_self" href="/apps/keine-apps-fuer-huawei-smartphones-google-erklaert-wieso-und-warnt/400761732"><!----><h2 class="ng-star-inserted"><span> Keine Apps für Huawei Smartphones: Google erklärt wieso und warnt </span></h2></a><!----><!----></div><!----></teaser></teaserparagraph><!----><!----><newslettersignup class="ng-star-inserted"><div class="newsletterSignUp" id="newsletter_inline_box"></div></newslettersignup><!----><!----><!----></div><!----><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 04/09/2020, 11:09</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script src="runtime.92e529f357e873dad781.js" defer=""></script><script src="polyfills-es5.b5473c81fc17748e3522.js" nomodule="" defer=""></script><script src="polyfills.713d67e1bdc12f5cdc37.js" defer=""></script><script src="main.31d5ec0b261f4c7783a1.js" defer=""></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/Sonstiges' + '/moewa' : 'RedCont/ComputerUndTechnik/Sonstiges';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400807949","Artikeltags":"Android OS,Google Inc.,Huawei,Seitenhieb,Smartphone,Verfügbarkeit,Verpackung,Xiaomi","Artikeltyp":"article","Agentur":"futurezone","Autor":"Florian Christof","Autorkuerzel":null,"Canonical":"https://futurezone.at/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949","Channel":"Produkte","Erscheinungsdatum":"2020.04.09","ErscheinungsZeitpunkt":1586423393,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Android-Bann: Xiaomi und Google mit Seitenhieb gegen Huawei","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":228,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/produkte/android-bann-xiaomi-und-google-mit-seitenhieb-gegen-huawei/400807949","Artikelname":"Android-Bann: Xiaomi und Google mit Seitenhieb gegen Huawei"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>