<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401738097","Artikeltags":"fz-Produkte","Artikeltyp":"fz_artikel","Agentur":"futurezone","Autor":"Thomas Prenner","Autorkuerzel":"TP","Canonical":"https:\/\/futurezone.at\/produkte\/gopro-hero-10-black-actioncam-actionkamera-preis-fps-abo\/401738097","Channel":"Produkte","Erscheinungsdatum":"2021.09.16","ErscheinungsZeitpunkt":1631807698,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"GoPro stellt Hero 10 Black vor","SeoTitel":"GoPro stellt Hero 10 Black vor ","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":171}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>GoPro stellt Hero 10 Black vor </title>

  <meta
     property="og:url"    content="https://futurezone.at/produkte/gopro-hero-10-black-actioncam-actionkamera-preis-fps-abo/401738097">
  <meta
     property="og:title"    content="GoPro stellt Hero 10 Black vor ">
  <meta
     property="og:description"    content="Die Actioncam kommt mit der neuen Generation des hauseigenen Chips GP2.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6401262/pdp-h10b-lifestyle-gallery-6.jpeg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-09-16T15:54:58Z">
  <meta
     property="article:modified_time"    content="2021-09-16T15:56:09Z">
  <meta
     property="article:section"    content="Produkte">
  <meta
     property="article:tag"    content="fz-Produkte">
  <meta
    name="description"     content="Die Actioncam kommt mit der neuen Generation des hauseigenen Chips GP2.">
  <link rel="canonical" href="https://futurezone.at/produkte/gopro-hero-10-black-actioncam-actionkamera-preis-fps-abo/401738097"  >
  <link rel="amphtml" href="https://futurezone.at/amp/produkte/gopro-hero-10-black-actioncam-actionkamera-preis-fps-abo/401738097"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at/" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.ca2d36827a085339f34a.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6401262/pdp-h10b-lifestyle-gallery-6.jpeg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"GoPro stellt Hero 10 Black vor ","mainEntityOfPage":"https://futurezone.at/produkte/gopro-hero-10-black-actioncam-actionkamera-preis-fps-abo/401738097","description":"Die Actioncam kommt mit der neuen Generation des hauseigenen Chips GP2.","datePublished":"2021-09-16T17:54:58+02:00","dateModified":"2021-09-16T17:56:09+02:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg","https://image.futurezone.at/images/cfs_square_1232/6401262/pdp-h10b-lifestyle-gallery-6.jpeg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/xiaomi-11t-pro-preis-ausstattung-kamera-akku-mesh-router-tablet-pad-5-beamer-11-lite-5g-ne-preis/401737146" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6399501/11t_pro_5.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6399501/11t_pro_5.png 24w, https://image.futurezone.at/images/cfs_square_48/6399501/11t_pro_5.png 48w, https://image.futurezone.at/images/cfs_square_80/6399501/11t_pro_5.png 80w, https://image.futurezone.at/images/cfs_square_160/6399501/11t_pro_5.png 160w, https://image.futurezone.at/images/cfs_square_300/6399501/11t_pro_5.png 300w, https://image.futurezone.at/images/cfs_square_616/6399501/11t_pro_5.png 616w, https://image.futurezone.at/images/cfs_square_932/6399501/11t_pro_5.png 932w, https://image.futurezone.at/images/cfs_square_1232/6399501/11t_pro_5.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6399501/11t_pro_5.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/xiaomi-11t-pro-preis-ausstattung-kamera-akku-mesh-router-tablet-pad-5-beamer-11-lite-5g-ne-preis/401737146">Xiaomi präsentiert neues Spitzengerät zum Kampfpreis</a></h3>
                            
    <a href="https://futurezone.at/produkte/xiaomi-11t-pro-preis-ausstattung-kamera-akku-mesh-router-tablet-pad-5-beamer-11-lite-5g-ne-preis/401737146" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/microsoft-konten-brauchen-keine-passwoerter-mehr/401736831" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="GEFAHR DURCH HACKEN VON COMPUTERDATEN"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6398856/46-164524612.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6398856/46-164524612.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6398856/46-164524612.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6398856/46-164524612.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6398856/46-164524612.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6398856/46-164524612.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6398856/46-164524612.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6398856/46-164524612.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6398856/46-164524612.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6398856/46-164524612.jpg 1864w" data-sizes="auto" alt="GEFAHR DURCH HACKEN VON COMPUTERDATEN">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/microsoft-konten-brauchen-keine-passwoerter-mehr/401736831">Microsoft-Konten brauchen keine Passwörter mehr</a></h3>
                            
    <a href="https://futurezone.at/apps/microsoft-konten-brauchen-keine-passwoerter-mehr/401736831" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/rivian-r1t-elektroauto-e-pick-up-serienmodell-auslieferung/401736399" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6398094/rivian.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6398094/rivian.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6398094/rivian.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6398094/rivian.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6398094/rivian.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6398094/rivian.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6398094/rivian.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6398094/rivian.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6398094/rivian.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6398094/rivian.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/rivian-r1t-elektroauto-e-pick-up-serienmodell-auslieferung/401736399">Tesla und GM geschlagen: Erster Rivian E-Pick-up rollt vom Band</a></h3>
                            
    <a href="https://futurezone.at/produkte/rivian-r1t-elektroauto-e-pick-up-serienmodell-auslieferung/401736399" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/apple-iphone-13-neuerungen-funktionen-kamera-akku-a15/401735787" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Apple Special Event"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6397119/46-181076725.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6397119/46-181076725.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6397119/46-181076725.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6397119/46-181076725.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6397119/46-181076725.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6397119/46-181076725.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6397119/46-181076725.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6397119/46-181076725.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6397119/46-181076725.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6397119/46-181076725.jpg 1864w" data-sizes="auto" alt="Apple Special Event">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-iphone-13-neuerungen-funktionen-kamera-akku-a15/401735787">Das iPhone 13 ist da: 5 Dinge, die neu sind</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-iphone-13-neuerungen-funktionen-kamera-akku-a15/401735787" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6400803/_Vtsw61Zo60.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6400803/_Vtsw61Zo60.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6400803/_Vtsw61Zo60.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6400803/_Vtsw61Zo60.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6400803/_Vtsw61Zo60.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6400803/_Vtsw61Zo60.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6400803/_Vtsw61Zo60.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6400803/_Vtsw61Zo60.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6400803/_Vtsw61Zo60.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6400803/_Vtsw61Zo60.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740">Kann ein Supervulkan unsere Erde zerstören?</a></h3>
                            
    <a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/atomreaktor-plutonium-atomwaffen-nordkorea-atomenergie/401730153" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6386949/CTjdWqdHa14.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6386949/CTjdWqdHa14.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6386949/CTjdWqdHa14.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6386949/CTjdWqdHa14.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6386949/CTjdWqdHa14.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6386949/CTjdWqdHa14.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6386949/CTjdWqdHa14.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6386949/CTjdWqdHa14.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6386949/CTjdWqdHa14.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6386949/CTjdWqdHa14.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/atomreaktor-plutonium-atomwaffen-nordkorea-atomenergie/401730153">Was ist Plutonium und was macht es so gefährlich?</a></h3>
                            
    <a href="https://futurezone.at/science/atomreaktor-plutonium-atomwaffen-nordkorea-atomenergie/401730153" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-impfung-pandemie-antikoerper-immunitaet/401722752" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6373167/ocSREoKdGh0.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6373167/ocSREoKdGh0.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6373167/ocSREoKdGh0.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6373167/ocSREoKdGh0.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6373167/ocSREoKdGh0.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6373167/ocSREoKdGh0.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6373167/ocSREoKdGh0.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6373167/ocSREoKdGh0.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6373167/ocSREoKdGh0.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6373167/ocSREoKdGh0.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-impfung-pandemie-antikoerper-immunitaet/401722752">Corona-Impfung: Was ein Antikörpertest über den Schutz aussagt</a></h3>
                            
    <a href="https://futurezone.at/science/corona-impfung-pandemie-antikoerper-immunitaet/401722752" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/elektrosmog-elektromagnetische-wellen-gesundheit-gefahr/401480698" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6271885/mUbJqR6q7YQ.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6271885/mUbJqR6q7YQ.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6271885/mUbJqR6q7YQ.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6271885/mUbJqR6q7YQ.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6271885/mUbJqR6q7YQ.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6271885/mUbJqR6q7YQ.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6271885/mUbJqR6q7YQ.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6271885/mUbJqR6q7YQ.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6271885/mUbJqR6q7YQ.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6271885/mUbJqR6q7YQ.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/elektrosmog-elektromagnetische-wellen-gesundheit-gefahr/401480698">Krank durch Smartphone und Laptop: Was ist dran an Elektrosmog?</a></h3>
                            
    <a href="https://futurezone.at/science/elektrosmog-elektromagnetische-wellen-gesundheit-gefahr/401480698" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6106389/YJXyAHYCFwc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6106389/YJXyAHYCFwc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6106389/YJXyAHYCFwc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6106389/YJXyAHYCFwc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6106389/YJXyAHYCFwc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6106389/YJXyAHYCFwc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6106389/YJXyAHYCFwc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6106389/YJXyAHYCFwc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616">Warum Osmium als das neue Gold gilt</a></h3>
                            
    <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4947067/i0naTDl_g-4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4947067/i0naTDl_g-4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4947067/i0naTDl_g-4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4947067/i0naTDl_g-4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4947067/i0naTDl_g-4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4947067/i0naTDl_g-4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4947067/i0naTDl_g-4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4947067/i0naTDl_g-4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392">fuzo explains...wie das menschliche Leben verlängert werden kann</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/life-is-strange-true-colors-test-review-square-enix-playstation-xbox/401730768" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6388161/lifeisstrangetruecolors2.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6388161/lifeisstrangetruecolors2.png 24w, https://image.futurezone.at/images/cfs_square_48/6388161/lifeisstrangetruecolors2.png 48w, https://image.futurezone.at/images/cfs_square_80/6388161/lifeisstrangetruecolors2.png 80w, https://image.futurezone.at/images/cfs_square_160/6388161/lifeisstrangetruecolors2.png 160w, https://image.futurezone.at/images/cfs_square_300/6388161/lifeisstrangetruecolors2.png 300w, https://image.futurezone.at/images/cfs_square_616/6388161/lifeisstrangetruecolors2.png 616w, https://image.futurezone.at/images/cfs_square_932/6388161/lifeisstrangetruecolors2.png 932w, https://image.futurezone.at/images/cfs_square_1232/6388161/lifeisstrangetruecolors2.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6388161/lifeisstrangetruecolors2.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/games" class="card-tag">Games</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/life-is-strange-true-colors-test-review-square-enix-playstation-xbox/401730768">Life is Strange True Colors im Test: Empathie-Girl rettet den Tag</a></h3>
                            
    <a href="https://futurezone.at/games/life-is-strange-true-colors-test-review-square-enix-playstation-xbox/401730768" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6397758/iphone13-fragdiefuzo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6397758/iphone13-fragdiefuzo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6397758/iphone13-fragdiefuzo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6397758/iphone13-fragdiefuzo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6397758/iphone13-fragdiefuzo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6397758/iphone13-fragdiefuzo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6397758/iphone13-fragdiefuzo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6397758/iphone13-fragdiefuzo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6397758/iphone13-fragdiefuzo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6397758/iphone13-fragdiefuzo.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889">Welches iPhone soll ich mir kaufen - und vor allem wann?</a></h3>
                            
    <a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/google-whatsapp-facebook-netflix-konto-account-profil-loeschen/401728953" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6385071/accountloeschen.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6385071/accountloeschen.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6385071/accountloeschen.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6385071/accountloeschen.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6385071/accountloeschen.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6385071/accountloeschen.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6385071/accountloeschen.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6385071/accountloeschen.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6385071/accountloeschen.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6385071/accountloeschen.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-whatsapp-facebook-netflix-konto-account-profil-loeschen/401728953">Wie man mit Google, WhatsApp und Facebook Schluss macht</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-whatsapp-facebook-netflix-konto-account-profil-loeschen/401728953" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/digitaler-zwilling-des-lec-reduziert-treibhausgase/401730249" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6386622/l_klimafreitag.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6386622/l_klimafreitag.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6386622/l_klimafreitag.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6386622/l_klimafreitag.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6386622/l_klimafreitag.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6386622/l_klimafreitag.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6386622/l_klimafreitag.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6386622/l_klimafreitag.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6386622/l_klimafreitag.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6386622/l_klimafreitag.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/digitaler-zwilling-des-lec-reduziert-treibhausgase/401730249">Digitaler Zwilling reduziert Treibhausgase in Fabriken</a></h3>
                            
    <a href="https://futurezone.at/science/digitaler-zwilling-des-lec-reduziert-treibhausgase/401730249" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/start-ups/start-up-lambda-waermepumper-durch-innovativen-prozess-effizienter/401475172" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6259798/lambda.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6259798/lambda.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6259798/lambda.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6259798/lambda.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6259798/lambda.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6259798/lambda.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6259798/lambda.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6259798/lambda.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6259798/lambda.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6259798/lambda.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/start-ups" class="card-tag">Start-ups</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/start-ups/start-up-lambda-waermepumper-durch-innovativen-prozess-effizienter/401475172">Tiroler Start-up macht Wärmepumpen klimafreundlicher </a></h3>
                            
    <a href="https://futurezone.at/start-ups/start-up-lambda-waermepumper-durch-innovativen-prozess-effizienter/401475172" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/lg-dvled-tv-325-zoll-fernseher-17-millionen-dollar/401737320" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6399777/lg-direct-view.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6399777/lg-direct-view.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6399777/lg-direct-view.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6399777/lg-direct-view.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6399777/lg-direct-view.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6399777/lg-direct-view.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6399777/lg-direct-view.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6399777/lg-direct-view.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6399777/lg-direct-view.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6399777/lg-direct-view.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/lg-dvled-tv-325-zoll-fernseher-17-millionen-dollar/401737320">Dieser 325-Zoll-Fernseher von LG kostet 1,7 Millionen Dollar</a></h3>
                            
    <a href="https://futurezone.at/produkte/lg-dvled-tv-325-zoll-fernseher-17-millionen-dollar/401737320" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/michelin-uptis-luftloses-autoreifen-marktstart-iaa-autos/401735940" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6397383/06-09-21_iaa_michelin-36.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6397383/06-09-21_iaa_michelin-36.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6397383/06-09-21_iaa_michelin-36.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6397383/06-09-21_iaa_michelin-36.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6397383/06-09-21_iaa_michelin-36.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6397383/06-09-21_iaa_michelin-36.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6397383/06-09-21_iaa_michelin-36.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6397383/06-09-21_iaa_michelin-36.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6397383/06-09-21_iaa_michelin-36.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6397383/06-09-21_iaa_michelin-36.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/michelin-uptis-luftloses-autoreifen-marktstart-iaa-autos/401735940">Michelins luftloser Autoreifen erstmals öffentlich Probe gefahren</a></h3>
                            
    <a href="https://futurezone.at/produkte/michelin-uptis-luftloses-autoreifen-marktstart-iaa-autos/401735940" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/spacex-weltraumtourismus-hobby-astronauten-inspiration4-weltall/401737137" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="The Inspiration 4 civilian crew aboard a SpaceX Falcon 9 rocket launches from Kennedy Space Center"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6399351/46-181107236.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6399351/46-181107236.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6399351/46-181107236.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6399351/46-181107236.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6399351/46-181107236.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6399351/46-181107236.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6399351/46-181107236.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6399351/46-181107236.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6399351/46-181107236.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6399351/46-181107236.jpg 1864w" data-sizes="auto" alt="The Inspiration 4 civilian crew aboard a SpaceX Falcon 9 rocket launches from Kennedy Space Center">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/spacex-weltraumtourismus-hobby-astronauten-inspiration4-weltall/401737137">SpaceX bringt erstmals Hobby-Astronauten ins Weltall</a></h3>
                            
    <a href="https://futurezone.at/science/spacex-weltraumtourismus-hobby-astronauten-inspiration4-weltall/401737137" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ait" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4269620/ait_jpg.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ait">Wissenschaft der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/ait" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/edustore" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4942600/edustore_hintergrund.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/edustore">Technik-Angebote bei edustore</a></h3>
                            
    <a href="https://futurezone.at/thema/edustore" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/zukunftsgespraeche" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4972639/FHCampusWienLogo-wei%C3%9F_inkl-gesch%C3%BCtzterBereich-2000px.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/zukunftsgespraeche">Zukunft gestalten</a></h3>
                            
    <a href="https://futurezone.at/thema/zukunftsgespraeche" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ats" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6398169/ats_logo_RGB_small.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ats">Top-Elektronik von morgen</a></h3>
                            
    <a href="https://futurezone.at/thema/ats" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/mitarbeiter-kontrolle-ueberwachung-arbeitsplatz-studie-wolfie-christl/401723049" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6387537/-jjk1ka-.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6387537/-jjk1ka-.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6387537/-jjk1ka-.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6387537/-jjk1ka-.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6387537/-jjk1ka-.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6387537/-jjk1ka-.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6387537/-jjk1ka-.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6387537/-jjk1ka-.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6387537/-jjk1ka-.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6387537/-jjk1ka-.jpeg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">Netzpolitik</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/mitarbeiter-kontrolle-ueberwachung-arbeitsplatz-studie-wolfie-christl/401723049">Wie Mitarbeiter am Arbeitsplatz überwacht und kontrolliert werden</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/mitarbeiter-kontrolle-ueberwachung-arbeitsplatz-studie-wolfie-christl/401723049" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/ki-app-deep-fake-pornos-mit-einem-click/401737011" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Watching tv"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6399180/46-176556361.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6399180/46-176556361.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6399180/46-176556361.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6399180/46-176556361.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6399180/46-176556361.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6399180/46-176556361.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6399180/46-176556361.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6399180/46-176556361.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6399180/46-176556361.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6399180/46-176556361.jpg 1864w" data-sizes="auto" alt="Watching tv">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/ki-app-deep-fake-pornos-mit-einem-click/401737011">Warnung vor KI-App, die Deep Fake Pornos mit einem Click erzeugt</a></h3>
                            
    <a href="https://futurezone.at/apps/ki-app-deep-fake-pornos-mit-einem-click/401737011" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/markenrechte-kryptowaehrung-dogecoin/401737026" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Representation of cryptocurrency Dogecoin is seen in this illustration"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6399198/46-180245890.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6399198/46-180245890.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6399198/46-180245890.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6399198/46-180245890.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6399198/46-180245890.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6399198/46-180245890.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6399198/46-180245890.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6399198/46-180245890.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6399198/46-180245890.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6399198/46-180245890.jpg 1864w" data-sizes="auto" alt="Representation of cryptocurrency Dogecoin is seen in this illustration">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/markenrechte-kryptowaehrung-dogecoin/401737026">Schlammschlacht um Markenrechte für Spaß-Kryptowährung Dogecoin</a></h3>
                            
    <a href="https://futurezone.at/b2b/markenrechte-kryptowaehrung-dogecoin/401737026" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6397758/iphone13-fragdiefuzo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6397758/iphone13-fragdiefuzo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6397758/iphone13-fragdiefuzo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6397758/iphone13-fragdiefuzo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6397758/iphone13-fragdiefuzo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6397758/iphone13-fragdiefuzo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6397758/iphone13-fragdiefuzo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6397758/iphone13-fragdiefuzo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6397758/iphone13-fragdiefuzo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6397758/iphone13-fragdiefuzo.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889">Welches iPhone soll ich mir kaufen - und vor allem wann?</a></h3>
                            
    <a href="https://futurezone.at/produkte/welches-iphone-kaufen-wann-zeitpunkt-funktionen-unterschiede-preis/401735889" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-13-apple-praesentation-live-ticker-apple-watch-macs/401735694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6397083/iphone_tim.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6397083/iphone_tim.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6397083/iphone_tim.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6397083/iphone_tim.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6397083/iphone_tim.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6397083/iphone_tim.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6397083/iphone_tim.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6397083/iphone_tim.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6397083/iphone_tim.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6397083/iphone_tim.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-13-apple-praesentation-live-ticker-apple-watch-macs/401735694">Apple präsentiert iPhone 13: Unser Ticker zum Nachlesen</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-13-apple-praesentation-live-ticker-apple-watch-macs/401735694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/virtuelles-universum-download-uchuu-astronomie/401734728" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Hubble Views a Galaxy in a &#039;Furnace&#039;"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6395283/46-180559509.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6395283/46-180559509.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6395283/46-180559509.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6395283/46-180559509.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6395283/46-180559509.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6395283/46-180559509.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6395283/46-180559509.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6395283/46-180559509.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6395283/46-180559509.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6395283/46-180559509.jpg 1864w" data-sizes="auto" alt="Hubble Views a Galaxy in a &#039;Furnace&#039;">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/virtuelles-universum-download-uchuu-astronomie/401734728">Komplette Simulation des Universums steht zum Download bereit</a></h3>
                            
    <a href="https://futurezone.at/science/virtuelles-universum-download-uchuu-astronomie/401734728" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/smart-brille-ray-ban-facebook-leak-ar-smart-glasses-wearble/401730321" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6387255/neu.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6387255/neu.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6387255/neu.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6387255/neu.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6387255/neu.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6387255/neu.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6387255/neu.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6387255/neu.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6387255/neu.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6387255/neu.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/smart-brille-ray-ban-facebook-leak-ar-smart-glasses-wearble/401730321">So sehen die smarten Ray-Bans von Facebook aus</a></h3>
                            
    <a href="https://futurezone.at/produkte/smart-brille-ray-ban-facebook-leak-ar-smart-glasses-wearble/401730321" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-meteor-meteorit-frankreich-arzal-feuerball-nachthimmel/401728422" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6383670/screenshot_2021-09-08_at_08.51.39.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6383670/screenshot_2021-09-08_at_08.51.39.png 24w, https://image.futurezone.at/images/cfs_square_48/6383670/screenshot_2021-09-08_at_08.51.39.png 48w, https://image.futurezone.at/images/cfs_square_80/6383670/screenshot_2021-09-08_at_08.51.39.png 80w, https://image.futurezone.at/images/cfs_square_160/6383670/screenshot_2021-09-08_at_08.51.39.png 160w, https://image.futurezone.at/images/cfs_square_300/6383670/screenshot_2021-09-08_at_08.51.39.png 300w, https://image.futurezone.at/images/cfs_square_616/6383670/screenshot_2021-09-08_at_08.51.39.png 616w, https://image.futurezone.at/images/cfs_square_932/6383670/screenshot_2021-09-08_at_08.51.39.png 932w, https://image.futurezone.at/images/cfs_square_1232/6383670/screenshot_2021-09-08_at_08.51.39.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6383670/screenshot_2021-09-08_at_08.51.39.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-meteor-meteorit-frankreich-arzal-feuerball-nachthimmel/401728422">Video: Feuerball taucht Nachthimmel in ein grelles Grün</a></h3>
                            
    <a href="https://futurezone.at/science/video-meteor-meteorit-frankreich-arzal-feuerball-nachthimmel/401728422" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--fz_artikel">

        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6401262/pdp-h10b-lifestyle-gallery-6.jpeg 1864w"
                         alt="">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; GoPro</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/produkte"
                       class="tag"><span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
 Produkte</a>
                
                                            </p>
            <h1 class="article-header-title">GoPro stellt Hero 10 Black vor</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2021-09-16 17:54">16.09.2021</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Die Actioncam kommt mit der neuen Generation des hauseigenen Chips GP2.</p></div>

            
            
                            <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p><strong>GoPro</strong> hat mit der <strong>Hero 10</strong> die neueste Version seiner Actioncam-Serie vorgestellt. Das Gerät ist unter anderem mit einem neuen Prozessor ausgestattet, der höhere Framrates erlaubt – wodurch somit auch eindrucksvollere Zeitlupenaufnahmen möglich werden.</p>

<p>Außerdem hat die Kamera eine bessere Bildstabilisierung und sie lädt Videos automatisch in die Cloud, sobald man sie auflädt. Der neue Chip sorgt außerdem für ein flüssigeres User-Interface. Der Chip ist eine hauseigene Entwicklung namens <strong>GP2</strong>, der Vorgänger <strong>GP1 </strong>kam seit der <strong>Hero 6 Black</strong> zum Einsatz.</p>

<p>In vielen Fällen kann die Hero 10 mit doppelter Framerate als sein Vorgänger Videos aufnehmen. Bei <strong>5,3k</strong> sind es <strong>60 Bilder pro Sekunde</strong>. Außerdem beherrscht sie <strong>4K120</strong> und <strong>2.7K240</strong>. Bei der <strong>Hero 9</strong> war es bei 240fps lediglich FullHD-Auflösung.</p>

</div>
                            <div data-iframe="YouTube" data-src="https://www.youtube.com/embed/jGmiYzCPnSE"></div>
                            <div class="paragraph copy ">
        <p>Wer die Cloud-Backup-Funktionalität nutzen will, muss ein GoPro-Abo abschließen. Um <strong>50 Euro pro Jahr</strong> bekommt man dort dafür unter anderem unbegrenzten Cloud-Speicher.</p>

<p>Wenn man ein GoPro-Jahresabo abschließt, bekommt man die neue Kamera um <strong>430 Euro</strong>. Ohne Abo sind <strong>579 Euro</strong> fällig.</p>

</div>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_fuzo"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top stories</h2>            



<article class="card  card--default    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-studie-belegt-massive-vulkanausbrueche-auf-dem-mars/401738016" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6401202/nasa_1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6401202/nasa_1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6401202/nasa_1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6401202/nasa_1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6401202/nasa_1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6401202/nasa_1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6401202/nasa_1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6401202/nasa_1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6401202/nasa_1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6401202/nasa_1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-studie-belegt-massive-vulkanausbrueche-auf-dem-mars/401738016">NASA-Studie belegt massive Vulkanausbrüche auf dem Mars</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-studie-belegt-massive-vulkanausbrueche-auf-dem-mars/401738016" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/atomkrieg-rauch-klimawandel-sonnenlicht-uv-licht-hunger-studie/401737956">Klimawandel nach Atomkrieg könnte zu Hungerkatastrophe führen</a></h3>
                            
    <a href="https://futurezone.at/science/atomkrieg-rauch-klimawandel-sonnenlicht-uv-licht-hunger-studie/401737956" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_fuzowatch">
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740">Kann ein Supervulkan unsere Erde zerstören?</a></h3>
                            
    <a href="https://futurezone.at/science/supervulkan-eruption-magma-yellowstone-toba-asche/401737740" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/xpeng-p5-china-tesla-konkurrent-21000-euro-preis-ausstattung-reichweite-europa/401737815">Xpeng P5: Chinesischer Tesla-Konkurrent für 21.000 Euro</a></h3>
                            
    <a href="https://futurezone.at/produkte/xpeng-p5-china-tesla-konkurrent-21000-euro-preis-ausstattung-reichweite-europa/401737815" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 16.09.2021, 17:56 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/youtuber-verbaut-gopro-in-autoreifen-so-sieht-es-im-inneren-aus/400992692" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Jüly Abfallservice"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4562297/46-166230094.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4562297/46-166230094.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4562297/46-166230094.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4562297/46-166230094.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4562297/46-166230094.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4562297/46-166230094.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4562297/46-166230094.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4562297/46-166230094.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4562297/46-166230094.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4562297/46-166230094.jpg 1864w" data-sizes="auto" alt="Jüly Abfallservice">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/youtuber-verbaut-gopro-in-autoreifen-so-sieht-es-im-inneren-aus/400992692">YouTuber verbaut GoPro in Autoreifen: So sieht es im Inneren aus</a></h3>
                            
    <a href="https://futurezone.at/digital-life/youtuber-verbaut-gopro-in-autoreifen-so-sieht-es-im-inneren-aus/400992692" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/forscher-bauen-eine-actioncam-fuer-kaefer/400974668" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4525859/dims.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4525859/dims.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4525859/dims.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4525859/dims.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4525859/dims.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4525859/dims.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4525859/dims.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4525859/dims.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4525859/dims.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4525859/dims.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/forscher-bauen-eine-actioncam-fuer-kaefer/400974668">Forscher bauen eine Actioncam für Käfer</a></h3>
                            
    <a href="https://futurezone.at/science/forscher-bauen-eine-actioncam-fuer-kaefer/400974668" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/sony-stellt-seine-mysterioese-kamera-drohne-vor/401153658" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4867632/r9azmtg9kj0c7sucosci.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4867632/r9azmtg9kj0c7sucosci.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4867632/r9azmtg9kj0c7sucosci.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4867632/r9azmtg9kj0c7sucosci.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4867632/r9azmtg9kj0c7sucosci.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4867632/r9azmtg9kj0c7sucosci.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4867632/r9azmtg9kj0c7sucosci.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4867632/r9azmtg9kj0c7sucosci.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4867632/r9azmtg9kj0c7sucosci.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4867632/r9azmtg9kj0c7sucosci.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/sony-stellt-seine-mysterioese-kamera-drohne-vor/401153658">Sony stellt seine mysteriöse Kamera-Drohne vor</a></h3>
                            
    <a href="https://futurezone.at/produkte/sony-stellt-seine-mysterioese-kamera-drohne-vor/401153658" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <section class="comments">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at/',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/produkte/gopro-hero-10-black-actioncam-actionkamera-preis-fps-abo/401738097',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/produkte/gopro-hero-10-black-actioncam-actionkamera-preis-fps-abo/401738097"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Sonstiges",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.63592373a0addd5f4fec.js"></script>

</body>
</html>
