<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.47f61cb9d816c52d26cae117ace38980.css"><link rel="canonical" href="https://futurezone.at/science/chatbot-aus-oesterreich-erkennt-potenzielle-corona-erkrankung/401075748"><link rel="amphtml" href="https://futurezone.at/amp/science/chatbot-aus-oesterreich-erkennt-potenzielle-corona-erkrankung/401075748"><meta property="og:url" content="https://futurezone.at/science/chatbot-aus-oesterreich-erkennt-potenzielle-corona-erkrankung/401075748"><meta property="og:title" content="Chatbot aus Österreich erkennt potenzielle Corona-Erkrankung"><meta property="og:description" content="Die medizinische Suchmaschine Symptoma hilft Nutzern und Ärzten bei der Diagnose von Krankheiten wie COVID-19."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/4717341/symptoma.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta property="article:published_time" content="2020-10-27T05:00:00Z"><meta property="article:modified_time" content="2020-10-27T05:00:00Z"><meta property="article:author" content="https://futurezone.at/author/martin.stepanek"><meta property="article:section" content="Science"><meta name="twitter:creator" content="@martinjan"><meta name="author" content="martin.stepanek"><meta name="description" content="Die medizinische Suchmaschine Symptoma hilft Nutzern und Ärzten bei der Diagnose von Krankheiten wie COVID-19."><title>Chatbot aus Österreich erkennt potenzielle Corona-Erkrankung | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Chatbot aus Österreich erkennt potenzielle Corona-Erkrankung","mainEntityOfPage":"https://futurezone.at/science/chatbot-aus-oesterreich-erkennt-potenzielle-corona-erkrankung/401075748","datePublished":"2020-10-27T06:00:00","dateModified":"2020-10-27T06:00:00","description":"Die medizinische Suchmaschine Symptoma hilft Nutzern und Ärzten bei der Diagnose von Krankheiten wie COVID-19.","author":[{"@type":"Person","name":"Martin Stepanek"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/4717341/symptoma.png","https://image.futurezone.at/images/cfs_square_1232/4717341/symptoma.png"]}</script></head>
<body>
  <app ng-version="8.2.13"><ad1x1><div class="adContainer ad1x1"></div></ad1x1><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><!----><div class="headerContainer ng-star-inserted"><div class="headerContainer-top"><a class="headerContainer-title" id="logo98802171396604" href="//futurezone.at"><!----><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at" class="ng-star-inserted"><!----></a><!----><!----><a class="headerContainer-toggle headerContainer-toggle-issearch ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#search" href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#user-alt" href="/assets/images/icons/default.svg#user-alt"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar><div class="navBar noOpacity"><ul class="navBar-items"><li><!----></li><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link824041085166863" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link708858490675492" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte ng-star-inserted"><a id="navbar-link865093230393669" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link162267804571267" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science isActive ng-star-inserted"><a id="navbar-link831110542981748" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link830287131781473" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link859835014571299" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link664565158552049" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link245506933689362" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link115254573165255" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-down" href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link106777343224988" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link751766294887772" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte ng-star-inserted"><a id="navbar-link583869963212503" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link389271309296367" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science isActive ng-star-inserted"><a id="navbar-link869437447668561" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link365211472573588" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link297582619840611" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link848108040717485" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link412863710594825" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link901085416826845" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link270725224457532" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat" href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link419013025097328" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat" href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link254682555257272" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat" href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link496720536311637" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat" href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-kat ng-star-inserted" id="navbar-link685954160695140" name="k.at" href="https://k.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kat" href="/assets/images/icons/portals-sprite.svg#kat"></use></svg><span>k.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link690918503190285" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat" href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a><!----><a class="portals-profilat ng-star-inserted" id="navbar-link445133977088344" name="profil.at" href="https://profil.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#profilat" href="/assets/images/icons/portals-sprite.svg#profilat"></use></svg><span>profil.at</span></a><!----><a class="portals-lustaufoesterreichat ng-star-inserted" id="navbar-link12812109447028" name="lust-auf-oesterreich.at" href="https://lust-auf-oesterreich.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat" href="/assets/images/icons/portals-sprite.svg#lustaufoesterreichat"></use></svg><span>lust-auf-oesterreich.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#facebook-f" href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#twitter" href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#google-plus-g" href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#instagram" href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar><div class="kurierlinks"><div class="kurierlinks-inner"><!----></div></div></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div><!----></headercontainer><!----><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft storyContainer ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-story article-ad-marker bs-s-science"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/chatbot-aus-oesterreich-erkennt-potenzielle-corona-erkrankung/401075748"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4717341/symptoma.png" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4717341/symptoma.png 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4717341/symptoma.png 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4717341/symptoma.png 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4717341/symptoma.png 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4717341/symptoma.png 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon856983376174945"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="/assets/images/icons/default.svg#angle-right" href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© wutwhanfoto/iStockphoto</p></div></div></div></accordeon></div><!----><div class="article-header-intro"><div class="article-header-intro-left"><!----><tag class="ng-star-inserted"><!----><a class="tag ng-star-inserted" target="_self" href="/science"><!----><!----> Science
</a><!----><!----></tag></div><div class="article-header-intro-right"><span>10/27/2020</span></div></div><h1 class="article-header-title"><span>Chatbot aus Österreich erkennt potenzielle Corona-Erkrankung</span></h1></div><div class="article-header-leadText"><p class="article-header-leadText-main">Die medizinische Suchmaschine Symptoma hilft Nutzern und Ärzten bei der Diagnose von Krankheiten wie COVID-19.</p><!----><p class="article-header-leadText-authors ng-star-inserted"> von <!----><!----><a target="_self" href="/author/martin.stepanek" class="ng-star-inserted"> Martin Stepanek</a> </p></div><socialbar><div class="socialBar"><div class="socialBar-main"><!----><button oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><span>facebook</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-facebookMessenger ng-star-inserted" title="Teilen per facebookMessenger"><span>facebookMessenger</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><span>whatsapp</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><span>twitter</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><span>mail</span></button><button oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><span>pocket</span></button></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Wer kennt das nicht? Man verspürt diffuse Beschwerden, ein seltsam zuckender Muskel hier, ein stechender Schmerz da. Der Gang ins Internet zu „Dr. Google“ fördert meist eine potenziell tödliche Krankheit zutage, die einen auf den nächsten Arzttermin bangen lässt. Auch hinsichtlich Covid-19 bleibt die Verunsicherung groß. Generische Symptome wie Fieber, Husten und Müdigkeit, die das Virus mit anderen Krankheiten teilt, machen eine Selbstdiagnose in vielen Fällen schwierig. </span></span></span></p>

<h2><span><span><span>Viele Fehldiagnosen</span></span></span></h2>

<p><span><span><span>Doch auch Ärzte tun sich bei der richtigen Diagnose von Patienten oft schwer, gerade wenn es um das Erkennen seltener Krankheiten geht. „Jede 7. Diagnose wird falsch oder zu spät gestellt. Angesichts über 20.000 bekannter Krankheiten ist das auch wenig verwunderlich“, erklärt der Mediziner Jama Nateqi im futurezone-Interview. Etwa 1,5 Millionen Menschenleben könnten mit besserer Diagnostik pro Jahr gerettet werden, rechnet er vor. Dabei helfen soll Technologie, konkreter künstliche Intelligenz.</span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4717344/46-168380615.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4717344/46-168380615.jpg 300w, https://image.futurezone.at/images/cfs_616w/4717344/46-168380615.jpg 616w, https://image.futurezone.at/images/cfs_932w/4717344/46-168380615.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4717344/46-168380615.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4717344/46-168380615.jpg 1864w, " width="6720" alt="" title="Symptoma-Gründer Jama Nateqi"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><div class="ng-star-inserted"><p>Symptoma-Gründer Jama Nateqi</p>
</div><!----><!---->© Bild: Symptoma</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Was Nateqi gemeinsam mit Co-Gründer Thomas Lutz in 14 Jahren Forschungsarbeit auf die Beine gestellt hat, ist tatsächlich verblüffend. Mit einem mittlerweile 70-köpfigen Team entwickelten sie im oberösterreichischen Attersee die medizinische Suchmaschine <a href="https://www.symptoma.at/">Symptoma</a>, die auf Basis eingegebener Symptome eine Liste möglicher Krankheitsursachen liefert – gereiht nach Wahrscheinlichkeiten. </span></span></span></p>

<h2><span><span><span>Gratis und anonym</span></span></span></h2>

<p><span><span><span>Das Besondere an dem digitalen Assistenten, der die strenge Zertifizierung eines Medizinprodukts durchlaufen hat: Er basiert auf Millionen von medizinischen Publikationen und Milliarden von Verknüpfungen, was Krankheitsbeschreibungen, Symptome, aber auch Wechsel- und Nebenwirkungen von Medikamenten angeht. Auch Lebensstil, Alter und Geschlecht von Patienten werden berücksichtigt. </span></span></span></p>

<p><span><span><span>Genutzt werden kann Symptoma von Ärzten und Patienten. Für letztere ist der Dienst gratis. Alle eingegebenen Daten bleiben dabei absolut anonym. Weder ist eine Registrierung noch die Angabe einer E-Mailadresse erforderlich. Selbst die IP-Adresse des Benutzers wird nicht erfasst.</span></span></span></p>

<h2><span><span><span>Großes Sprachtalent</span></span></span></h2>

<p><span><span><span>Abgesehen von der wissenschaftlich fundierten Genauigkeit und der nüchternen Gewichtung, mit der Panik bei Patienten vermieden werden soll, punktet der als Chatprogramm konzipierte Assistent auch durch das natürliche Sprachverständnis. So kann man nicht nur Symptome eintippen, sondern auch freie Suchwörter und Sätze formulieren, aus denen die künstliche Intelligenz weitere Beschwerden oder die Krankheitsthematik erkennt.</span></span></span></p>
</div></paragraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4717350/1.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4717350/1.jpg 300w, https://image.futurezone.at/images/cfs_616w/4717350/1.jpg 616w, https://image.futurezone.at/images/cfs_932w/4717350/1.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4717350/1.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4717350/1.jpg 1864w, " width="1673" alt="" title=""></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Symptoma</div></div></picimage></inlineimg><!----><!----><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Um der Sache auf den Grund zu kommen, stellt das Programm zusätzliche Fragen, die mit „ja“, „nein“ bzw. „weiß nicht“ beantwortet werden können. Bei der Eingabe von „Tiramisu“ etwa fragt das System nach „Bauchschmerzen“ und schlägt „Salmonellen“ als mögliche Ursache vor.</span></span></span></p>

<h2><span><span><span>Corona-Risiko berechnen</span></span></span></h2>

<p><span><span><span>Auf Basis der gesammelten Informationen spuckt die Suchmaschine nach wenigen Minuten eine Auflistung möglicher Krankheiten inklusive weiterführender Informationen aus. Die Bestandsaufnahme kann dem behandelnden Arzt vorgelegt werden und diesem eine zusätzliche Orientierung bieten. </span></span></span></p>

<p><span><span><span>Im speziellen Fall von Corona bekommen Patienten eine Einschätzung, wie hoch das Risiko einer Erkrankung ist, was die Entscheidung erleichtern soll, ob man etwa die Hotline 1450 anruft oder sich vorerst doch keine allzu großen Sorgen machen muss. Bei der Risikobeurteilung einer Corona-Erkrankung soll die Software eine Genauigkeit von 96,32 Prozent erzielen. Auch die österreichischen Behörden greifen auf Symptoma zurück. Die Anwendung wird zudem von der Europäischen Kommission empfohlen.</span></span></span></p>

<h2><span><span><span>Globaler Erfolg</span></span></span></h2>

<p><span><span><span>Der Bedarf nach solchen Lösungen ist nicht zuletzt durch die Corona-Krise enorm. 10 Millionen Nutzer auf der ganzen Welt greifen im Monat auf das österreichische Chatprogramm zu, das 36 Sprachen versteht. Über die kostenpflichtige Anbindung an professionelle Ärztedatenbanken und -Plattformen wie die des Medizinverlags Thieme haben über 100.000 Ärzte, Praxen und Krankenhäuser Zugriff auf die Suchmaschine.</span></span></span></p>
</div></paragraph><!----><!----><inlineimg class="ng-star-inserted"><picimage class="inlineImg"><!----><!----><div class="image ng-star-inserted"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_616w/4717359/46-163681710.jpg" data-srcset="https://image.futurezone.at/images/cfs_300w/4717359/46-163681710.jpg 300w, https://image.futurezone.at/images/cfs_616w/4717359/46-163681710.jpg 616w, https://image.futurezone.at/images/cfs_932w/4717359/46-163681710.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4717359/46-163681710.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4717359/46-163681710.jpg 1864w, " width="5760" alt="Girl in bed using phone" title="Girl in bed using phone"></div><!----><!----><!----><div class="caption ng-star-inserted"><div class="copyright"><!----><!----><!---->© Bild: Getty Images / martin-dm/istockphoto.com</div></div></picimage></inlineimg><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span>Ziel der Entwickler ist es, das System in 104 Sprachen anbieten zu können. Die Firma ist an drei Standorten, in Attersee, Salzburg und Wien, vertreten. Laut eigenen Angaben operiert Symptoma seit dem Start profitabel.</span></span></span></p>

<h2><span><span><span>Modernes Arztverständnis </span></span></span></h2>

<p><span><span><span>Dass die Beziehung zwischen Arzt und Patient sich gerade stark verändert, steht für Nateqi außer Frage. „Wenn ich zu einem Arzt gehe und ihm im wahrsten Sinn des Wortes mein Leben und meine persönliche Leidensgeschichte anvertraue, führt das zu einer großen Erwartungshaltung, die man auch als Arzt nicht enttäuschen möchte“, erklärt der Mediziner. </span></span></span></p>

<p><span><span><span>Der Patient hat ja den Schmerz, sein Leben ist in Gefahr. Er hat jedes Recht auf alle Informationen, die zur Verfügung stehen. In vielen Fällen, gerade auch bei seltenen Krankheiten, haben sich Patienten, extrem gut informiert. Selbst wenn die wissenschaftliche Einordnung nicht immer leicht ist, muss ich das als Arzt anerkennen und mich damit auseinandersetzen“, sagt Nateqi. </span></span></span></p>

<h2><span><span><span>Personalisierte Medizin</span></span></span></h2>

<p><span><span><span>Dazu komme ein Paradigmenwechsel zur sogenannten Präzisionsmedizin. „Studien zeigen, dass wir zu viele Patienten über einen Kamm scheren. Bei Diabetikern etwa schlagen die Standardmedikamente nur zu 43 Prozent an. Um herauszufinden, warum das so ist und für wen welche Behandlung die richtige ist, müssten viel mehr echte Patientendaten, etwa zum Lebensstil oder zur Konstitution der Behandelten erhoben und interpretiert werden. Man muss verstehen, welche Muster zu einer bestimmten Diagnose geführt haben.&nbsp; So eine personalisierte Behandlung ist ohne digitale Schnittstellen und künstliche Intelligenz unmöglich“, sagt Nateqi.</span></span></span></p>

<p><em><span><span><span>Diese Serie erscheint in redaktioneller Unabhängigkeit mit finanzieller Unterstützung der Forschungsförderungsgesellschaft&nbsp; (FFG).</span></span></span></em></p>
</div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-science teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/wie-3d-brille-und-roboterarm-chirurgen-im-op-helfen/400592099"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3738344/fab_2305.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3738344/fab_2305.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3738344/fab_2305.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3738344/fab_2305.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3738344/fab_2305.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3738344/fab_2305.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle758249066069476" target="_self" href="/science">Science</a></p><a class="teaser-title" target="_self" href="/science/wie-3d-brille-und-roboterarm-chirurgen-im-op-helfen/400592099"><!----><h2 class="ng-star-inserted"><span> Wie 3D-Brille und Roboterarm Chirurgen im OP helfen </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><!----><app-media class="ng-star-inserted"><div class="media bs-s-science teaser pB-futurezoneat noContent hasImage"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/science/corona-wie-3d-drucker-leben-retten-und-gegen-die-globalisierung-helfen/400794764"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/4223918/dsc3147-scaled_fuzo.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4223918/dsc3147-scaled_fuzo.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4223918/dsc3147-scaled_fuzo.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4223918/dsc3147-scaled_fuzo.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4223918/dsc3147-scaled_fuzo.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4223918/dsc3147-scaled_fuzo.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle423593689572705" target="_self" href="/science">Science</a></p><a class="teaser-title" target="_self" href="/science/corona-wie-3d-drucker-leben-retten-und-gegen-die-globalisierung-helfen/400794764"><!----><h2 class="ng-star-inserted"><span> Wie 3D-Druck Leben rettet und gegen die Globalisierung hilft </span></h2></a><!----><!----></div></app-media><!----></teaserparagraph><!----><!----><!----><!----><newslettersignup class="ng-star-inserted"><!----><app-no-consent class="ng-star-inserted"><div class="noConsent"><!----><img class="ng-star-inserted" src="/assets/images/placeholder_img/paragraphs/newsletter.jpg" alt="eine Newsletter Anmeldung Platzhalter."><div class="noConsent-content"><!----><p class="ng-star-inserted"> Wir würden hier gerne eine Newsletter Anmeldung zeigen. Leider haben Sie uns hierfür keine Zustimmung gegeben. Wenn Sie diesen anzeigen wollen, stimmen sie bitte Piano Software Inc. zu. </p><!----><button class="button hasBackground"> Cookie Einstellungen </button></div></div></app-no-consent><!----></newslettersignup><!----><!----><!----><!----></div><!----><footer class="article-footer"><div class="article-footer-main"><!----><p class="article-meta"><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 10/27/2020, 06:00</span></p></div></footer><!----></article></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer></app>
<script src="runtime.117c9eb13d36daa1f1fb.js" defer=""></script><script src="polyfills-es5.b9e2b737109a8cbca091.js" nomodule="" defer=""></script><script src="polyfills.8c2b578f68f77e1045fd.js" defer=""></script><script src="main.3390efb9d602f67ef91e.js" defer=""></script>

<script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"IsCollectable":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401075748","Artikeltags":null,"Artikeltyp":"story","Agentur":"futurezone","Autor":"Martin Stepanek","Autorkuerzel":null,"Canonical":"https://futurezone.at/science/chatbot-aus-oesterreich-erkennt-potenzielle-corona-erkrankung/401075748","Channel":"Science","Erscheinungsdatum":"2020.10.27","ErscheinungsZeitpunkt":1603774800,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"5001-6000","Seitentitel":"Chatbot aus Österreich erkennt potenzielle Corona-Erkrankung","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":830,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/science/chatbot-aus-oesterreich-erkennt-potenzielle-corona-erkrankung/401075748","Artikelname":"Chatbot aus Österreich erkennt potenzielle Corona-Erkrankung"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>