<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"402147015","Artikeltags":"fz-Asteroiden,fz-Science,fz-Weltraum","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/science\/meteor-meteorit-feuerkugel-feuerball-schottland-irland-weltraumschrott-satellit\/402147015","Channel":"Science","Erscheinungsdatum":"2022.09.15","ErscheinungsZeitpunkt":1663230319,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Meteor oder Weltraumschrott: Riesige Feuerkugel \u00fcber Schottland","SeoTitel":"Meteor oder Weltraumschrott: Riesige Feuerkugel \u00fcber Schottland","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":225}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>

    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Meteor oder Weltraumschrott: Riesige Feuerkugel über Schottland</title>

  <meta
     property="og:url"    content="https://futurezone.at/science/meteor-meteorit-feuerkugel-feuerball-schottland-irland-weltraumschrott-satellit/402147015">
  <meta
     property="og:title"    content="Meteor oder Weltraumschrott: Riesige Feuerkugel über Schottland">
  <meta
     property="og:description"    content="Videos und Fotos zeigen die Feuerkugel am Nachthimmel über Schottland und Nordirland.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/7207422/fcptu4bxgaioq_.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="cXenseParse:articleid"    content="402147015">
  <meta
     property="article:published_time"    content="2022-09-15T08:25:19Z">
  <meta
     property="article:modified_time"    content="2022-09-15T08:36:07Z">
  <meta
     property="article:author"    content="https://futurezone.at/author/franziska.bechtold">
  <meta
     property="article:section"    content="Science">
  <meta
     property="article:tag"    content="fz-Science">
  <meta
     property="article:tag"    content="fz-Asteroiden">
  <meta
     property="article:tag"    content="fz-Weltraum">
  <meta
    name="twitter:creator"     content="@frau_grete">
  <meta
    name="author"     content="franziska.bechtold">
  <meta
    name="description"     content="Videos und Fotos zeigen die Feuerkugel am Nachthimmel über Schottland und Nordirland.">
  <link rel="canonical" href="https://futurezone.at/science/meteor-meteorit-feuerkugel-feuerball-schottland-irland-weltraumschrott-satellit/402147015"  >
  <link rel="amphtml" href="https://futurezone.at/amp/science/meteor-meteorit-feuerkugel-feuerball-schottland-irland-weltraumschrott-satellit/402147015"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.971364b2218787aef40b.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/7207422/fcptu4bxgaioq_.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7207422/fcptu4bxgaioq_.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7207422/fcptu4bxgaioq_.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7207422/fcptu4bxgaioq_.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7207422/fcptu4bxgaioq_.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7207422/fcptu4bxgaioq_.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/science/meteor-meteorit-feuerkugel-feuerball-schottland-irland-weltraumschrott-satellit/402147015","description":"Videos und Fotos zeigen die Feuerkugel am Nachthimmel über Schottland und Nordirland.","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/7207422/fcptu4bxgaioq_.jpg","https://image.futurezone.at/images/cfs_square_1232/7207422/fcptu4bxgaioq_.jpg"],"@type":"NewsArticle","headline":"Meteor oder Weltraumschrott: Riesige Feuerkugel über Schottland","datePublished":"2022-09-15T10:25:19+02:00","dateModified":"2022-09-15T10:36:07+02:00","author":[{"@type":"Person","name":"Franziska Bechtold","url":"https://futurezone.at/author/franziska.bechtold"}]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript)
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/china-forscher-auto-schweben-magnetschwebebahn/402144735" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Das Auto holpert eher über die Teststrecke."
     src="https://image.futurezone.at/images/cfs_square_616/7202592/china_schwebeauto.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7202592/china_schwebeauto.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7202592/china_schwebeauto.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7202592/china_schwebeauto.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7202592/china_schwebeauto.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7202592/china_schwebeauto.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7202592/china_schwebeauto.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7202592/china_schwebeauto.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7202592/china_schwebeauto.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7202592/china_schwebeauto.jpg 1864w"
     sizes="auto"
     alt="Das Auto holpert eher über die Teststrecke."
     loading="lazy"
      style="object-position: 44% 65%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/china-forscher-auto-schweben-magnetschwebebahn/402144735">Chinesische Forscher lassen Autos mit 230 km/h schweben</a></h3>
                            
    <a href="https://futurezone.at/science/china-forscher-auto-schweben-magnetschwebebahn/402144735" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-14-iphone-14-pro-testberichte-tests-reviews-usa/402146355" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Apple 2022 Special Event"
     src="https://image.futurezone.at/images/cfs_square_616/7205994/46-190302220.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7205994/46-190302220.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7205994/46-190302220.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7205994/46-190302220.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7205994/46-190302220.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7205994/46-190302220.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7205994/46-190302220.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7205994/46-190302220.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7205994/46-190302220.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7205994/46-190302220.jpg 1864w"
     sizes="auto"
     alt="Apple 2022 Special Event"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-14-iphone-14-pro-testberichte-tests-reviews-usa/402146355">Das sagen erste Tester über das iPhone 14 und das iPhone 14 Pro</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-14-iphone-14-pro-testberichte-tests-reviews-usa/402146355" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/passkeys-passwort-ios-16-fido-apple-google-microsoft-smartphones-iphone/402145098" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7203141/passkeysheader3.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7203141/passkeysheader3.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7203141/passkeysheader3.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7203141/passkeysheader3.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7203141/passkeysheader3.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7203141/passkeysheader3.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7203141/passkeysheader3.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7203141/passkeysheader3.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7203141/passkeysheader3.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7203141/passkeysheader3.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/passkeys-passwort-ios-16-fido-apple-google-microsoft-smartphones-iphone/402145098">Wie funktionieren Passkeys und kann ich sie schon nutzen?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/passkeys-passwort-ios-16-fido-apple-google-microsoft-smartphones-iphone/402145098" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_produktReview  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/sennheiser-momentum-4-test-review-akkulaufzeit-soundqualitaet-telefonie-geraeuschunterdrueckung-anc/402140466" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7194543/sennheisererlays.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7194543/sennheisererlays.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7194543/sennheisererlays.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7194543/sennheisererlays.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7194543/sennheisererlays.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7194543/sennheisererlays.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7194543/sennheisererlays.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7194543/sennheisererlays.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7194543/sennheisererlays.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7194543/sennheisererlays.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/sennheiser-momentum-4-test-review-akkulaufzeit-soundqualitaet-telefonie-geraeuschunterdrueckung-anc/402140466">Test: Sennheiser Momentum 4 mit konkurrenzlosem Killer-Feature</a></h3>
                            
    <a href="https://futurezone.at/produkte/sennheiser-momentum-4-test-review-akkulaufzeit-soundqualitaet-telefonie-geraeuschunterdrueckung-anc/402140466" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7191546/6FwsHRPXpLA.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7191546/6FwsHRPXpLA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7191546/6FwsHRPXpLA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7191546/6FwsHRPXpLA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7191546/6FwsHRPXpLA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7191546/6FwsHRPXpLA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7191546/6FwsHRPXpLA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7191546/6FwsHRPXpLA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7191546/6FwsHRPXpLA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7191546/6FwsHRPXpLA.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200">Heizen mit Sand: Wie vielversprechend sind Sandbatterien?</a></h3>
                            
    <a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/tchia-awaceb-kepler-gamescom-games-neukaledonien-open-world/402129992" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7172330/YOKJ3q9X564.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7172330/YOKJ3q9X564.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7172330/YOKJ3q9X564.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7172330/YOKJ3q9X564.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7172330/YOKJ3q9X564.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7172330/YOKJ3q9X564.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7172330/YOKJ3q9X564.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7172330/YOKJ3q9X564.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7172330/YOKJ3q9X564.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7172330/YOKJ3q9X564.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/tchia-awaceb-kepler-gamescom-games-neukaledonien-open-world/402129992">Open-World-Spiel Tchia: Abenteuer im tropischen Neukaledonien</a></h3>
                            
    <a href="https://futurezone.at/games/tchia-awaceb-kepler-gamescom-games-neukaledonien-open-world/402129992" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/the-darkest-files-paintbucket-games-gamescom-indie-games/402128768" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7170092/FnBbu3qyjMs.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7170092/FnBbu3qyjMs.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7170092/FnBbu3qyjMs.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7170092/FnBbu3qyjMs.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7170092/FnBbu3qyjMs.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7170092/FnBbu3qyjMs.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7170092/FnBbu3qyjMs.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7170092/FnBbu3qyjMs.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7170092/FnBbu3qyjMs.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7170092/FnBbu3qyjMs.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/the-darkest-files-paintbucket-games-gamescom-indie-games/402128768">The Darkest Files: Wahre Nazi-Verbrechen aufklären</a></h3>
                            
    <a href="https://futurezone.at/games/the-darkest-files-paintbucket-games-gamescom-indie-games/402128768" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/gamescom-2022-gaming-koeln-kate-edwards-josh-sawyer-messe/402127166" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7167776/kSFJFQdI8B0.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7167776/kSFJFQdI8B0.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7167776/kSFJFQdI8B0.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7167776/kSFJFQdI8B0.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7167776/kSFJFQdI8B0.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7167776/kSFJFQdI8B0.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7167776/kSFJFQdI8B0.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7167776/kSFJFQdI8B0.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7167776/kSFJFQdI8B0.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7167776/kSFJFQdI8B0.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/gamescom-2022-gaming-koeln-kate-edwards-josh-sawyer-messe/402127166">Gamescom 2022: Wozu brauchen wir die Messe noch?</a></h3>
                            
    <a href="https://futurezone.at/games/gamescom-2022-gaming-koeln-kate-edwards-josh-sawyer-messe/402127166" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7191546/6FwsHRPXpLA.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7191546/6FwsHRPXpLA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7191546/6FwsHRPXpLA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7191546/6FwsHRPXpLA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7191546/6FwsHRPXpLA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7191546/6FwsHRPXpLA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7191546/6FwsHRPXpLA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7191546/6FwsHRPXpLA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7191546/6FwsHRPXpLA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7191546/6FwsHRPXpLA.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200">Heizen mit Sand: Wie vielversprechend sind Sandbatterien?</a></h3>
                            
    <a href="https://futurezone.at/science/sandspeicher-sandbatterie-erneuerbare-energien-winter-heizen/402139200" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/6089628/XqivDWRsD58.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6089628/XqivDWRsD58.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6089628/XqivDWRsD58.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6089628/XqivDWRsD58.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6089628/XqivDWRsD58.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6089628/XqivDWRsD58.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6089628/XqivDWRsD58.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6089628/XqivDWRsD58.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648">Wie entsteht eine Monsterwelle?</a></h3>
                            
    <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_produktReview  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/sennheiser-momentum-4-test-review-akkulaufzeit-soundqualitaet-telefonie-geraeuschunterdrueckung-anc/402140466" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7194543/sennheisererlays.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7194543/sennheisererlays.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7194543/sennheisererlays.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7194543/sennheisererlays.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7194543/sennheisererlays.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7194543/sennheisererlays.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7194543/sennheisererlays.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7194543/sennheisererlays.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7194543/sennheisererlays.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7194543/sennheisererlays.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/sennheiser-momentum-4-test-review-akkulaufzeit-soundqualitaet-telefonie-geraeuschunterdrueckung-anc/402140466">Test: Sennheiser Momentum 4 mit konkurrenzlosem Killer-Feature</a></h3>
                            
    <a href="https://futurezone.at/produkte/sennheiser-momentum-4-test-review-akkulaufzeit-soundqualitaet-telefonie-geraeuschunterdrueckung-anc/402140466" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/passkeys-passwort-ios-16-fido-apple-google-microsoft-smartphones-iphone/402145098" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7203141/passkeysheader3.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7203141/passkeysheader3.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7203141/passkeysheader3.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7203141/passkeysheader3.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7203141/passkeysheader3.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7203141/passkeysheader3.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7203141/passkeysheader3.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7203141/passkeysheader3.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7203141/passkeysheader3.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7203141/passkeysheader3.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/passkeys-passwort-ios-16-fido-apple-google-microsoft-smartphones-iphone/402145098">Wie funktionieren Passkeys und kann ich sie schon nutzen?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/passkeys-passwort-ios-16-fido-apple-google-microsoft-smartphones-iphone/402145098" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/energie-kosten-messen-stromverbrauch-geraet-steckdose-strommessgeraet-strompreis-stromzaehler/402131048" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7200351/strom_sparen_ovelay.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7200351/strom_sparen_ovelay.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7200351/strom_sparen_ovelay.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7200351/strom_sparen_ovelay.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7200351/strom_sparen_ovelay.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7200351/strom_sparen_ovelay.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7200351/strom_sparen_ovelay.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7200351/strom_sparen_ovelay.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7200351/strom_sparen_ovelay.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7200351/strom_sparen_ovelay.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/energie-kosten-messen-stromverbrauch-geraet-steckdose-strommessgeraet-strompreis-stromzaehler/402131048">Stromverbrauch selbst messen: So kann man Stromfresser entlarven</a></h3>
                            
    <a href="https://futurezone.at/produkte/energie-kosten-messen-stromverbrauch-geraet-steckdose-strommessgeraet-strompreis-stromzaehler/402131048" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/oesterreich-e-busse-elektrobus-rueckstand-aufholen-elektrifizierung-oeffentlicher-verkehr/402139371" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Elektrobus an Überkopf-Ladestelle in Amiens, Frankreich"
     src="https://image.futurezone.at/images/cfs_square_616/7191861/e-busseklimafreitagafp.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7191861/e-busseklimafreitagafp.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7191861/e-busseklimafreitagafp.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7191861/e-busseklimafreitagafp.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7191861/e-busseklimafreitagafp.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7191861/e-busseklimafreitagafp.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7191861/e-busseklimafreitagafp.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7191861/e-busseklimafreitagafp.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7191861/e-busseklimafreitagafp.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7191861/e-busseklimafreitagafp.jpg 1864w"
     sizes="auto"
     alt="Elektrobus an Überkopf-Ladestelle in Amiens, Frankreich"
     loading="lazy"
      style="object-position: 35% 53%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/oesterreich-e-busse-elektrobus-rueckstand-aufholen-elektrifizierung-oeffentlicher-verkehr/402139371">Österreich kommt bei E-Bussen langsam in Fahrt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/oesterreich-e-busse-elektrobus-rueckstand-aufholen-elektrifizierung-oeffentlicher-verkehr/402139371" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/cyberangriff-therme-waltersdorf-steiermark-erpresser-ransomware/402146586" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7206072/46-54895565.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7206072/46-54895565.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7206072/46-54895565.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7206072/46-54895565.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7206072/46-54895565.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7206072/46-54895565.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7206072/46-54895565.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7206072/46-54895565.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7206072/46-54895565.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7206072/46-54895565.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/cyberangriff-therme-waltersdorf-steiermark-erpresser-ransomware/402146586">Cyberangriff auf Therme Waltersdorf: Chip-Uhren funktionierten nicht</a></h3>
                            
    <a href="https://futurezone.at/digital-life/cyberangriff-therme-waltersdorf-steiermark-erpresser-ransomware/402146586" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/perseverance-mars-rover-katzenstein-katze-stein-pareidolie/402145569" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Wie sagt man eigentlich &quot;pspspsps&quot; auf marsianisch?"
     src="https://image.futurezone.at/images/cfs_square_616/7204239/katze_mars.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7204239/katze_mars.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7204239/katze_mars.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7204239/katze_mars.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7204239/katze_mars.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7204239/katze_mars.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7204239/katze_mars.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7204239/katze_mars.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7204239/katze_mars.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7204239/katze_mars.jpg 1864w"
     sizes="auto"
     alt="Wie sagt man eigentlich &quot;pspspsps&quot; auf marsianisch?"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/perseverance-mars-rover-katzenstein-katze-stein-pareidolie/402145569">Perseverance stößt am Mars auf "Katzenstein"</a></h3>
                            
    <a href="https://futurezone.at/digital-life/perseverance-mars-rover-katzenstein-katze-stein-pareidolie/402145569" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/ukraine-astronomen-ufo-kiew-nasa-usa-pentagon-observatorium-hyperschall/402145164" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Über Kiew wurden gleich mehrere unbekannte Flugobjekte gesichtet."
     src="https://image.futurezone.at/images/cfs_square_616/7203186/ufo_kiew.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7203186/ufo_kiew.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7203186/ufo_kiew.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7203186/ufo_kiew.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7203186/ufo_kiew.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7203186/ufo_kiew.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7203186/ufo_kiew.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7203186/ufo_kiew.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7203186/ufo_kiew.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7203186/ufo_kiew.jpg 1864w"
     sizes="auto"
     alt="Über Kiew wurden gleich mehrere unbekannte Flugobjekte gesichtet."
     loading="lazy"
      style="object-position: 76% 48%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/ukraine-astronomen-ufo-kiew-nasa-usa-pentagon-observatorium-hyperschall/402145164">Ukrainische Astronomen: Tonnenweise UFOs über Kiew</a></h3>
                            
    <a href="https://futurezone.at/science/ukraine-astronomen-ufo-kiew-nasa-usa-pentagon-observatorium-hyperschall/402145164" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/ikea-verkauft-plattenspieler-obegraensed-swedish-house-mafia-vinyl/402143184" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Obegränsed Plattenspieler von Ikea in Schwarz"
     src="https://image.futurezone.at/images/cfs_square_616/7199550/swedishhousemafiarecordplayer.jpeg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7199550/swedishhousemafiarecordplayer.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/7199550/swedishhousemafiarecordplayer.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/7199550/swedishhousemafiarecordplayer.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/7199550/swedishhousemafiarecordplayer.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/7199550/swedishhousemafiarecordplayer.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/7199550/swedishhousemafiarecordplayer.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/7199550/swedishhousemafiarecordplayer.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/7199550/swedishhousemafiarecordplayer.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/7199550/swedishhousemafiarecordplayer.jpeg 1864w"
     sizes="auto"
     alt="Obegränsed Plattenspieler von Ikea in Schwarz"
     loading="lazy"
      style="object-position: 53% 72%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/ikea-verkauft-plattenspieler-obegraensed-swedish-house-mafia-vinyl/402143184">Ikea-Plattenspieler ab Oktober erhältlich</a></h3>
                            
    <a href="https://futurezone.at/produkte/ikea-verkauft-plattenspieler-obegraensed-swedish-house-mafia-vinyl/402143184" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/digitale-briefzustellung" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/7091056/hpc_dual_logo_new_new.jpg"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/digitale-briefzustellung">Digitale Briefzustellung</a></h3>
                            
    <a href="https://futurezone.at/thema/digitale-briefzustellung" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/digitalen-wandel-meistern" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/4829280/siemens-logo-relaunch.jpg"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/digitalen-wandel-meistern">Digitalen Wandel meistern</a></h3>
                            
    <a href="https://futurezone.at/thema/digitalen-wandel-meistern" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/5002443/huawei-logo.jpg"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818">All-Flash-Systeme von Huawei: Gratis-Webinar für Interessierte</a></h3>
                            
    <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/next-incubator" tabindex="-1">
                    


<img class=""
     title=""
     src="https://image.futurezone.at/images/original/6860186/nextincu_logo.png"
     srcset=""
     sizes="auto"
     alt="Logo"
     loading="lazy"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/next-incubator">Innovativ, nachhaltig und international </a></h3>
                            
    <a href="https://futurezone.at/thema/next-incubator" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/europameisterschaft-hacker-wien-ikt-escs-european-cyber-security-challenge/402146073" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7205139/20220914_101437.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7205139/20220914_101437.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7205139/20220914_101437.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7205139/20220914_101437.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7205139/20220914_101437.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7205139/20220914_101437.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7205139/20220914_101437.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7205139/20220914_101437.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7205139/20220914_101437.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7205139/20220914_101437.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 40% 42%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/europameisterschaft-hacker-wien-ikt-escs-european-cyber-security-challenge/402146073">Die Europameisterschaft der Hacker startet in Wien</a></h3>
                            
    <a href="https://futurezone.at/digital-life/europameisterschaft-hacker-wien-ikt-escs-european-cyber-security-challenge/402146073" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/blue-origin-rakete-explodiert-video-raumkapsel-notsystem-new-shepard-raumfahrt/402144168" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="New-Shepard-Rakete bei einem früheren Start im März 2022"
     src="https://image.futurezone.at/images/cfs_square_616/7201545/46-185774220.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7201545/46-185774220.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7201545/46-185774220.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7201545/46-185774220.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7201545/46-185774220.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7201545/46-185774220.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7201545/46-185774220.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7201545/46-185774220.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7201545/46-185774220.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7201545/46-185774220.jpg 1864w"
     sizes="auto"
     alt="New-Shepard-Rakete bei einem früheren Start im März 2022"
     loading="lazy"
      style="object-position: 37% 53%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/blue-origin-rakete-explodiert-video-raumkapsel-notsystem-new-shepard-raumfahrt/402144168">Blue-Origin-Rakete explodiert: Raumkapsel spektakulär gerettet</a></h3>
                            
    <a href="https://futurezone.at/science/blue-origin-rakete-explodiert-video-raumkapsel-notsystem-new-shepard-raumfahrt/402144168" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mars-rover-curiosity-perseverance-stein-foto-bilder-festgesetzt-raeder/402138909" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="SPACE-US-MARS-ROVER"
     src="https://image.futurezone.at/images/cfs_square_616/7191201/46-109901134.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7191201/46-109901134.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7191201/46-109901134.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7191201/46-109901134.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7191201/46-109901134.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7191201/46-109901134.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7191201/46-109901134.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7191201/46-109901134.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7191201/46-109901134.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7191201/46-109901134.jpg 1864w"
     sizes="auto"
     alt="SPACE-US-MARS-ROVER"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mars-rover-curiosity-perseverance-stein-foto-bilder-festgesetzt-raeder/402138909">Auch Mars-Rover Curiosity hat jetzt einen heimlichen Begleiter</a></h3>
                            
    <a href="https://futurezone.at/science/mars-rover-curiosity-perseverance-stein-foto-bilder-festgesetzt-raeder/402138909" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/apple-iphone-14-pro-plus-max-bestellungen-hinter-erwartungen-lieferzeiten/402144318" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="iPhone 14 Plus und iPhone 14"
     src="https://image.futurezone.at/images/cfs_square_616/7201944/46-190302382.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7201944/46-190302382.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7201944/46-190302382.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7201944/46-190302382.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7201944/46-190302382.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7201944/46-190302382.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7201944/46-190302382.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7201944/46-190302382.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7201944/46-190302382.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7201944/46-190302382.jpg 1864w"
     sizes="auto"
     alt="iPhone 14 Plus und iPhone 14"
     loading="lazy"
      style="object-position: 44% 43%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/apple-iphone-14-pro-plus-max-bestellungen-hinter-erwartungen-lieferzeiten/402144318">Hat sich Apple verspekuliert? iPhone 14 verkauft sich schlecht</a></h3>
                            
    <a href="https://futurezone.at/produkte/apple-iphone-14-pro-plus-max-bestellungen-hinter-erwartungen-lieferzeiten/402144318" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/foto-bug-iphone-14-pro-max-apple-aktualisierung-ios-16/402146046" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Alle neuen Modelle des iPhones erhalten das Update."
     src="https://image.futurezone.at/images/cfs_square_616/7205079/46-190457077.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7205079/46-190457077.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7205079/46-190457077.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7205079/46-190457077.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7205079/46-190457077.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7205079/46-190457077.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7205079/46-190457077.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7205079/46-190457077.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7205079/46-190457077.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7205079/46-190457077.jpg 1864w"
     sizes="auto"
     alt="Alle neuen Modelle des iPhones erhalten das Update."
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/foto-bug-iphone-14-pro-max-apple-aktualisierung-ios-16/402146046">Foto-Bug: iPhone 14 muss sofort upgedatet werden</a></h3>
                            
    <a href="https://futurezone.at/produkte/foto-bug-iphone-14-pro-max-apple-aktualisierung-ios-16/402146046" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/james-webb-foto-bild-teleskop-orion-nebel-hubble-spitzer-vergleich/402144177" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="JWST - Orion-Nebel"
     src="https://image.futurezone.at/images/cfs_square_616/7201626/46-190442658.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7201626/46-190442658.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7201626/46-190442658.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7201626/46-190442658.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7201626/46-190442658.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7201626/46-190442658.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7201626/46-190442658.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7201626/46-190442658.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7201626/46-190442658.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7201626/46-190442658.jpg 1864w"
     sizes="auto"
     alt="JWST - Orion-Nebel"
     loading="lazy"
      style="object-position: 49% 68%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/james-webb-foto-bild-teleskop-orion-nebel-hubble-spitzer-vergleich/402144177">Neues James-Webb-Bild zeigt Orion-Nebel in erstaunlichem Detail</a></h3>
                            
    <a href="https://futurezone.at/science/james-webb-foto-bild-teleskop-orion-nebel-hubble-spitzer-vergleich/402144177" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/start-up-mysterioes-laser-kommunikationsnetz-aalyria-loon-satelliteninternet-google/402145356" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Die Technologie von Aalyria ist laut eigenen Aussagen vielversprechend."
     src="https://image.futurezone.at/images/cfs_square_616/7203471/laser.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7203471/laser.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7203471/laser.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7203471/laser.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7203471/laser.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7203471/laser.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7203471/laser.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7203471/laser.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7203471/laser.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7203471/laser.jpg 1864w"
     sizes="auto"
     alt="Die Technologie von Aalyria ist laut eigenen Aussagen vielversprechend."
     loading="lazy"
      style="object-position: 58% 36%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/start-up-mysterioes-laser-kommunikationsnetz-aalyria-loon-satelliteninternet-google/402145356">Start-up forscht an bahnbrechender Laser-Kommunikation</a></h3>
                            
    <a href="https://futurezone.at/b2b/start-up-mysterioes-laser-kommunikationsnetz-aalyria-loon-satelliteninternet-google/402145356" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/energie-kosten-messen-stromverbrauch-geraet-steckdose-strommessgeraet-strompreis-stromzaehler/402131048" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7200351/strom_sparen_ovelay.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7200351/strom_sparen_ovelay.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7200351/strom_sparen_ovelay.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7200351/strom_sparen_ovelay.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7200351/strom_sparen_ovelay.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7200351/strom_sparen_ovelay.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7200351/strom_sparen_ovelay.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7200351/strom_sparen_ovelay.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7200351/strom_sparen_ovelay.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7200351/strom_sparen_ovelay.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/energie-kosten-messen-stromverbrauch-geraet-steckdose-strommessgeraet-strompreis-stromzaehler/402131048">Stromverbrauch selbst messen: So kann man Stromfresser entlarven</a></h3>
                            
    <a href="https://futurezone.at/produkte/energie-kosten-messen-stromverbrauch-geraet-steckdose-strommessgeraet-strompreis-stromzaehler/402131048" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
        <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/7207422/fcptu4bxgaioq_.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7207422/fcptu4bxgaioq_.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7207422/fcptu4bxgaioq_.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7207422/fcptu4bxgaioq_.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7207422/fcptu4bxgaioq_.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7207422/fcptu4bxgaioq_.jpg 1864w"
                         alt="">
                                                        
                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <div class="article-image-credits">
                                                &copy; UKMON
                    </div>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/science"
                       class="tag"><span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
 Science</a>
                
                                            </p>
            <h1 class="article-header-title">Meteor oder Weltraumschrott: Riesige Feuerkugel über Schottland</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info cxenseignore">
                <p>
                    <time
                        datetime="2022-09-15 10:25">15.09.2022</time>
                </p>
                                    <p><a
                            href="https://futurezone.at/author/franziska.bechtold">Franziska Bechtold</a> </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Videos und Fotos zeigen die Feuerkugel am Nachthimmel über Schottland und Nordirland.</p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p>In der Nacht von Mittwoch auf Donnerstag wurde über <strong>Schottland</strong> und <strong>Nordirland </strong>ein riesiger Feuerball gesichtet. Das helle Objekt war ungefähr <strong>20 Sekunden</strong> lang am Nachthimmel zu sehen. Hunderte Menschen in Großbritannien meldeten ihre Beobachtung dem Citizen Science Projekt<strong> UK Meteor Network (UKMON)</strong>. Bis 21 Uhr gingen dort mehr als <strong>200 Meldungen</strong> ein. </p>

<p>Viele filmten die Beobachtung des "Meteors" mit ihren Handys und teilten die Bilder online:</p>
</div>
                                            <div data-twitter data-includeMedia="1" data-hideThread="" data-src="https://twitter.com/Charles_Lister/status/1570173456234291201"></div>
                                            <div data-twitter data-includeMedia="1" data-hideThread="" data-src="https://twitter.com/UKMeteorNetwork/status/1570200058490163200"></div>
                                            <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
                                            <div data-twitter data-includeMedia="1" data-hideThread="" data-src="https://twitter.com/Official_Beanie/status/1570159789547601920"></div>
                                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent2"></div>
</section>
                                            <div class="paragraph copy ">
        <p>Das UKMON untersucht derzeit noch, ob das Objekt tatsächlich ein <strong>Meteor </strong>war oder <strong>Weltraumschrott</strong>, der in der Atmosphäre verglüht ist. "Wir vermuten, dass es sich um Weltraumschrott handelt, da es sich sehr langsam bewegt hat", teilte das UKMN der futurezone auf Anfrage mit. Der Feuerball war grünlich gefärbt. Für einen Meteor würde sprechen, dass <strong>Magnesium-</strong> oder <strong>Nickelvorkommen</strong> grünlich verbrennen würden. Allerdings werden Nickel und Magnesium auch beim Bauen von <strong>Satelliten </strong>verwendet.</p>
</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_616w/7207506/fcptu4bwqaebcau_0.jpg"
     srcset="https://image.futurezone.at/images/cfs_300w/7207506/fcptu4bwqaebcau_0.jpg 300w, https://image.futurezone.at/images/cfs_616w/7207506/fcptu4bwqaebcau_0.jpg 616w, https://image.futurezone.at/images/cfs_932w/7207506/fcptu4bwqaebcau_0.jpg 932w, https://image.futurezone.at/images/cfs_1232w/7207506/fcptu4bwqaebcau_0.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/7207506/fcptu4bwqaebcau_0.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
        </div>
        <div class="image-container" style="max-width: 1280px">
            <div class="image-container-inner" style="padding-bottom: 56.25%">
                
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_616w/7207506/fcptu4bwqaebcau_0.jpg"
     srcset="https://image.futurezone.at/images/cfs_300w/7207506/fcptu4bwqaebcau_0.jpg 300w, https://image.futurezone.at/images/cfs_616w/7207506/fcptu4bwqaebcau_0.jpg 616w, https://image.futurezone.at/images/cfs_932w/7207506/fcptu4bwqaebcau_0.jpg 932w, https://image.futurezone.at/images/cfs_1232w/7207506/fcptu4bwqaebcau_0.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/7207506/fcptu4bwqaebcau_0.jpg 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
     >
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; UKMON</p>                    </figcaption>
    </figure>
                                            <div class="paragraph copy ">
        <p>Bisher konnten nur <strong>2 Bilder</strong> des Objekts auf den <strong>172 Kameras</strong> des Netzwerks gefunden werden. Inzwischen sind laut UKMON knapp <strong>800 Meldungen</strong> zur Feuerkugel eingegangen. Das Netzwerk sichtet derzeit die Daten, um eine mögliche <strong>Einschlagstelle</strong> zu identifizieren. Aktuell vermuten sie, dass das Objekt <strong>südlicher der Hebrides</strong> im Atlantik gelandet ist.</p>
</div>
                                            <div data-twitter data-includeMedia="1" data-hideThread="" data-src="https://twitter.com/UKMeteorNetwork/status/1570325370486026242"></div>
                                            <div class="paragraph copy ">
        <p>Außerdem untersucht das Netzwerk den Ursprung des Objekts. Dafür wird in Frage kommender Weltraumschrott analysiert und die mögliche Flugbahn beim Wiedereintritt berechnet.  </p>
</div>
                                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent3"></div>
</section>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            


<article class="card  card--default       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/tesla-klage-full-self-driving-autopilot-autonomes-fahren/402146901" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Concerns grow over the ability of Californias power grid after 2035 electric vehicle mandate"
     src="https://image.futurezone.at/images/cfs_square_616/7207302/46-190444335.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7207302/46-190444335.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7207302/46-190444335.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7207302/46-190444335.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7207302/46-190444335.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7207302/46-190444335.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7207302/46-190444335.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7207302/46-190444335.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7207302/46-190444335.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7207302/46-190444335.jpg 1864w"
     sizes="auto"
     alt="Concerns grow over the ability of Californias power grid after 2035 electric vehicle mandate"
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tesla-klage-full-self-driving-autopilot-autonomes-fahren/402146901">"Full Self Driving": Klage gegen Tesla wegen irreführender Werbung</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tesla-klage-full-self-driving-autopilot-autonomes-fahren/402146901" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/schwere-sicherheitsluecke-microsoft-teams-login-datenklau-phishing/402146898">Schwerwiegende Sicherheitslücke in Microsoft Teams entdeckt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/schwere-sicherheitsluecke-microsoft-teams-login-datenklau-phishing/402146898" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/kartellrechtsklage-gegen-amazon-kalifornien-usa-preise-wettbewerb-online-shopping/402146823">"Künstlich überhöhte" Preise: Kartellrechtsklage gegen Amazon</a></h3>
                            
    <a href="https://futurezone.at/b2b/kartellrechtsklage-gegen-amazon-kalifornien-usa-preise-wettbewerb-online-shopping/402146823" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_interview  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/krypto-ulli-spankowski-app-stuttgarter-boerse-interview-bison-regulierungen-mica-gesetz/402112347">Krypto-App-Gründer: Regulierung darf nicht in Verbotsorgie ausarten</a></h3>
                            
    <a href="https://futurezone.at/digital-life/krypto-ulli-spankowski-app-stuttgarter-boerse-interview-bison-regulierungen-mica-gesetz/402112347" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 15.09.2022, 10:36 Uhr
            </p>
                            <section class="author cxenseignore">
  <h4 class="author-name">Franziska Bechtold</h4>
  <a href="https://twitter.com/frau_grete" target="_blank"
                          class="author-twitter"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
 <span>frau_grete</span></a>  <p class="author-description">Liebt virtuelle Spielewelten, Gadgets, Wissenschaft und den Weltraum. Solange sie nicht selbst ins Weltall kann, flüchtet sie eben in Science Fiction.</p>  
    <a href="https://futurezone.at/author/franziska.bechtold" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
      <div class="author__img">
        
        
        
        
        
        
        
        
        
        


<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/3723218/FranziBechtold01.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/3723218/FranziBechtold01.jpg 24w, https://image.futurezone.at/images/cfs_square_48/3723218/FranziBechtold01.jpg 48w, https://image.futurezone.at/images/cfs_square_80/3723218/FranziBechtold01.jpg 80w, https://image.futurezone.at/images/cfs_square_160/3723218/FranziBechtold01.jpg 160w, https://image.futurezone.at/images/cfs_square_300/3723218/FranziBechtold01.jpg 300w, https://image.futurezone.at/images/cfs_square_616/3723218/FranziBechtold01.jpg 616w, https://image.futurezone.at/images/cfs_square_932/3723218/FranziBechtold01.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/3723218/FranziBechtold01.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/3723218/FranziBechtold01.jpg 1864w"
     sizes="auto"
     alt="Franziska Bechtold"
     loading="lazy"
     >
    </div>
  </section>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/meteor-ueberschallknall-feuerball-feuerkugel-usa-texas-perseiden-schauer/402088423" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="Meteor"
     src="https://image.futurezone.at/images/cfs_square_616/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7087930/meteoroid_track_through_aerogel_from_eureca_mission.jpg 1864w"
     sizes="auto"
     alt="Rund 200 Augenzeug*innen berichteten vergangene Woche im US-Bundestaat Texas, einen lauten Knall vernommen zu haben. "
     loading="lazy"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/meteor-ueberschallknall-feuerball-feuerkugel-usa-texas-perseiden-schauer/402088423">Meteor löst Überschallknall aus</a></h3>
                            
    <a href="https://futurezone.at/science/meteor-ueberschallknall-feuerball-feuerkugel-usa-texas-perseiden-schauer/402088423" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/spektakulaere-fotos-feuerkugel-oesterreich-meteorit-meteor-kaernten-wien-niederoesterreich/402055993" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title=""
     src="https://image.futurezone.at/images/cfs_square_616/7015330/52169676959_80574d0b19_o.png"
     srcset="https://image.futurezone.at/images/cfs_square_24/7015330/52169676959_80574d0b19_o.png 24w, https://image.futurezone.at/images/cfs_square_48/7015330/52169676959_80574d0b19_o.png 48w, https://image.futurezone.at/images/cfs_square_80/7015330/52169676959_80574d0b19_o.png 80w, https://image.futurezone.at/images/cfs_square_160/7015330/52169676959_80574d0b19_o.png 160w, https://image.futurezone.at/images/cfs_square_300/7015330/52169676959_80574d0b19_o.png 300w, https://image.futurezone.at/images/cfs_square_616/7015330/52169676959_80574d0b19_o.png 616w, https://image.futurezone.at/images/cfs_square_932/7015330/52169676959_80574d0b19_o.png 932w, https://image.futurezone.at/images/cfs_square_1232/7015330/52169676959_80574d0b19_o.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7015330/52169676959_80574d0b19_o.png 1864w"
     sizes="auto"
     alt=""
     loading="lazy"
      style="object-position: 81% 65%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/spektakulaere-fotos-feuerkugel-oesterreich-meteorit-meteor-kaernten-wien-niederoesterreich/402055993">Spektakuläre Fotos zeigen Feuerkugel über Wien und Niederösterreich</a></h3>
                            
    <a href="https://futurezone.at/science/spektakulaere-fotos-feuerkugel-oesterreich-meteorit-meteor-kaernten-wien-niederoesterreich/402055993" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/feuerkugel-oesterreich-suche-meteoritenabsturz-kaernten-meteor-asteroid/402053398" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class=""
     title="++ HANDOUT ++ FEUERKUGEL ÜBER ÖSTERREICH: SUCHE NACH METEORITENTEILEN IN KÄRNTEN"
     src="https://image.futurezone.at/images/cfs_square_616/7010176/46-188685692.jpg"
     srcset="https://image.futurezone.at/images/cfs_square_24/7010176/46-188685692.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7010176/46-188685692.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7010176/46-188685692.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7010176/46-188685692.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7010176/46-188685692.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7010176/46-188685692.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7010176/46-188685692.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7010176/46-188685692.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7010176/46-188685692.jpg 1864w"
     sizes="auto"
     alt="++ HANDOUT ++ FEUERKUGEL ÜBER ÖSTERREICH: SUCHE NACH METEORITENTEILEN IN KÄRNTEN"
     loading="lazy"
      style="object-position: 40% 40%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/feuerkugel-oesterreich-suche-meteoritenabsturz-kaernten-meteor-asteroid/402053398">Feuerkugel über Österreich: Suche nach Meteoritenteilen</a></h3>
                            
    <a href="https://futurezone.at/science/feuerkugel-oesterreich-suche-meteoritenabsturz-kaernten-meteor-asteroid/402053398" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

                    <section class="commentsSection comments ">
                <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
                <div coral
     coral-rootUrl="https://community.futurezone.at"
     coral-custom-css-url="https://futurezone.at/assets/css/comments.1d0bd7a5a16815f6ec48.css"
     coral-id="coral_thread"
     coral-story-url="https://futurezone.at/science/meteor-meteorit-feuerkugel-feuerball-schottland-irland-weltraumschrott-satellit/402147015"
     coral-story-id=""
></div>
            </section>
        
                                                                                    
                    <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/science/meteor-meteorit-feuerkugel-feuerball-schottland-irland-weltraumschrott-satellit/402147015"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der k-digital Medien GmbH</span>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/technologischeEntwicklungen",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.6767280cb9b7acf2efc9.js"></script>

</body>
</html>
