<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401475469","Artikeltags":"fz-Mars,fz-NASA,fz-Science","Artikeltyp":"fz_artikel","Agentur":"futurezone","Autor":"Patrick Dax","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/science\/nasa-360-grad-panorama-mars-curiosity\/401475469","Channel":"Science","Erscheinungsdatum":"2021.08.18","ErscheinungsZeitpunkt":1629262451,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"NASA zeigt beeindruckendes Mars-Panorama","SeoTitel":"NASA zeigt beeindruckendes Mars-Panorama","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":148}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-2' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>NASA zeigt beeindruckendes Mars-Panorama</title>

  <meta
     property="og:url"    content="https://futurezone.at/science/nasa-360-grad-panorama-mars-curiosity/401475469">
  <meta
     property="og:title"    content="NASA zeigt beeindruckendes Mars-Panorama">
  <meta
     property="og:description"    content="Seit 9 Jahren befindet sich der Rover Curiosity am Mars. Die NASA feiert das Jubliäum mit einem Panoramabild der Marslandschaft.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6257845/panoramamarscuriosity.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-08-18T04:54:11Z">
  <meta
     property="article:modified_time"    content="2021-08-18T04:54:10Z">
  <meta
     property="article:section"    content="Science">
  <meta
     property="article:tag"    content="fz-Science">
  <meta
     property="article:tag"    content="fz-Mars">
  <meta
     property="article:tag"    content="fz-NASA">
  <meta
    name="description"     content="Seit 9 Jahren befindet sich der Rover Curiosity am Mars. Die NASA feiert das Jubliäum mit einem Panoramabild der Marslandschaft.">
  <link rel="canonical" href="https://futurezone.at/science/nasa-360-grad-panorama-mars-curiosity/401475469"  >
  <link rel="amphtml" href="https://futurezone.at/amp/science/nasa-360-grad-panorama-mars-curiosity/401475469"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at/" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.ca2d36827a085339f34a.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6257845/panoramamarscuriosity.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6257845/panoramamarscuriosity.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6257845/panoramamarscuriosity.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6257845/panoramamarscuriosity.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6257845/panoramamarscuriosity.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6257845/panoramamarscuriosity.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"NASA zeigt beeindruckendes Mars-Panorama","mainEntityOfPage":"https://futurezone.at/science/nasa-360-grad-panorama-mars-curiosity/401475469","description":"Seit 9 Jahren befindet sich der Rover Curiosity am Mars. Die NASA feiert das Jubliäum mit einem Panoramabild der Marslandschaft.","datePublished":"2021-08-18T06:54:11+02:00","dateModified":"2021-08-18T06:54:10+02:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6257845/panoramamarscuriosity.jpg","https://image.futurezone.at/images/cfs_square_1232/6257845/panoramamarscuriosity.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-russland-astronautin-aunon-chancellor-raumstation-streit/401473303" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="RUSSIA-SPACE-ISS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6253132/46-180000557.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6253132/46-180000557.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6253132/46-180000557.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6253132/46-180000557.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6253132/46-180000557.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6253132/46-180000557.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6253132/46-180000557.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6253132/46-180000557.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6253132/46-180000557.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6253132/46-180000557.jpg 1864w" data-sizes="auto" alt="RUSSIA-SPACE-ISS">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-russland-astronautin-aunon-chancellor-raumstation-streit/401473303">NASA nimmt von Russland beschuldigte Astronautin in Schutz</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-russland-astronautin-aunon-chancellor-raumstation-streit/401473303" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/gruener-pass-app-neue-funktionen-corona-covid-19/401474161" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6255022/gruener_pass.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6255022/gruener_pass.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6255022/gruener_pass.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6255022/gruener_pass.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6255022/gruener_pass.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6255022/gruener_pass.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6255022/gruener_pass.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6255022/gruener_pass.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6255022/gruener_pass.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6255022/gruener_pass.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/gruener-pass-app-neue-funktionen-corona-covid-19/401474161">Grüne-Pass-App hat neue Funktionen</a></h3>
                            
    <a href="https://futurezone.at/apps/gruener-pass-app-neue-funktionen-corona-covid-19/401474161" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/iss-raumstation-entsorgt-verwertung-absturz/401474110" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-RUSSIA-SPACE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6255001/46-176397804.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6255001/46-176397804.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6255001/46-176397804.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6255001/46-176397804.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6255001/46-176397804.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6255001/46-176397804.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6255001/46-176397804.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6255001/46-176397804.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6255001/46-176397804.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6255001/46-176397804.jpg 1864w" data-sizes="auto" alt="FILES-US-RUSSIA-SPACE">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/iss-raumstation-entsorgt-verwertung-absturz/401474110">NASA überlegt, wie die ISS entsorgt werden soll</a></h3>
                            
    <a href="https://futurezone.at/science/iss-raumstation-entsorgt-verwertung-absturz/401474110" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/elon-musk-tesla-chef-berlin-foto-deutschland-politiker-abendessen/401470264" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Tesla&#039;s gigafactory in Gruenheide"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6246163/46-177851930.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6246163/46-177851930.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6246163/46-177851930.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6246163/46-177851930.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6246163/46-177851930.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6246163/46-177851930.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6246163/46-177851930.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6246163/46-177851930.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6246163/46-177851930.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6246163/46-177851930.jpg 1864w" data-sizes="auto" alt="Tesla&#039;s gigafactory in Gruenheide">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/elon-musk-tesla-chef-berlin-foto-deutschland-politiker-abendessen/401470264">Elon Musk trifft sich in Deutschland mit Politikern</a></h3>
                            
    <a href="https://futurezone.at/b2b/elon-musk-tesla-chef-berlin-foto-deutschland-politiker-abendessen/401470264" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/perseiden-sternschnuppen-meteor-meteoroid-komet/401471050" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6247606/f9jtesPskfs.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6247606/f9jtesPskfs.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6247606/f9jtesPskfs.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6247606/f9jtesPskfs.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6247606/f9jtesPskfs.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6247606/f9jtesPskfs.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6247606/f9jtesPskfs.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6247606/f9jtesPskfs.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6247606/f9jtesPskfs.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6247606/f9jtesPskfs.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/perseiden-sternschnuppen-meteor-meteoroid-komet/401471050">Jährlicher Sternschnuppenregen: Was sind Perseiden?</a></h3>
                            
    <a href="https://futurezone.at/science/perseiden-sternschnuppen-meteor-meteoroid-komet/401471050" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/atlantische-umwaelzstroemung-golfstrom-zusammenbruch-klimawandel/401470759" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6247654/Z9wOEJkjaPw.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6247654/Z9wOEJkjaPw.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6247654/Z9wOEJkjaPw.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6247654/Z9wOEJkjaPw.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6247654/Z9wOEJkjaPw.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6247654/Z9wOEJkjaPw.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6247654/Z9wOEJkjaPw.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6247654/Z9wOEJkjaPw.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6247654/Z9wOEJkjaPw.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6247654/Z9wOEJkjaPw.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/atlantische-umwaelzstroemung-golfstrom-zusammenbruch-klimawandel/401470759">Klimawandel: Was passiert, wenn der Golfstrom kollabiert</a></h3>
                            
    <a href="https://futurezone.at/science/atlantische-umwaelzstroemung-golfstrom-zusammenbruch-klimawandel/401470759" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/samsung-galaxy-z-flip-3-fold-3-faltbares-smartphone/401470321" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6246385/3p2gPhnJ5M0.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6246385/3p2gPhnJ5M0.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6246385/3p2gPhnJ5M0.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6246385/3p2gPhnJ5M0.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6246385/3p2gPhnJ5M0.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6246385/3p2gPhnJ5M0.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6246385/3p2gPhnJ5M0.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6246385/3p2gPhnJ5M0.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6246385/3p2gPhnJ5M0.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6246385/3p2gPhnJ5M0.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/samsung-galaxy-z-flip-3-fold-3-faltbares-smartphone/401470321">Video: Die neuen faltbaren Smartphones von Samsung im Kurztest</a></h3>
                            
    <a href="https://futurezone.at/produkte/samsung-galaxy-z-flip-3-fold-3-faltbares-smartphone/401470321" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/photovoltaik-solarzelle-solarenergie-strom-klimawandel-nachhaltigkeit/401449414" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6200092/p9dt9EC3xNU.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6200092/p9dt9EC3xNU.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6200092/p9dt9EC3xNU.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6200092/p9dt9EC3xNU.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6200092/p9dt9EC3xNU.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6200092/p9dt9EC3xNU.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6200092/p9dt9EC3xNU.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6200092/p9dt9EC3xNU.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6200092/p9dt9EC3xNU.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6200092/p9dt9EC3xNU.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/photovoltaik-solarzelle-solarenergie-strom-klimawandel-nachhaltigkeit/401449414">Wie funktioniert die Solarzelle einer Photovoltaikanlage?</a></h3>
                            
    <a href="https://futurezone.at/science/photovoltaik-solarzelle-solarenergie-strom-klimawandel-nachhaltigkeit/401449414" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/perseiden-sternschnuppen-meteor-meteoroid-komet/401471050" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6247606/f9jtesPskfs.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6247606/f9jtesPskfs.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6247606/f9jtesPskfs.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6247606/f9jtesPskfs.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6247606/f9jtesPskfs.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6247606/f9jtesPskfs.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6247606/f9jtesPskfs.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6247606/f9jtesPskfs.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6247606/f9jtesPskfs.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6247606/f9jtesPskfs.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/perseiden-sternschnuppen-meteor-meteoroid-komet/401471050">Jährlicher Sternschnuppenregen: Was sind Perseiden?</a></h3>
                            
    <a href="https://futurezone.at/science/perseiden-sternschnuppen-meteor-meteoroid-komet/401471050" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/atlantische-umwaelzstroemung-golfstrom-zusammenbruch-klimawandel/401470759" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6247654/Z9wOEJkjaPw.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6247654/Z9wOEJkjaPw.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6247654/Z9wOEJkjaPw.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6247654/Z9wOEJkjaPw.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6247654/Z9wOEJkjaPw.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6247654/Z9wOEJkjaPw.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6247654/Z9wOEJkjaPw.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6247654/Z9wOEJkjaPw.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6247654/Z9wOEJkjaPw.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6247654/Z9wOEJkjaPw.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/atlantische-umwaelzstroemung-golfstrom-zusammenbruch-klimawandel/401470759">Klimawandel: Was passiert, wenn der Golfstrom kollabiert</a></h3>
                            
    <a href="https://futurezone.at/science/atlantische-umwaelzstroemung-golfstrom-zusammenbruch-klimawandel/401470759" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/samsung-galaxy-z-flip-3-fold-3-faltbares-smartphone/401470321" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6246385/3p2gPhnJ5M0.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6246385/3p2gPhnJ5M0.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6246385/3p2gPhnJ5M0.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6246385/3p2gPhnJ5M0.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6246385/3p2gPhnJ5M0.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6246385/3p2gPhnJ5M0.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6246385/3p2gPhnJ5M0.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6246385/3p2gPhnJ5M0.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6246385/3p2gPhnJ5M0.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6246385/3p2gPhnJ5M0.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/samsung-galaxy-z-flip-3-fold-3-faltbares-smartphone/401470321">Video: Die neuen faltbaren Smartphones von Samsung im Kurztest</a></h3>
                            
    <a href="https://futurezone.at/produkte/samsung-galaxy-z-flip-3-fold-3-faltbares-smartphone/401470321" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/tuerklingel-wlan-video-kamera-datenschutz-oesterreich-rechtslage-ueberwachung-wohnung-haus/401462389" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6234862/tuerfragneu.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6234862/tuerfragneu.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6234862/tuerfragneu.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6234862/tuerfragneu.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6234862/tuerfragneu.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6234862/tuerfragneu.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6234862/tuerfragneu.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6234862/tuerfragneu.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6234862/tuerfragneu.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6234862/tuerfragneu.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">Netzpolitik</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/tuerklingel-wlan-video-kamera-datenschutz-oesterreich-rechtslage-ueberwachung-wohnung-haus/401462389">Darf ich mir eine Video-Türklingel installieren?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/tuerklingel-wlan-video-kamera-datenschutz-oesterreich-rechtslage-ueberwachung-wohnung-haus/401462389" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/e-reader-kauf-ratgeber-kindle-tolino-pocketbook/401463229" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6230869/ereader_service.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6230869/ereader_service.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6230869/ereader_service.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6230869/ereader_service.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6230869/ereader_service.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6230869/ereader_service.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6230869/ereader_service.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6230869/ereader_service.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6230869/ereader_service.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6230869/ereader_service.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/e-reader-kauf-ratgeber-kindle-tolino-pocketbook/401463229">Neuer E-Reader: Auf diese 8 Dinge sollte man beim Kauf achten</a></h3>
                            
    <a href="https://futurezone.at/produkte/e-reader-kauf-ratgeber-kindle-tolino-pocketbook/401463229" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/tiny-houses-klimawandel-klimafreundlich-wohnen/401470993" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6247486/tinyhouses_istockphoto_klimafreitag.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6247486/tinyhouses_istockphoto_klimafreitag.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6247486/tinyhouses_istockphoto_klimafreitag.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6247486/tinyhouses_istockphoto_klimafreitag.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6247486/tinyhouses_istockphoto_klimafreitag.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6247486/tinyhouses_istockphoto_klimafreitag.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6247486/tinyhouses_istockphoto_klimafreitag.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6247486/tinyhouses_istockphoto_klimafreitag.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6247486/tinyhouses_istockphoto_klimafreitag.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6247486/tinyhouses_istockphoto_klimafreitag.jpg 1864w" data-sizes="auto" alt="2 Tiny Houses unter Bäumen">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/tiny-houses-klimawandel-klimafreundlich-wohnen/401470993">Wie klimafreundlich Tiny Houses sind</a></h3>
                            
    <a href="https://futurezone.at/science/tiny-houses-klimawandel-klimafreundlich-wohnen/401470993" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/gruene-pass-oesterreich-corona-test-anleitung-schritt/401408487" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6105990/aufm.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6105990/aufm.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6105990/aufm.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6105990/aufm.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6105990/aufm.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6105990/aufm.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6105990/aufm.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6105990/aufm.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6105990/aufm.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6105990/aufm.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/gruene-pass-oesterreich-corona-test-anleitung-schritt/401408487">So funktioniert der Grüne Pass für Getestete</a></h3>
                            
    <a href="https://futurezone.at/digital-life/gruene-pass-oesterreich-corona-test-anleitung-schritt/401408487" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/unfall-tesla-parkplatz-schule-kinder-verletzt/401474584" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: IIHS media relations associate Young drives a Tesla Model 3 at IIHS-HLDI Vehicle Research Center in Ruckersville, Virginia"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6256009/46-148179005.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6256009/46-148179005.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6256009/46-148179005.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6256009/46-148179005.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6256009/46-148179005.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6256009/46-148179005.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6256009/46-148179005.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6256009/46-148179005.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6256009/46-148179005.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6256009/46-148179005.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: IIHS media relations associate Young drives a Tesla Model 3 at IIHS-HLDI Vehicle Research Center in Ruckersville, Virginia">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/unfall-tesla-parkplatz-schule-kinder-verletzt/401474584">Unfall mit Tesla auf Schulparkplatz: 5 Kinder teils schwer verletzt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/unfall-tesla-parkplatz-schule-kinder-verletzt/401474584" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/mastercard-magnetstreifen-ende-aus-karte-design-nfc-chip-mobile-payment/401474824" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6256567/stripeless-white.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6256567/stripeless-white.png 24w, https://image.futurezone.at/images/cfs_square_48/6256567/stripeless-white.png 48w, https://image.futurezone.at/images/cfs_square_80/6256567/stripeless-white.png 80w, https://image.futurezone.at/images/cfs_square_160/6256567/stripeless-white.png 160w, https://image.futurezone.at/images/cfs_square_300/6256567/stripeless-white.png 300w, https://image.futurezone.at/images/cfs_square_616/6256567/stripeless-white.png 616w, https://image.futurezone.at/images/cfs_square_932/6256567/stripeless-white.png 932w, https://image.futurezone.at/images/cfs_square_1232/6256567/stripeless-white.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6256567/stripeless-white.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/mastercard-magnetstreifen-ende-aus-karte-design-nfc-chip-mobile-payment/401474824">Mastercard stellt Magnetstreifen ein: So sieht die neue Karte aus</a></h3>
                            
    <a href="https://futurezone.at/digital-life/mastercard-magnetstreifen-ende-aus-karte-design-nfc-chip-mobile-payment/401474824" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/t-mobile-hacker-datenklau-100-millionen-kundendaten-verkauf-identitaetsklau/401474344" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6255346/t-mible.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6255346/t-mible.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6255346/t-mible.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6255346/t-mible.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6255346/t-mible.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6255346/t-mible.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6255346/t-mible.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6255346/t-mible.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6255346/t-mible.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6255346/t-mible.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/t-mobile-hacker-datenklau-100-millionen-kundendaten-verkauf-identitaetsklau/401474344">T-Mobile: Hacker bieten Daten von 100 Millionen Kunden zum Verkauf an</a></h3>
                            
    <a href="https://futurezone.at/digital-life/t-mobile-hacker-datenklau-100-millionen-kundendaten-verkauf-identitaetsklau/401474344" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/edustore" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4942600/edustore_hintergrund.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/edustore">Technik-Angebote bei edustore</a></h3>
                            
    <a href="https://futurezone.at/thema/edustore" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5002443/huawei-logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818">All-Flash-Systeme von Huawei: Gratis-Webinar für Interessierte</a></h3>
                            
    <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wien-energie-0" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2438299/308.212.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wien-energie-0">Energie der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/wien-energie-0" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/citroen" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4874556/bildschirmfoto_2021-01-15_um_12.59.16.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/citroen">So viel Technologie steckt in einem Citroën</a></h3>
                            
    <a href="https://futurezone.at/thema/citroen" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/samsung-galaxy-z-fold3-falthandy-s-pen-display-zerstoeren/401474062" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6254938/handy.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6254938/handy.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6254938/handy.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6254938/handy.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6254938/handy.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6254938/handy.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6254938/handy.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6254938/handy.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6254938/handy.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6254938/handy.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/samsung-galaxy-z-fold3-falthandy-s-pen-display-zerstoeren/401474062">Alter Samsung S Pen kann neues Samsung Falthandy zerstören</a></h3>
                            
    <a href="https://futurezone.at/produkte/samsung-galaxy-z-fold3-falthandy-s-pen-display-zerstoeren/401474062" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/astronauten-unterwaesche-bakterien-mikroben-raumstation-waesche-waschen-mars/401474518" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6255820/trying_on_a_spacesuit.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6255820/trying_on_a_spacesuit.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6255820/trying_on_a_spacesuit.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6255820/trying_on_a_spacesuit.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6255820/trying_on_a_spacesuit.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6255820/trying_on_a_spacesuit.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6255820/trying_on_a_spacesuit.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6255820/trying_on_a_spacesuit.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6255820/trying_on_a_spacesuit.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6255820/trying_on_a_spacesuit.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/astronauten-unterwaesche-bakterien-mikroben-raumstation-waesche-waschen-mars/401474518">Wie Astronauten-Unterwäsche sauberer werden soll</a></h3>
                            
    <a href="https://futurezone.at/science/astronauten-unterwaesche-bakterien-mikroben-raumstation-waesche-waschen-mars/401474518" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/erdbeben-bruchzone-achensee-inntal-uni-innsbruck/401473906" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6254491/bohrplattform_am_achensee.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6254491/bohrplattform_am_achensee.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6254491/bohrplattform_am_achensee.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6254491/bohrplattform_am_achensee.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6254491/bohrplattform_am_achensee.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6254491/bohrplattform_am_achensee.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6254491/bohrplattform_am_achensee.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6254491/bohrplattform_am_achensee.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6254491/bohrplattform_am_achensee.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6254491/bohrplattform_am_achensee.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/erdbeben-bruchzone-achensee-inntal-uni-innsbruck/401473906">Erdbeben-Bruchzone im Achensee gefunden</a></h3>
                            
    <a href="https://futurezone.at/science/erdbeben-bruchzone-achensee-inntal-uni-innsbruck/401473906" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/gruene-pass-greenpass-google-loescht-android-app-fh-hagenberg-play-store/401436514" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6170233/greenpass-auf-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6170233/greenpass-auf-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6170233/greenpass-auf-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6170233/greenpass-auf-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6170233/greenpass-auf-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6170233/greenpass-auf-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6170233/greenpass-auf-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6170233/greenpass-auf-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6170233/greenpass-auf-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6170233/greenpass-auf-1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">Netzpolitik</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/gruene-pass-greenpass-google-loescht-android-app-fh-hagenberg-play-store/401436514">Google wirft Grüne-Pass-App der FH Hagenberg aus dem Play Store</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/gruene-pass-greenpass-google-loescht-android-app-fh-hagenberg-play-store/401436514" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/erster-blick-space-220-weltraum-restaurant-disneys-epcot-florida-orlando/401474005" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6254758/space220-2.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6254758/space220-2.png 24w, https://image.futurezone.at/images/cfs_square_48/6254758/space220-2.png 48w, https://image.futurezone.at/images/cfs_square_80/6254758/space220-2.png 80w, https://image.futurezone.at/images/cfs_square_160/6254758/space220-2.png 160w, https://image.futurezone.at/images/cfs_square_300/6254758/space220-2.png 300w, https://image.futurezone.at/images/cfs_square_616/6254758/space220-2.png 616w, https://image.futurezone.at/images/cfs_square_932/6254758/space220-2.png 932w, https://image.futurezone.at/images/cfs_square_1232/6254758/space220-2.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6254758/space220-2.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/erster-blick-space-220-weltraum-restaurant-disneys-epcot-florida-orlando/401474005">Ein erster Blick in Disneys neues Weltraum-Restaurant</a></h3>
                            
    <a href="https://futurezone.at/digital-life/erster-blick-space-220-weltraum-restaurant-disneys-epcot-florida-orlando/401474005" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/ruelpser-schwarzes-loch-groesse-masse-licht/401472793" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6251011/schwarz.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6251011/schwarz.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6251011/schwarz.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6251011/schwarz.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6251011/schwarz.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6251011/schwarz.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6251011/schwarz.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6251011/schwarz.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6251011/schwarz.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6251011/schwarz.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/ruelpser-schwarzes-loch-groesse-masse-licht/401472793">„Rülpser“ von Schwarzen Löchern helfen ihre Größe zu bestimmen</a></h3>
                            
    <a href="https://futurezone.at/science/ruelpser-schwarzes-loch-groesse-masse-licht/401472793" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/18-monate-haft-fuer-ransomware-attacke-auf-wiener-unternehmen-cybercrime/401474683" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6256207/81630641454967752_bld_online.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6256207/81630641454967752_bld_online.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6256207/81630641454967752_bld_online.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6256207/81630641454967752_bld_online.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6256207/81630641454967752_bld_online.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6256207/81630641454967752_bld_online.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6256207/81630641454967752_bld_online.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6256207/81630641454967752_bld_online.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6256207/81630641454967752_bld_online.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6256207/81630641454967752_bld_online.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/18-monate-haft-fuer-ransomware-attacke-auf-wiener-unternehmen-cybercrime/401474683">18 Monate Haft für Ransomware-Attacke auf Wiener Unternehmen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/18-monate-haft-fuer-ransomware-attacke-auf-wiener-unternehmen-cybercrime/401474683" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/rueckschlag-boeings-starliner-nasa-iss-testflug-verschoben-werkstatt/401473495" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Boeing Orbital Flight Test-2 prelaunch at Cape Canaveral, Florida"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6253972/46-179986376.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6253972/46-179986376.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6253972/46-179986376.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6253972/46-179986376.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6253972/46-179986376.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6253972/46-179986376.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6253972/46-179986376.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6253972/46-179986376.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6253972/46-179986376.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6253972/46-179986376.jpg 1864w" data-sizes="auto" alt="Boeing Orbital Flight Test-2 prelaunch at Cape Canaveral, Florida">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/rueckschlag-boeings-starliner-nasa-iss-testflug-verschoben-werkstatt/401473495">Herber Rückschlag: Boeings Starliner muss zurück in die Werkstatt</a></h3>
                            
    <a href="https://futurezone.at/science/rueckschlag-boeings-starliner-nasa-iss-testflug-verschoben-werkstatt/401473495" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--fz_artikel">

        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6257845/panoramamarscuriosity.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6257845/panoramamarscuriosity.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6257845/panoramamarscuriosity.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6257845/panoramamarscuriosity.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6257845/panoramamarscuriosity.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6257845/panoramamarscuriosity.jpg 1864w"
                         alt="">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; NASA/JPL-Caltech</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/science"
                       class="tag"><span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
 Science</a>
                
                                            </p>
            <h1 class="article-header-title">NASA zeigt beeindruckendes Mars-Panorama</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2021-08-18 6:54">18.08.2021</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Seit 9 Jahren befindet sich der Rover Curiosity am Mars. Die NASA feiert das Jubliäum mit einem Panoramabild der Marslandschaft.</p></div>

            
            
                            <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p><span><span><span>Vor etwas mehr als <strong>9 Jahren</strong>, am <strong>5. August 2012</strong>, landete der <strong>NASA-Rover Curiosity</strong> am <strong>Mars</strong>. Zum 9-jährigen Jubiläum der Landung veröffentlichte die US-Weltraumbehörde am Dienstag ein beeindruckendes <strong>360-Grad-Panorama-Bild</strong> des Roten Planeten. </span></span></span></p>&#13;
&#13;
<p><span><span><span>Das Panorama, das am 3. Juli während des Aufstiegs des Rovers auf den Mount Sharp, einem 8 Kilometer hohen Berg im Gale Krater, aufgenommen wurde, besteht aus <strong>129 Einzelbildern</strong>, die von NASA-Forscher*innen zusammengefügt wurden. Die Wissenschaftler*innen seien von den „knorrigen Felsen und abgerundeten Hügeln“ begeistert gewesen, <a href="https://mars.nasa.gov/news/9016/nasas-curiosity-mars-rover-explores-a-changing-landscape/">heißt es in der Aussendung der US-Weltraumbehörde</a>. </span></span></span></p>&#13;

</div>
                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6257845/panoramamarscuriosity.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6257845/panoramamarscuriosity.jpg 300w, https://image.futurezone.at/images/cfs_616w/6257845/panoramamarscuriosity.jpg 616w, https://image.futurezone.at/images/cfs_932w/6257845/panoramamarscuriosity.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6257845/panoramamarscuriosity.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6257845/panoramamarscuriosity.jpg 1864w" data-sizes="auto" alt="">
        </div>
        <div class="image-container" style="max-width: 1600px">
            <div class="image-container-inner" style="padding-bottom: 26.0625%">
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6257845/panoramamarscuriosity.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6257845/panoramamarscuriosity.jpg 300w, https://image.futurezone.at/images/cfs_616w/6257845/panoramamarscuriosity.jpg 616w, https://image.futurezone.at/images/cfs_932w/6257845/panoramamarscuriosity.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6257845/panoramamarscuriosity.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6257845/panoramamarscuriosity.jpg 1864w" data-sizes="auto" alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; NASA/JPL-Caltech</p>                    </figcaption>
    </figure>
                            <div class="paragraph copy ">
        <p><span><span><span>Die NASA veröffentlichte auch ein Video das durch Details des Panoramas führt und Besonderheiten der Landschaft aufzeigt: </span></span></span></p>

</div>
                            <div data-iframe="YouTube" data-src="https://www.youtube.com/embed/8DZl56tS9ko"></div>
                            <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p><span><span><span>Curiosity hat während seiner Zeit am Mars bereits <strong>26 Kilometer</strong> zurückgelegt und <strong>32 Löcher</strong> gebohrt. Ebenso wie der Rover Perseverance, der heuer im Februar auf dem Roten Planeten landete, sucht er nach <strong>Hinweisen auf Leben</strong> auf dem Mars. </span></span></span></p>

</div>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_fuzo"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top stories</h2>            



<article class="card  card--default    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/pegelalarm-app-hochwasser-warnsystem/401457790" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6219982/hand_with_app.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6219982/hand_with_app.png 24w, https://image.futurezone.at/images/cfs_square_48/6219982/hand_with_app.png 48w, https://image.futurezone.at/images/cfs_square_80/6219982/hand_with_app.png 80w, https://image.futurezone.at/images/cfs_square_160/6219982/hand_with_app.png 160w, https://image.futurezone.at/images/cfs_square_300/6219982/hand_with_app.png 300w, https://image.futurezone.at/images/cfs_square_616/6219982/hand_with_app.png 616w, https://image.futurezone.at/images/cfs_square_932/6219982/hand_with_app.png 932w, https://image.futurezone.at/images/cfs_square_1232/6219982/hand_with_app.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6219982/hand_with_app.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/pegelalarm-app-hochwasser-warnsystem/401457790">Österreichische App Pegelalarm warnt vor Hochwasser</a></h3>
                            
    <a href="https://futurezone.at/apps/pegelalarm-app-hochwasser-warnsystem/401457790" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/games" class="card-tag">Games</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/intel-gaming-grafikchip-arc-nvidia-amd-kommen-2022-grafikkarte/401475388">Intels erste Gaming-Grafikchips kommen 2022</a></h3>
                            
    <a href="https://futurezone.at/games/intel-gaming-grafikchip-arc-nvidia-amd-kommen-2022-grafikkarte/401475388" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/der-kern-von-saturn-ist-flauschig-und-schwabbelt/401475376">Der Kern von Saturn ist flauschig und schwabbelt</a></h3>
                            
    <a href="https://futurezone.at/science/der-kern-von-saturn-ist-flauschig-und-schwabbelt/401475376" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/audi-ruft-zurueck-elektroauto-e-tron-gt-rs-softwarefehler/401475355">Audi ruft Elektroauto wegen Softwarefehler zurück</a></h3>
                            
    <a href="https://futurezone.at/produkte/audi-ruft-zurueck-elektroauto-e-tron-gt-rs-softwarefehler/401475355" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 18.08.2021, 6:54 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/curiosity-mars-rover-spuren-von-leben-auf-dem-mars-nasa/401446804" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6192652/1-banner-pia22486_.2e16d0ba.width-1440.fill-1440x620-c10.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/curiosity-mars-rover-spuren-von-leben-auf-dem-mars-nasa/401446804">Mars-Rover liefert neue Informationen über Spuren von Leben am Mars</a></h3>
                            
    <a href="https://futurezone.at/science/curiosity-mars-rover-spuren-von-leben-auf-dem-mars-nasa/401446804" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mars-curiosity-rover-foto-entdeckung-stein-fels-echse/401470753" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="SPACE-US-MARS-ROVER"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6247222/46-109901134.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6247222/46-109901134.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6247222/46-109901134.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6247222/46-109901134.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6247222/46-109901134.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6247222/46-109901134.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6247222/46-109901134.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6247222/46-109901134.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6247222/46-109901134.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6247222/46-109901134.jpg 1864w" data-sizes="auto" alt="SPACE-US-MARS-ROVER">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mars-curiosity-rover-foto-entdeckung-stein-fels-echse/401470753">Mars-Rover entdeckt Stein, der wie eine Echse aussieht</a></h3>
                            
    <a href="https://futurezone.at/science/mars-curiosity-rover-foto-entdeckung-stein-fels-echse/401470753" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mars-rover-curiosity-satellit-bild/401389962" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6067158/esp_069031_1750-cut.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6067158/esp_069031_1750-cut.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6067158/esp_069031_1750-cut.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6067158/esp_069031_1750-cut.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6067158/esp_069031_1750-cut.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6067158/esp_069031_1750-cut.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6067158/esp_069031_1750-cut.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6067158/esp_069031_1750-cut.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6067158/esp_069031_1750-cut.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6067158/esp_069031_1750-cut.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mars-rover-curiosity-satellit-bild/401389962">Mars-Rover Curiosity von Satellit entdeckt</a></h3>
                            
    <a href="https://futurezone.at/science/mars-rover-curiosity-satellit-bild/401389962" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <section class="comments">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at/',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/science/nasa-360-grad-panorama-mars-curiosity/401475469',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/science/nasa-360-grad-panorama-mars-curiosity/401475469"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/technologischeEntwicklungen",
      "st": "at_w_atfuturez"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.63592373a0addd5f4fec.js"></script>

</body>
</html>
