<!doctype html>
<html lang="de">
<head>
  <script id="dataLayer">
  dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401335698","Artikeltags":"fz-Android,fz-Apps,fz-Digital Life,fz-Google,fz-Produkte,fz-iOS","Artikeltyp":"fz_artikel","Agentur":"futurezone","Autor":"Martin Stepanek","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/apps\/das-wird-alles-neu-bei-google-maps\/401335698","Channel":"Apps","Erscheinungsdatum":"2021.03.30","ErscheinungsZeitpunkt":1617098407,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"5001-6000","Seitentitel":"Das wird alles neu bei Google Maps","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":814}];
  dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
  </script>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
  <!-- End Google Tag Manager -->
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">

  <title>Das wird alles neu bei Google Maps</title>

  <meta
     property="og:url"    content="https://futurezone.at/apps/das-wird-alles-neu-bei-google-maps/401335698">
  <meta
     property="og:title"    content="Das wird alles neu bei Google Maps">
  <meta
     property="og:description"    content="Google Maps bekommt eine Reihe neuer Funktionen, von Wettervorhersagen bis zur Navigation in Gebäuden.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-03-30T10:00:07Z">
  <meta
     property="article:modified_time"    content="2021-03-30T10:00:00Z">
  <meta
     property="article:author"    content="https://futurezone.at/author/martin.stepanek">
  <meta
     property="article:section"    content="Apps">
  <meta
     property="article:tag"    content="fz-Google">
  <meta
     property="article:tag"    content="fz-Android">
  <meta
     property="article:tag"    content="fz-iOS">
  <meta
     property="article:tag"    content="fz-Digital Life">
  <meta
     property="article:tag"    content="fz-Apps">
  <meta
     property="article:tag"    content="fz-Produkte">
  <meta
    name="twitter:creator"     content="@martinjan">
  <meta
    name="author"     content="martin.stepanek">
  <meta
    name="description"     content="Google Maps bekommt eine Reihe neuer Funktionen, von Wettervorhersagen bis zur Navigation in Gebäuden.">
  <link rel="canonical" href="https://futurezone.at/apps/das-wird-alles-neu-bei-google-maps/401335698"  >
  <link rel="amphtml" href="https://futurezone.at/amp/apps/das-wird-alles-neu-bei-google-maps/401335698"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

  <link rel="stylesheet" href="/assets/css/main.23004ddb6fa5ef7e3ea4.css">
  
    <script
    type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Das wird alles neu bei Google Maps","mainEntityOfPage":"https://futurezone.at/apps/das-wird-alles-neu-bei-google-maps/401335698","description":"Google Maps bekommt eine Reihe neuer Funktionen, von Wettervorhersagen bis zur Navigation in Gebäuden.","datePublished":"2021-03-30T12:00:07+02:00","dateModified":"2021-03-30T12:00:00+02:00","author":[{"@type":"Person","name":"Martin Stepanek"}],"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png","https://image.futurezone.at/images/cfs_square_1232/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#logo"></use></svg></span>
            </a>
            
<nav class="navMain">
    <input type="checkbox" class="navMain-toggle-cb toggle-cb" id="navMain-toggle">
    <label for="navMain-toggle" role="button" aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </label>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/selbstfahrender-tesla-laecherlich-schlecht-und-gefaehrlich/401335176" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937426/tesla_0.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937426/tesla_0.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937426/tesla_0.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937426/tesla_0.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937426/tesla_0.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937426/tesla_0.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937426/tesla_0.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937426/tesla_0.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937426/tesla_0.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937426/tesla_0.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/selbstfahrender-tesla-laecherlich-schlecht-und-gefaehrlich/401335176">Selbstfahrender Tesla: "Lächerlich schlecht und gefährlich"</a></h3>
                            
    <a href="https://futurezone.at/produkte/selbstfahrender-tesla-laecherlich-schlecht-und-gefaehrlich/401335176" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/xiaomi-mi-11-ultra-vorgestellt-mini-display-auf-der-rueckseite/401335581" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5938029/mi_11_ultra_white_.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5938029/mi_11_ultra_white_.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5938029/mi_11_ultra_white_.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5938029/mi_11_ultra_white_.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5938029/mi_11_ultra_white_.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5938029/mi_11_ultra_white_.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5938029/mi_11_ultra_white_.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5938029/mi_11_ultra_white_.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5938029/mi_11_ultra_white_.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5938029/mi_11_ultra_white_.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/xiaomi-mi-11-ultra-vorgestellt-mini-display-auf-der-rueckseite/401335581">Xiaomi Mi 11 Ultra vorgestellt: Mini-Display auf der Rückseite</a></h3>
                            
    <a href="https://futurezone.at/produkte/xiaomi-mi-11-ultra-vorgestellt-mini-display-auf-der-rueckseite/401335581" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/stadt-wien-warnt-vor-gurgeltests-auf-willhaben/401335143" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937291/corona.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937291/corona.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937291/corona.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937291/corona.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937291/corona.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937291/corona.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937291/corona.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937291/corona.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937291/corona.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937291/corona.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/stadt-wien-warnt-vor-gurgeltests-auf-willhaben/401335143">Stadt Wien warnt vor Gurgeltests auf Willhaben</a></h3>
                            
    <a href="https://futurezone.at/digital-life/stadt-wien-warnt-vor-gurgeltests-auf-willhaben/401335143" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/spielehardware-hersteller-razer-verkauft-jetzt-wiederverwendbare-strohhalme/401334282" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5934285/https_api-p1.phoenix.razer_.com_medias_reusable-straw-1500x1000-01.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/spielehardware-hersteller-razer-verkauft-jetzt-wiederverwendbare-strohhalme/401334282">Spielehardware-Hersteller Razer verkauft jetzt Strohhalme</a></h3>
                            
    <a href="https://futurezone.at/produkte/spielehardware-hersteller-razer-verkauft-jetzt-wiederverwendbare-strohhalme/401334282" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-so-laeuft-eine-astrazeneca-impfung-in-wien-ab/401222667" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5915265/1wzPIAHY85c.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5915265/1wzPIAHY85c.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5915265/1wzPIAHY85c.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5915265/1wzPIAHY85c.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5915265/1wzPIAHY85c.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5915265/1wzPIAHY85c.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5915265/1wzPIAHY85c.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5915265/1wzPIAHY85c.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5915265/1wzPIAHY85c.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5915265/1wzPIAHY85c.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-so-laeuft-eine-astrazeneca-impfung-in-wien-ab/401222667">Video: So läuft eine AstraZeneca-Impfung in Wien ab</a></h3>
                            
    <a href="https://futurezone.at/science/video-so-laeuft-eine-astrazeneca-impfung-in-wien-ab/401222667" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/trailer-so-laeuft-eine-astrazeneca-impfung-in-wien-gegen-corona-ab/401222970" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5010783/yHxgCWp1Mz8.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5010783/yHxgCWp1Mz8.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5010783/yHxgCWp1Mz8.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5010783/yHxgCWp1Mz8.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5010783/yHxgCWp1Mz8.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5010783/yHxgCWp1Mz8.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5010783/yHxgCWp1Mz8.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5010783/yHxgCWp1Mz8.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5010783/yHxgCWp1Mz8.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5010783/yHxgCWp1Mz8.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/trailer-so-laeuft-eine-astrazeneca-impfung-in-wien-gegen-corona-ab/401222970">Trailer: So läuft eine AstraZeneca-Impfung in Wien ab</a></h3>
                            
    <a href="https://futurezone.at/science/trailer-so-laeuft-eine-astrazeneca-impfung-in-wien-gegen-corona-ab/401222970" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-review-silence-e-motorroller-s01-und-s02-im-test/401222280" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008293/cORS_qqrH9c.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008293/cORS_qqrH9c.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008293/cORS_qqrH9c.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008293/cORS_qqrH9c.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008293/cORS_qqrH9c.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008293/cORS_qqrH9c.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008293/cORS_qqrH9c.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008293/cORS_qqrH9c.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008293/cORS_qqrH9c.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008293/cORS_qqrH9c.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-review-silence-e-motorroller-s01-und-s02-im-test/401222280">Video: Silence E-Motorroller im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-review-silence-e-motorroller-s01-und-s02-im-test/401222280" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4649243/JSiV7o2QKlE.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4649243/JSiV7o2QKlE.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4649243/JSiV7o2QKlE.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4649243/JSiV7o2QKlE.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4649243/JSiV7o2QKlE.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4649243/JSiV7o2QKlE.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4649243/JSiV7o2QKlE.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4649243/JSiV7o2QKlE.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4649243/JSiV7o2QKlE.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4649243/JSiV7o2QKlE.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682">futurezone-Video: Frische Luft für Skelette und Tierpräparate</a></h3>
                            
    <a href="https://futurezone.at/science/futurezone-video-frische-luft-fuer-skelette-und-tierpraeparate/401038682" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4781520/OlbHgJFkJyk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4781520/OlbHgJFkJyk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4781520/OlbHgJFkJyk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4781520/OlbHgJFkJyk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4781520/OlbHgJFkJyk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4781520/OlbHgJFkJyk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4781520/OlbHgJFkJyk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4781520/OlbHgJFkJyk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077">fuzo explains... Wie will die Regierung Opfer von Hass im Netz schützen?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4801173/cQTGKazVsgI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4801173/cQTGKazVsgI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4801173/cQTGKazVsgI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4801173/cQTGKazVsgI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4801173/cQTGKazVsgI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4801173/cQTGKazVsgI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4801173/cQTGKazVsgI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4801173/cQTGKazVsgI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4801173/cQTGKazVsgI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4801173/cQTGKazVsgI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833">Video: Das Xiaomi Mi 10T Pro 5G im Test</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-das-xiaomi-mi-10t-pro-5g-im-test/401119833" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/futurezone-video-das-apple-event-in-drei-minuten/401064714" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4697010/pu_j9hhS5Xs.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4697010/pu_j9hhS5Xs.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4697010/pu_j9hhS5Xs.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4697010/pu_j9hhS5Xs.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4697010/pu_j9hhS5Xs.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4697010/pu_j9hhS5Xs.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4697010/pu_j9hhS5Xs.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4697010/pu_j9hhS5Xs.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4697010/pu_j9hhS5Xs.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4697010/pu_j9hhS5Xs.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/futurezone-video-das-apple-event-in-drei-minuten/401064714">futurezone-Video: Das Apple-Event in drei Minuten</a></h3>
                            
    <a href="https://futurezone.at/produkte/futurezone-video-das-apple-event-in-drei-minuten/401064714" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/leica-q2-monochrom-im-test-eine-farblose-verfuehrung/401163600" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4887159/auf.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4887159/auf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4887159/auf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4887159/auf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4887159/auf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4887159/auf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4887159/auf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4887159/auf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4887159/auf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4887159/auf.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/leica-q2-monochrom-im-test-eine-farblose-verfuehrung/401163600">Leica Q2 Monochrom im Test: Eine farblose Verführung</a></h3>
                            
    <a href="https://futurezone.at/produkte/leica-q2-monochrom-im-test-eine-farblose-verfuehrung/401163600" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wie-werden-unterseekabel-verlegt/401328123" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5915589/unterseekabel_verlegen_nkt.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5915589/unterseekabel_verlegen_nkt.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5915589/unterseekabel_verlegen_nkt.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5915589/unterseekabel_verlegen_nkt.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5915589/unterseekabel_verlegen_nkt.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5915589/unterseekabel_verlegen_nkt.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5915589/unterseekabel_verlegen_nkt.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5915589/unterseekabel_verlegen_nkt.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5915589/unterseekabel_verlegen_nkt.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5915589/unterseekabel_verlegen_nkt.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wie-werden-unterseekabel-verlegt/401328123">Wie werden Unterseekabel verlegt?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wie-werden-unterseekabel-verlegt/401328123" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/was-man-beim-teleskop-kauf-fuer-kinder-und-erwachsene-beachten-sollte/401329977" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4831965/46-165942485.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4831965/46-165942485.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4831965/46-165942485.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4831965/46-165942485.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4831965/46-165942485.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4831965/46-165942485.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4831965/46-165942485.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4831965/46-165942485.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4831965/46-165942485.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4831965/46-165942485.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/was-man-beim-teleskop-kauf-fuer-kinder-und-erwachsene-beachten-sollte/401329977">Was man beim Kauf eines Teleskops beachten sollte</a></h3>
                            
    <a href="https://futurezone.at/produkte/was-man-beim-teleskop-kauf-fuer-kinder-und-erwachsene-beachten-sollte/401329977" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            



<article class="card  card--hero    card--fz_plus">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/vibrieren-statt-rotieren-windkraft-fuer-den-vorgarten/401331849" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5926227/turbinen3.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5926227/turbinen3.png 24w, https://image.futurezone.at/images/cfs_square_48/5926227/turbinen3.png 48w, https://image.futurezone.at/images/cfs_square_80/5926227/turbinen3.png 80w, https://image.futurezone.at/images/cfs_square_160/5926227/turbinen3.png 160w, https://image.futurezone.at/images/cfs_square_300/5926227/turbinen3.png 300w, https://image.futurezone.at/images/cfs_square_616/5926227/turbinen3.png 616w, https://image.futurezone.at/images/cfs_square_932/5926227/turbinen3.png 932w, https://image.futurezone.at/images/cfs_square_1232/5926227/turbinen3.png 1232w, https://image.futurezone.at/images/cfs_square_1864/5926227/turbinen3.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/vibrieren-statt-rotieren-windkraft-fuer-den-vorgarten/401331849">Vibrieren statt rotieren: Windkraft für den Vorgarten</a></h3>
                            
    <a href="https://futurezone.at/science/vibrieren-statt-rotieren-windkraft-fuer-den-vorgarten/401331849" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/volleyball-beim-vulkan-fagradalsfjall-auf-island-video-geht-viral/401335104" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="ICELAND-VOLCANO-ERUPTION"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937105/46-176712529.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937105/46-176712529.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937105/46-176712529.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937105/46-176712529.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937105/46-176712529.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937105/46-176712529.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937105/46-176712529.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937105/46-176712529.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937105/46-176712529.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937105/46-176712529.jpg 1864w" data-sizes="auto" alt="ICELAND-VOLCANO-ERUPTION">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/volleyball-beim-vulkan-fagradalsfjall-auf-island-video-geht-viral/401335104">Volleyball beim Vulkan: Video geht viral</a></h3>
                            
    <a href="https://futurezone.at/digital-life/volleyball-beim-vulkan-fagradalsfjall-auf-island-video-geht-viral/401335104" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/xiaomi-mi-smart-band-6-wearable-kostet-weniger-als-50-euro/401335641" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5938149/mi_smart_band_6_1.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5938149/mi_smart_band_6_1.png 24w, https://image.futurezone.at/images/cfs_square_48/5938149/mi_smart_band_6_1.png 48w, https://image.futurezone.at/images/cfs_square_80/5938149/mi_smart_band_6_1.png 80w, https://image.futurezone.at/images/cfs_square_160/5938149/mi_smart_band_6_1.png 160w, https://image.futurezone.at/images/cfs_square_300/5938149/mi_smart_band_6_1.png 300w, https://image.futurezone.at/images/cfs_square_616/5938149/mi_smart_band_6_1.png 616w, https://image.futurezone.at/images/cfs_square_932/5938149/mi_smart_band_6_1.png 932w, https://image.futurezone.at/images/cfs_square_1232/5938149/mi_smart_band_6_1.png 1232w, https://image.futurezone.at/images/cfs_square_1864/5938149/mi_smart_band_6_1.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/xiaomi-mi-smart-band-6-wearable-kostet-weniger-als-50-euro/401335641">Xiaomi Mi Smart Band 6: Wearable kostet weniger als 50 Euro</a></h3>
                            
    <a href="https://futurezone.at/produkte/xiaomi-mi-smart-band-6-wearable-kostet-weniger-als-50-euro/401335641" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/app-visualisiert-schiff-im-suezkanal-auch-an-anderen-plaetzen/401334765" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 24w, https://image.futurezone.at/images/cfs_square_48/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 48w, https://image.futurezone.at/images/cfs_square_80/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 80w, https://image.futurezone.at/images/cfs_square_160/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 160w, https://image.futurezone.at/images/cfs_square_300/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 300w, https://image.futurezone.at/images/cfs_square_616/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 616w, https://image.futurezone.at/images/cfs_square_932/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 932w, https://image.futurezone.at/images/cfs_square_1232/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 1232w, https://image.futurezone.at/images/cfs_square_1864/5936640/bildschirmfoto_2021-03-29_um_08.11.36.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/app-visualisiert-schiff-im-suezkanal-auch-an-anderen-plaetzen/401334765">App visualisiert Schiff im Suezkanal auch an anderen Plätzen</a></h3>
                            
    <a href="https://futurezone.at/apps/app-visualisiert-schiff-im-suezkanal-auch-an-anderen-plaetzen/401334765" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/guenstiges-smartphone-xiaomi-mi-11-lite-ist-das-duennste-mi-handy-aller-zeiten/401335632" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5938113/xiaomi_mi_11_lite_1resize.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5938113/xiaomi_mi_11_lite_1resize.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5938113/xiaomi_mi_11_lite_1resize.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5938113/xiaomi_mi_11_lite_1resize.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5938113/xiaomi_mi_11_lite_1resize.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5938113/xiaomi_mi_11_lite_1resize.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5938113/xiaomi_mi_11_lite_1resize.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5938113/xiaomi_mi_11_lite_1resize.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5938113/xiaomi_mi_11_lite_1resize.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5938113/xiaomi_mi_11_lite_1resize.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/guenstiges-smartphone-xiaomi-mi-11-lite-ist-das-duennste-mi-handy-aller-zeiten/401335632">Günstiges Xiaomi Mi 11 Lite ist das dünnste Mi-Handy aller Zeiten</a></h3>
                            
    <a href="https://futurezone.at/produkte/guenstiges-smartphone-xiaomi-mi-11-lite-ist-das-duennste-mi-handy-aller-zeiten/401335632" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wien-energie-0" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2438299/308.212.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wien-energie-0">Energie der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/wien-energie-0" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/futurezone-award-day" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4864509/fuzo-logo-neu-16-9.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/futurezone-award-day">futurezone award 2020</a></h3>
                            
    <a href="https://futurezone.at/thema/futurezone-award-day" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/edustore" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4942600/edustore_hintergrund.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/edustore">Technik-Angebote bei edustore</a></h3>
                            
    <a href="https://futurezone.at/thema/edustore" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5002443/huawei-logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818">All-Flash-Systeme von Huawei: Gratis-Webinar für Interessierte</a></h3>
                            
    <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/so-viel-technologie-steckt-in-einem-citroen/401335416" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="PSA&#039;s Citroen unveils its new C4 cars in Paris"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937945/46-165945465.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937945/46-165945465.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937945/46-165945465.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937945/46-165945465.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937945/46-165945465.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937945/46-165945465.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937945/46-165945465.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937945/46-165945465.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937945/46-165945465.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937945/46-165945465.jpg 1864w" data-sizes="auto" alt="PSA&#039;s Citroen unveils its new C4 cars in Paris">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/so-viel-technologie-steckt-in-einem-citroen/401335416">So viel Technologie steckt in einem Citroën</a></h3>
                            
    <a href="https://futurezone.at/produkte/so-viel-technologie-steckt-in-einem-citroen/401335416" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/defektes-ipad-brennt-ganzes-haus-nieder/401335134" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937276/pexels-little-visuals-1749_1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937276/pexels-little-visuals-1749_1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937276/pexels-little-visuals-1749_1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937276/pexels-little-visuals-1749_1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937276/pexels-little-visuals-1749_1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937276/pexels-little-visuals-1749_1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937276/pexels-little-visuals-1749_1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937276/pexels-little-visuals-1749_1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937276/pexels-little-visuals-1749_1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937276/pexels-little-visuals-1749_1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/defektes-ipad-brennt-ganzes-haus-nieder/401335134">Defektes iPad brennt ganzes Haus nieder</a></h3>
                            
    <a href="https://futurezone.at/digital-life/defektes-ipad-brennt-ganzes-haus-nieder/401335134" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="CORONA-IMPFUNG: BEGINN IMPFAKTION BEZIRK SCHWAZ:"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4995342/20210311-ABD0136-1-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4995342/20210311-ABD0136-1-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4995342/20210311-ABD0136-1-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4995342/20210311-ABD0136-1-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4995342/20210311-ABD0136-1-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4995342/20210311-ABD0136-1-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4995342/20210311-ABD0136-1-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4995342/20210311-ABD0136-1-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4995342/20210311-ABD0136-1-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4995342/20210311-ABD0136-1-1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Impfstoff-Ticker</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699">Studie: Pfizer- und Moderna-Vakzine zu 90 Prozent wirksam</a></h3>
                            
    <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/wer-verantwortlich-ist-wenn-algorithmen-diskriminieren/401335302" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Group Adult Hipsters Friends Sitting Sofa Using Modern Gadgets.Business Startup Friendship Teamwork Concept.Creative People Working Together Marketing Project.Coworking Process Office Studio.Blurred."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937519/46-176715349.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937519/46-176715349.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937519/46-176715349.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937519/46-176715349.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937519/46-176715349.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937519/46-176715349.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937519/46-176715349.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937519/46-176715349.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937519/46-176715349.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937519/46-176715349.jpg 1864w" data-sizes="auto" alt="Group Adult Hipsters Friends Sitting Sofa Using Modern Gadgets.Business Startup Friendship Teamwork Concept.Creative People Working Together Marketing Project.Coworking Process Office Studio.Blurred.">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">Netzpolitik</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/wer-verantwortlich-ist-wenn-algorithmen-diskriminieren/401335302">Wer verantwortlich ist, wenn Algorithmen diskriminieren</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/wer-verantwortlich-ist-wenn-algorithmen-diskriminieren/401335302" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/sandsturm-in-peking-faerbt-die-sonne-blau/401335368" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="CHINA-ENVIRONMENT-POLLUTION-HEALTH"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937636/46-176401368.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937636/46-176401368.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937636/46-176401368.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937636/46-176401368.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937636/46-176401368.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937636/46-176401368.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937636/46-176401368.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937636/46-176401368.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937636/46-176401368.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937636/46-176401368.jpg 1864w" data-sizes="auto" alt="CHINA-ENVIRONMENT-POLLUTION-HEALTH">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/sandsturm-in-peking-faerbt-die-sonne-blau/401335368">Sandsturm in Peking färbt die Sonne blau</a></h3>
                            
    <a href="https://futurezone.at/science/sandsturm-in-peking-faerbt-die-sonne-blau/401335368" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/tesla-groesser-als-apple-elon-musk-loescht-posting/401334879" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5936757/musk.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5936757/musk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5936757/musk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5936757/musk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5936757/musk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5936757/musk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5936757/musk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5936757/musk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5936757/musk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5936757/musk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tesla-groesser-als-apple-elon-musk-loescht-posting/401334879">Tesla größer als Apple: Elon Musk löscht Posting</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tesla-groesser-als-apple-elon-musk-loescht-posting/401334879" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/ever-given-zeichnete-penis-vor-suezkanal-blockade/401332455" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Suez Canal navigation is temporarily suspended"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5929128/46-176626059.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5929128/46-176626059.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5929128/46-176626059.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5929128/46-176626059.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5929128/46-176626059.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5929128/46-176626059.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5929128/46-176626059.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5929128/46-176626059.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5929128/46-176626059.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5929128/46-176626059.jpg 1864w" data-sizes="auto" alt="Suez Canal navigation is temporarily suspended">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/ever-given-zeichnete-penis-vor-suezkanal-blockade/401332455">"Ever Given" zeichnete Penis vor Suezkanal-Blockade</a></h3>
                            
    <a href="https://futurezone.at/digital-life/ever-given-zeichnete-penis-vor-suezkanal-blockade/401332455" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/kryptowaehrungen-ticker-bitcoin-ethereum-nft-wert-steuer/401224083" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5937816/slimsh.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5937816/slimsh.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5937816/slimsh.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5937816/slimsh.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5937816/slimsh.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5937816/slimsh.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5937816/slimsh.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5937816/slimsh.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5937816/slimsh.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5937816/slimsh.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Krypto-Ticker</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/kryptowaehrungen-ticker-bitcoin-ethereum-nft-wert-steuer/401224083">Was sind NFTs? So würde es Eminem erklären</a></h3>
                            
    <a href="https://futurezone.at/digital-life/kryptowaehrungen-ticker-bitcoin-ethereum-nft-wert-steuer/401224083" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
          
  <article class="article article--fz_artikel">

    <figure
            class="article-image  ">
                        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png"
     data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/5939658/bildschirmfoto_2021-03-30_um_11.21.22.png 1864w" data-sizes="auto" alt="">
                          <button data-toggleButton
                  class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#info-filled"></use></svg></span>
</button>
          <p class="article-image-credits">&copy; Google</p>
                        </figure>
        <header
      class="article-header ">
      <p class="article-header-meta">
                  <a href="https://futurezone.at/apps"
             class="tag"><span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#apps"></use></svg></span>
 Apps</a>
        
                      </p>
      <h1 class="article-header-title">Das wird alles neu bei Google Maps</h1>
      
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

    </header>
    <section class="article-main">
      <div class="article-info">
        <p>
          <time
            datetime="2021-03-30 12:00">30.03.2021</time>
        </p>
                  <p><a
              href="https://futurezone.at/author/martin.stepanek">Martin Stepanek</a> </p>
              </div>
      <div class="article-teaserText copy paragraph"><p>Google Maps bekommt eine Reihe neuer Funktionen, von Wettervorhersagen bis zur Navigation in Gebäuden.</p></div>

      
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              <div class="paragraph copy ">
        <p>Die Pandemie ist auch an Google Maps nicht spurlos vorbeigegangen. Restaurants und Geschäfte mit völlig veränderten Öffnungszeiten und wechselnden Informationen hinsichtlich der Abholung von Speisen und Produkten, aufgelassene Firmen, gesperrte Kultureinrichtungen. Die Informationen auf Google Maps waren auch schon einmal zuverlässiger als während der unsteten Coronazeit - und das obwohl laut Google täglich 50 Millionen Einträge des Kartenmaterials aktualisiert werden.</p>

<h2>Wetter und Luftqualität</h2>

<p>Für mehr Freude sollen dafür einige neue Funktionen von Google Maps sorgen, die in den kommenden Wochen und Monaten eingeführt werden. Wie der Konzern am Montag mitteilte, kommen User in Kürze in den Genuss von Wettervorhersagen. Mit der erwarteten Temperatur und anderen Wetterbedingungen wie Niederschlag will man das Planen von Trips, aber auch von Treffen im Park mit Freunden erleichtern.</p>

<p>Ebenfalls eingeblendet werden künftig Informationen zur Luftqualität, was Allergikern zugute kommen soll, aber auch der Bevölkerung in von Smog oder Waldbränden geplagten Gegenden. Diese Funktion ist zunächst für Australien, Indien und die USA verfügbar, weiter Länder sollen zu einem späteren Zeitpunkt folgen.</p>

</div>
              

<figure class="paragraph image ">
  <div class="image-wrapper">
    <div class="image-blur" aria-hidden="true">
      
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 300w, https://image.futurezone.at/images/cfs_616w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 616w, https://image.futurezone.at/images/cfs_932w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 932w, https://image.futurezone.at/images/cfs_1232w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 1232w, https://image.futurezone.at/images/cfs_1864w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 1864w" data-sizes="auto" alt="">
    </div>
    <div class="image-container" style="max-width: 2004px">
      <div class="image-container-inner" style="padding-bottom: 60.379241516966%">
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 300w, https://image.futurezone.at/images/cfs_616w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 616w, https://image.futurezone.at/images/cfs_932w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 932w, https://image.futurezone.at/images/cfs_1232w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 1232w, https://image.futurezone.at/images/cfs_1864w/5938206/bildschirmfoto_2021-03-29_um_22.17.49.png 1864w" data-sizes="auto" alt="">
      </div>
    </div>
  </div>
      <figcaption class="image-caption">
            <p class="copyright">&copy; Google</p>          </figcaption>
  </figure>
              <div class="paragraph copy ">
        <h2>Klimafreundlichere Navigation</h2>

<p>Dass das Auto nicht immer die logische und vor allem erste Wahl sein muss, ist mittlerweile auch bei den Kartendiensten angekommen. Wer in Google Maps nach einer Route von A nach B sucht, wird künftig auf einen Blick verschiedene Optionen wie Öffis, Rad, Fußweg, Abholservice und eben Auto auf einen Blick angezeigt bekommen. Um mehr Informationen zum jeweiligen Fortbewegungsmittel zu erhalten, muss man künftig nicht zwischen Tabs wechseln, sondern bekommt die zusammengefassten Infos untereinander angezeigt.</p>

<p>Eine Änderung ist auch, dass sich Google Maps die Präferenz von Nutzer*innen mittels künstlicher Intelligenz merkt und die Präferenzen in weiterer Folge berücksichtigt. Neben der bevorzugten Fortbewegungsart fließen aber auch andere Faktoren in den Algorithmus ein. In einer Stadt, in der der öffentliche Verkehr gut ausgebaut und enorm stark verwendet wird - wie etwa das Londoner U-Bahnnetz - reiht Google Maps diese Art der Fortbewegung bei der Routenplanung automatisch höher.</p>

</div>
              <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
              <div class="teaser">
    



<article class="card  card--hero    card--story">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wie-google-maps-unser-leben-revolutionierte/400748568" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Google Maps in San Sebastian"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4111614/46-158897878.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4111614/46-158897878.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4111614/46-158897878.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4111614/46-158897878.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4111614/46-158897878.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4111614/46-158897878.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4111614/46-158897878.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4111614/46-158897878.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4111614/46-158897878.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4111614/46-158897878.jpg 1864w" data-sizes="auto" alt="Google Maps in San Sebastian">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wie-google-maps-unser-leben-revolutionierte/400748568">Wie Google Maps unser Leben revolutionierte</a></h3>
                            
    <a href="https://futurezone.at/science/wie-google-maps-unser-leben-revolutionierte/400748568" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
</div>
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              <div class="paragraph copy ">
        <p>Aber auch das Autofahren soll eine Spur weniger klimaschädlich werden. So zeigt Google Maps künftig neben der schnellsten Route auch die ökofreundlichste an, mit der sich aufgrund der Stausituation und Geschwindigkeitsbegrenzungen der meiste Treibstoff sparen lässt. In europäischen Ländern, wo es in Städten Fahrtbeschränkungen für umweltschädliche Fahrzeuge gibt, warnt Google vor diesen Zonen und schlägt etwa alternative Verkehrsmittel und Routen vor. Diese Funktion wird ab Juni etwa in Deutschland, den Niederlanden, Frankreich, Spanien, aber auch Großbritannien verfügbar sein.</p>

</div>
              

<figure class="paragraph image ">
  <div class="image-wrapper">
    <div class="image-blur" aria-hidden="true">
      
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5938212/maps.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5938212/maps.jpg 300w, https://image.futurezone.at/images/cfs_616w/5938212/maps.jpg 616w, https://image.futurezone.at/images/cfs_932w/5938212/maps.jpg 932w, https://image.futurezone.at/images/cfs_1232w/5938212/maps.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/5938212/maps.jpg 1864w" data-sizes="auto" alt="">
    </div>
    <div class="image-container" style="max-width: 1493px">
      <div class="image-container-inner" style="padding-bottom: 72.337575351641%">
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5938212/maps.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5938212/maps.jpg 300w, https://image.futurezone.at/images/cfs_616w/5938212/maps.jpg 616w, https://image.futurezone.at/images/cfs_932w/5938212/maps.jpg 932w, https://image.futurezone.at/images/cfs_1232w/5938212/maps.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/5938212/maps.jpg 1864w" data-sizes="auto" alt="">
      </div>
    </div>
  </div>
      <figcaption class="image-caption">
            <p class="copyright">&copy; Google</p>          </figcaption>
  </figure>
              <div class="paragraph copy ">
        <h2>Navigation in Gebäuden</h2>

<p>Ein spannendes Update gibt es auch bei der Funktion Live View, die Aufnahmen von Street View mit Augmented Reality verknüpft. Dabei kann man auf dem Display die mit Kamera aufgenommene Umgebung betrachten und Google Maps blendet mithilfe der GPS- und Sensordaten des Smartphones die Richtung oder auch die Entfernung zum anvisierten Ziel ein. Erstmals soll diese Funktion nicht nur außen, sondern auch in Gebäuden funktionieren und so Menschen dabei helfen, sich in riesigen Einkaufstempeln, Bahnhöfen oder Flughäfen zurechtzufinden.</p>

<p>Neben einigen Einkaufszentren in den USA soll Indoor Live View in Kürze auch in Tokio und für den Flughafen Zürich verfügbar sein. Wird der Modus ausgewählt, zeigt Google Maps mittels Augmented Reality an, welche Rolltreppe zur Gepäckannahme oder dem öffentlichen Verkehr führt. Auch der nächstgelegene Geldautomat oder ein Lebensmittelgeschäft, um sich nach der Landung oder vor dem Abflug einzudecken, können so direkt am Display angezeigt werden.</p>

</div>
              

<figure class="paragraph image ">
  <div class="image-wrapper">
    <div class="image-blur" aria-hidden="true">
      
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5938215/ohne_titel.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5938215/ohne_titel.jpg 300w, https://image.futurezone.at/images/cfs_616w/5938215/ohne_titel.jpg 616w, https://image.futurezone.at/images/cfs_932w/5938215/ohne_titel.jpg 932w, https://image.futurezone.at/images/cfs_1232w/5938215/ohne_titel.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/5938215/ohne_titel.jpg 1864w" data-sizes="auto" alt="">
    </div>
    <div class="image-container" style="max-width: 1493px">
      <div class="image-container-inner" style="padding-bottom: 72.337575351641%">
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/5938215/ohne_titel.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/5938215/ohne_titel.jpg 300w, https://image.futurezone.at/images/cfs_616w/5938215/ohne_titel.jpg 616w, https://image.futurezone.at/images/cfs_932w/5938215/ohne_titel.jpg 932w, https://image.futurezone.at/images/cfs_1232w/5938215/ohne_titel.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/5938215/ohne_titel.jpg 1864w" data-sizes="auto" alt="">
      </div>
    </div>
  </div>
      <figcaption class="image-caption">
            <p class="copyright">&copy; Google</p>          </figcaption>
  </figure>
              <div class="paragraph copy ">
        <p>Wann welche Funktionen in den jeweiligen Ländern freigeschaltet werden, blieb bei der Ankündigung unklar. Viele der Verbesserungen sollen sukzessive verfügbar waren, viele davon werden mittels künstlicher Intelligenz optimiert. Auf die Frage der futurezone und anderer Journalist*innen während der Präsentation, wie Google sicherstellen will, dass viele Updates nicht nur bevölkerungsreichen Ländern und Städten zugute kommen, blieb der Konzern vage. Man versuche, alle Funktionen so schnell wie möglich global zur Verfügung zu stellen und teste manche Services auch lokal in kleineren Märkten aus. Aber auch hierbei sei der Fokus stets, skalierbare Features zu schaffen, die auf der ganzen Welt relevant seien.</p>

<h2>3D und Assistant Driving Mode</h2>

<p>Die Fortschritte bei künstlicher Intelligenz und Machine Learning will der Konzern unter anderem nutzen, um Google Maps von einer hauptsächlich zweidimensionalen Kartenoberfläche zu einem dreidimensionalen Erlebnis zu machen. Darüber hinaus soll der Navigationsmodus fürs Autofahren stark weiterentwickelt werden. Der neue Assistant Driving Mode erlaubt es nicht nur, sich wie gewohnt die Route anzeigen und ansagen zu lassen. Vielmehr kann man sich über die Funktion auch Nachrichten aus diversen Messaging Apps vorlesen lassen, ohne den Navigationsmodus verlassen zu müssen. Der Dienst wird in Kürze in 13 neuen Ländern, darunter Deutschland verfügbar. Österreich wurde nicht genannt.</p>

</div>
              <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
              
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
      
    </section>

                        <aside class="article-sidebar">
                  <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_fuzo"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                  <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            



<article class="card  card--default    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/volkswagen-koennte-bald-voltswagen-heissen/401335992" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: VW shows electric SUV &#039;ID 4&#039; during a photo workshop"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4784157/46-169007247.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4784157/46-169007247.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4784157/46-169007247.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4784157/46-169007247.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4784157/46-169007247.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4784157/46-169007247.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4784157/46-169007247.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4784157/46-169007247.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4784157/46-169007247.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4784157/46-169007247.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: VW shows electric SUV &#039;ID 4&#039; during a photo workshop">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/volkswagen-koennte-bald-voltswagen-heissen/401335992">Volkswagen könnte bald Voltswagen heißen</a></h3>
                            
    <a href="https://futurezone.at/produkte/volkswagen-koennte-bald-voltswagen-heissen/401335992" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/games" class="card-tag">Games</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/sony-nimmt-online-shops-von-ps3-vita-und-psp-offline/401335920">Sony nimmt Online-Shops von PS3, Vita und PSP offline</a></h3>
                            
    <a href="https://futurezone.at/games/sony-nimmt-online-shops-von-ps3-vita-und-psp-offline/401335920" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/sony-zeigt-sein-e-auto-vision-s-erstmals-der-oeffentlichkeit/401335836">Sony zeigt sein E-Auto Vision-S erstmals der Öffentlichkeit</a></h3>
                            
    <a href="https://futurezone.at/produkte/sony-zeigt-sein-e-auto-vision-s-erstmals-der-oeffentlichkeit/401335836" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Impfstoff-Ticker</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699">Studie: Pfizer- und Moderna-Vakzine zu 90 Prozent wirksam</a></h3>
                            
    <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
              </aside>
    
    <footer class="article-footer">
      <div class="article-social">
        <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
        <div class="article-social-list">
          <a class="share" data-share="facebook"
             title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#facebook"></use></svg></span>
</a>
          <a class="share" data-share="twitter"
             title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#twitter"></use></svg></span>
</a>
          <a class="share" data-share="mail"
             title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#mail"></use></svg></span>
</a>
          <a class="share" data-share="whatsapp"
             title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#whatsapp"></use></svg></span>
</a>
        </div>
      </div>
      <p class="article-footer-meta">
        (futurezone) |
        Stand: 30.03.2021, 12:00 Uhr
      </p>
              <section class="author">
  <h4 class="author-name">Martin Stepanek</h4>
  <a href="https://twitter.com/martinjan" target="_blank"
                          class="author-twitter"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#twitter"></use></svg></span>
 <span>martinjan</span></a>  <p class="author-description">Erste Computer-Begegnung: Macintosh 128k (1984). Erster eigener Computer: Atari 520ST. Wissenschaftsverliebt. Alte-Musik-Sänger im Vienna Vocal Consort. Mag gute Serien. Und Wien.</p>  
    <a href="https://futurezone.at/author/martin.stepanek" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
  
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4867251/RenderedImage.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4867251/RenderedImage.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4867251/RenderedImage.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4867251/RenderedImage.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4867251/RenderedImage.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4867251/RenderedImage.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4867251/RenderedImage.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4867251/RenderedImage.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4867251/RenderedImage.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4867251/RenderedImage.jpg 1864w" data-sizes="auto" alt="Martin Stepanek">
</section>
          </footer>

          <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--story">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/welche-alternativen-zu-google-maps-gibt-es/400747086" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4108797/fragdiefuzo_gmapsalternativen.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4108797/fragdiefuzo_gmapsalternativen.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4108797/fragdiefuzo_gmapsalternativen.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4108797/fragdiefuzo_gmapsalternativen.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4108797/fragdiefuzo_gmapsalternativen.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4108797/fragdiefuzo_gmapsalternativen.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4108797/fragdiefuzo_gmapsalternativen.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4108797/fragdiefuzo_gmapsalternativen.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4108797/fragdiefuzo_gmapsalternativen.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4108797/fragdiefuzo_gmapsalternativen.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/welche-alternativen-zu-google-maps-gibt-es/400747086">Welche Alternativen zu Google Maps gibt es?</a></h3>
                            
    <a href="https://futurezone.at/apps/welche-alternativen-zu-google-maps-gibt-es/400747086" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/google-maps-fuehrt-wanderer-auf-der-rax-in-die-irre/401114514" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 24w, https://image.futurezone.at/images/cfs_square_48/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 48w, https://image.futurezone.at/images/cfs_square_80/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 80w, https://image.futurezone.at/images/cfs_square_160/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 160w, https://image.futurezone.at/images/cfs_square_300/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 300w, https://image.futurezone.at/images/cfs_square_616/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 616w, https://image.futurezone.at/images/cfs_square_932/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 932w, https://image.futurezone.at/images/cfs_square_1232/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 1232w, https://image.futurezone.at/images/cfs_square_1864/4791561/bildschirmfoto_2020-11-30_um_15.06.54.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-maps-fuehrt-wanderer-auf-der-rax-in-die-irre/401114514">Google Maps führt Wanderer auf der Rax in die Irre</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-maps-fuehrt-wanderer-auf-der-rax-in-die-irre/401114514" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/google-maps-zeigt-aktuelle-corona-zahlen/401042467" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="VATICAN-HEALTH-VIRUS-RELIGION-POPE-AUDIENCE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4656517/46-167167915.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4656517/46-167167915.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4656517/46-167167915.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4656517/46-167167915.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4656517/46-167167915.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4656517/46-167167915.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4656517/46-167167915.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4656517/46-167167915.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4656517/46-167167915.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4656517/46-167167915.jpg 1864w" data-sizes="auto" alt="VATICAN-HEALTH-VIRUS-RELIGION-POPE-AUDIENCE">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/google-maps-zeigt-aktuelle-corona-zahlen/401042467">Google Maps zeigt aktuelle Corona-Zahlen</a></h3>
                            
    <a href="https://futurezone.at/apps/google-maps-zeigt-aktuelle-corona-zahlen/401042467" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
    
    <section class="comments">
      <h2 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#comments"></use></svg></span>
 Kommentare</h2>
      <div class="comments-placeholder">
        
<section class="fuzoBox  ">
    <div class="fuzoBox-content">
                    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"></h2>
    <p class="channelHeader-text">Liebe Community! Unsere Developer arbeiten derzeit fleißig daran ein neues Kommentarsystem für euch zu entwickeln! Bald könnt ihr dann auch über diesem Wege mit uns in Kontakt treten und wir freuen uns schon auf viele interessante Kommentare!</p>
    </div>
                        
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
        <span class="icon icon-comments-dev comments-icon" aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#comments-dev"></use></svg></span>
      </div>
    </section>

                <div class="outbrain relatedArticles">
        <div data-outbrain></div>
        <div class="OUTBRAIN"
             data-src="https://futurezone.at/apps/das-wird-alles-neu-bei-google-maps/401335698"
             data-widget-id="AR_1"
             data-ob-template="AT_futurezone.at"></div>
      </div>
    
  </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandeln meistern" class="navFooter-item-link">
                                Digitalen Wandeln meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">Fuzofeatures</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick",
      "st": "at_w_atfuturez"
    }
</script>

<script src="/assets/js/main.aa1ba218bb0560bc3a1f.js"></script>

</body>
</html>
