<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"402043206","Artikeltags":"fz-Apps,fz-Datenschutz,fz-Netzpolitik,fz-Social Media","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/netzpolitik\/clubhouse-app-daten-datenschutz-auskunftsbegehren-noybeu-datenschutzbehoerde\/402043206","Channel":"Netzpolitik","Erscheinungsdatum":"2022.06.22","ErscheinungsZeitpunkt":1655870401,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"4001-5000","Seitentitel":"Ich habe 1,5 Jahre mit Clubhouse um meine Daten gek\u00e4mpft","SeoTitel":"Ich habe 1,5 Jahre mit Clubhouse um meine Daten gek\u00e4mpft","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":644}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Ich habe 1,5 Jahre mit Clubhouse um meine Daten gekämpft</title>

  <meta
     property="og:url"    content="https://futurezone.at/netzpolitik/clubhouse-app-daten-datenschutz-auskunftsbegehren-noybeu-datenschutzbehoerde/402043206">
  <meta
     property="og:title"    content="Ich habe 1,5 Jahre mit Clubhouse um meine Daten gekämpft">
  <meta
     property="og:description"    content="Die audiobasierte Social-Media-App beantwortete ein Auskunftsbegehren erst nach einer Beschwerde beim Bundesverwaltungsgericht.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6999229/46-179613910.jpg">
  <meta
     property="og:image:alt"    content="AFGHANISTAN-CONFLICT-TECHNOLOGY-CLUBHOUSE">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="cXenseParse:articleid"    content="402043206">
  <meta
     property="article:published_time"    content="2022-06-22T04:00:01Z">
  <meta
     property="article:modified_time"    content="2022-06-22T04:00:00Z">
  <meta
     property="article:author"    content="https://futurezone.at/author/barbara.wimmer">
  <meta
     property="article:section"    content="Netzpolitik">
  <meta
     property="article:tag"    content="fz-Datenschutz">
  <meta
     property="article:tag"    content="fz-Netzpolitik">
  <meta
     property="article:tag"    content="fz-Social Media">
  <meta
     property="article:tag"    content="fz-Apps">
  <meta
    name="twitter:creator"     content="@shroombab">
  <meta
    name="author"     content="barbara.wimmer">
  <meta
    name="description"     content="Die audiobasierte Social-Media-App beantwortete ein Auskunftsbegehren erst nach einer Beschwerde beim Bundesverwaltungsgericht.">
  <link rel="canonical" href="https://futurezone.at/netzpolitik/clubhouse-app-daten-datenschutz-auskunftsbegehren-noybeu-datenschutzbehoerde/402043206"  >
  <link rel="amphtml" href="https://futurezone.at/amp/netzpolitik/clubhouse-app-daten-datenschutz-auskunftsbegehren-noybeu-datenschutzbehoerde/402043206"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.d6a06a04334471b5645c.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6999229/46-179613910.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6999229/46-179613910.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6999229/46-179613910.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6999229/46-179613910.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6999229/46-179613910.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6999229/46-179613910.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/netzpolitik/clubhouse-app-daten-datenschutz-auskunftsbegehren-noybeu-datenschutzbehoerde/402043206","description":"Die audiobasierte Social-Media-App beantwortete ein Auskunftsbegehren erst nach einer Beschwerde beim Bundesverwaltungsgericht.","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6999229/46-179613910.jpg","https://image.futurezone.at/images/cfs_square_1232/6999229/46-179613910.jpg"],"@type":"NewsArticle","headline":"Ich habe 1,5 Jahre mit Clubhouse um meine Daten gekämpft","datePublished":"2022-06-22T06:00:01+02:00","dateModified":"2022-06-22T06:00:00+02:00","author":[{"@type":"Person","name":"Barbara Wimmer","url":"https://futurezone.at/author/barbara.wimmer"}]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/trainings-app-strava-geheimdienst-mossad-israel-app-datenschutz-standort-leak/402049060" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7001788/15165_.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7001788/15165_.png 24w, https://image.futurezone.at/images/cfs_square_48/7001788/15165_.png 48w, https://image.futurezone.at/images/cfs_square_80/7001788/15165_.png 80w, https://image.futurezone.at/images/cfs_square_160/7001788/15165_.png 160w, https://image.futurezone.at/images/cfs_square_300/7001788/15165_.png 300w, https://image.futurezone.at/images/cfs_square_616/7001788/15165_.png 616w, https://image.futurezone.at/images/cfs_square_932/7001788/15165_.png 932w, https://image.futurezone.at/images/cfs_square_1232/7001788/15165_.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7001788/15165_.png 1864w" data-sizes="auto" alt="Ein Schlupfloch in der Strava-App hat die Daten israelische Militärangehöriger bloßgestellt."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/trainings-app-strava-geheimdienst-mossad-israel-app-datenschutz-standort-leak/402049060">Trainings-App Strava enthüllt Geheimdienst-Mitarbeiter des Mossad</a></h3>
                            
    <a href="https://futurezone.at/apps/trainings-app-strava-geheimdienst-mossad-israel-app-datenschutz-standort-leak/402049060" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/mars-rover-perseverance-foto-stein-meme/402042729" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Der Stein befindet sich im linken Teil des Bildes."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6988692/mars_stein.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6988692/mars_stein.png 24w, https://image.futurezone.at/images/cfs_square_48/6988692/mars_stein.png 48w, https://image.futurezone.at/images/cfs_square_80/6988692/mars_stein.png 80w, https://image.futurezone.at/images/cfs_square_160/6988692/mars_stein.png 160w, https://image.futurezone.at/images/cfs_square_300/6988692/mars_stein.png 300w, https://image.futurezone.at/images/cfs_square_616/6988692/mars_stein.png 616w, https://image.futurezone.at/images/cfs_square_932/6988692/mars_stein.png 932w, https://image.futurezone.at/images/cfs_square_1232/6988692/mars_stein.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6988692/mars_stein.png 1864w" data-sizes="auto" alt="Der Stein befindet sich im linken Teil des Bildes."
      style="object-position: 22% 46%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/mars-rover-perseverance-foto-stein-meme/402042729">Mars Rover fotografiert faszinierende Steinformation</a></h3>
                            
    <a href="https://futurezone.at/digital-life/mars-rover-perseverance-foto-stein-meme/402042729" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/teslas-bitcoin-investment-anlage-kryptowaehrung-crash-verlust-millionen-dollar/402046903" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Tesla und sein Bitcoin-Investment (Symbolbild)"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6997795/46-178876130.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6997795/46-178876130.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6997795/46-178876130.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6997795/46-178876130.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6997795/46-178876130.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6997795/46-178876130.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6997795/46-178876130.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6997795/46-178876130.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6997795/46-178876130.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6997795/46-178876130.jpg 1864w" data-sizes="auto" alt="Tesla und sein Bitcoin-Investment (Symbolbild)"
      style="object-position: 65% 40%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/teslas-bitcoin-investment-anlage-kryptowaehrung-crash-verlust-millionen-dollar/402046903">Teslas Bitcoin-Investment wird nach Krypto-Crash zum Albtraum</a></h3>
                            
    <a href="https://futurezone.at/b2b/teslas-bitcoin-investment-anlage-kryptowaehrung-crash-verlust-millionen-dollar/402046903" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/laengere-lebensdauer-meilenstein-perowskit-solarzellen-alternative-silizium-mineral/402048685" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="FILE PHOTO: A worker mounts solar panels on the roof of a farmstead barn in Binsham"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6923715/46-186663300.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6923715/46-186663300.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6923715/46-186663300.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6923715/46-186663300.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6923715/46-186663300.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6923715/46-186663300.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6923715/46-186663300.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6923715/46-186663300.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6923715/46-186663300.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6923715/46-186663300.jpg 1864w" data-sizes="auto" alt="Wissenschaftler*innen forschen an einer Alternative zu Siliziumsolarzellen "
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/laengere-lebensdauer-meilenstein-perowskit-solarzellen-alternative-silizium-mineral/402048685">Längere Lebensdauer: Meilenstein bei Perowskit-Solarzellen</a></h3>
                            
    <a href="https://futurezone.at/science/laengere-lebensdauer-meilenstein-perowskit-solarzellen-alternative-silizium-mineral/402048685" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/weltraumtourismus-spacex-blue-origin-raketenstart-falcon-9-weltraum-raumfahrt/402020667" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6939789/3LpawUlRvNo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6939789/3LpawUlRvNo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6939789/3LpawUlRvNo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6939789/3LpawUlRvNo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6939789/3LpawUlRvNo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6939789/3LpawUlRvNo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6939789/3LpawUlRvNo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6939789/3LpawUlRvNo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6939789/3LpawUlRvNo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6939789/3LpawUlRvNo.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/weltraumtourismus-spacex-blue-origin-raketenstart-falcon-9-weltraum-raumfahrt/402020667">Weltraumtourismus: Warum Raketen dem Klima schaden</a></h3>
                            
    <a href="https://futurezone.at/science/weltraumtourismus-spacex-blue-origin-raketenstart-falcon-9-weltraum-raumfahrt/402020667" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wasserstoffbus-wiener-linien-emissionen-nachhaltigkeit-oeffis-verkehr/402013305" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6925554/fgcl4ccBrHw.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6925554/fgcl4ccBrHw.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6925554/fgcl4ccBrHw.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6925554/fgcl4ccBrHw.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6925554/fgcl4ccBrHw.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6925554/fgcl4ccBrHw.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6925554/fgcl4ccBrHw.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6925554/fgcl4ccBrHw.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6925554/fgcl4ccBrHw.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6925554/fgcl4ccBrHw.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wasserstoffbus-wiener-linien-emissionen-nachhaltigkeit-oeffis-verkehr/402013305">Wasserstoffbus: Mit den Wiener Linien emissionsfrei durch Wien</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wasserstoffbus-wiener-linien-emissionen-nachhaltigkeit-oeffis-verkehr/402013305" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/geothermie-waerme-erdwaerme-strom-energie-klimawandel-erneuerbare-energien/402005433" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6910401/uEvYDFweMII.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6910401/uEvYDFweMII.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6910401/uEvYDFweMII.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6910401/uEvYDFweMII.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6910401/uEvYDFweMII.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6910401/uEvYDFweMII.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6910401/uEvYDFweMII.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6910401/uEvYDFweMII.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6910401/uEvYDFweMII.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6910401/uEvYDFweMII.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/geothermie-waerme-erdwaerme-strom-energie-klimawandel-erneuerbare-energien/402005433">Energie aus dem Erdinneren: Wie Geothermie funktioniert</a></h3>
                            
    <a href="https://futurezone.at/science/geothermie-waerme-erdwaerme-strom-energie-klimawandel-erneuerbare-energien/402005433" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/virtual-reality-tu-wien-klettern-forschung-stephansdom-weltraum-immersion/401996367" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6893442/IwI1b0T2VBQ.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6893442/IwI1b0T2VBQ.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6893442/IwI1b0T2VBQ.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6893442/IwI1b0T2VBQ.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6893442/IwI1b0T2VBQ.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6893442/IwI1b0T2VBQ.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6893442/IwI1b0T2VBQ.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6893442/IwI1b0T2VBQ.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6893442/IwI1b0T2VBQ.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6893442/IwI1b0T2VBQ.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/virtual-reality-tu-wien-klettern-forschung-stephansdom-weltraum-immersion/401996367">So haben wir mit der endlosen Kletterwand den Stephansdom bestiegen</a></h3>
                            
    <a href="https://futurezone.at/science/virtual-reality-tu-wien-klettern-forschung-stephansdom-weltraum-immersion/401996367" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6089628/XqivDWRsD58.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6089628/XqivDWRsD58.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6089628/XqivDWRsD58.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6089628/XqivDWRsD58.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6089628/XqivDWRsD58.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6089628/XqivDWRsD58.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6089628/XqivDWRsD58.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6089628/XqivDWRsD58.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648">Wie entsteht eine Monsterwelle?</a></h3>
                            
    <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero    card--fz_produktReview  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/samsung-qn95b-test-review-fazit-qled-lcd-neo/402042021" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7000192/aufneu.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7000192/aufneu.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7000192/aufneu.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7000192/aufneu.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7000192/aufneu.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7000192/aufneu.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7000192/aufneu.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7000192/aufneu.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7000192/aufneu.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7000192/aufneu.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/samsung-qn95b-test-review-fazit-qled-lcd-neo/402042021">Samsung QN95B im Test: Spitzenmodell in der Zwickmühle</a></h3>
                            
    <a href="https://futurezone.at/produkte/samsung-qn95b-test-review-fazit-qled-lcd-neo/402042021" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/google-lamda-kuenstliche-intelligenz-bewusstsein-blake-lemoine/402040587" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Google-CEO Sundar Pichai bei Präsentation der Sprach-KI LaMDA"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6985056/google_LaMDA_fragfuzo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6985056/google_LaMDA_fragfuzo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6985056/google_LaMDA_fragfuzo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6985056/google_LaMDA_fragfuzo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6985056/google_LaMDA_fragfuzo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6985056/google_LaMDA_fragfuzo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6985056/google_LaMDA_fragfuzo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6985056/google_LaMDA_fragfuzo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6985056/google_LaMDA_fragfuzo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6985056/google_LaMDA_fragfuzo.jpg 1864w" data-sizes="auto" alt="Google-CEO Sundar Pichai bei Präsentation der Sprach-KI LaMDA"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        Frag die futurezone
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-lamda-kuenstliche-intelligenz-bewusstsein-blake-lemoine/402040587">Kann die Google-KI tatsächlich ein Bewusstsein haben?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-lamda-kuenstliche-intelligenz-bewusstsein-blake-lemoine/402040587" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wechsel-android-ios-iphone-daten-uebertragen-handy-smartphone/402043188" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6989694/android2ios.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6989694/android2ios.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6989694/android2ios.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6989694/android2ios.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6989694/android2ios.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6989694/android2ios.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6989694/android2ios.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6989694/android2ios.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6989694/android2ios.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6989694/android2ios.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        Service
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wechsel-android-ios-iphone-daten-uebertragen-handy-smartphone/402043188">So zieht man von Android auf iOS um</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wechsel-android-ios-iphone-daten-uebertragen-handy-smartphone/402043188" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/windraeder-die-gesundheit-wirklich-gefaehrden/402042120" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Windräder im Windpark Parndorf"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6987786/windrad_gesundheit_kurierdeutsch.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6987786/windrad_gesundheit_kurierdeutsch.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6987786/windrad_gesundheit_kurierdeutsch.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6987786/windrad_gesundheit_kurierdeutsch.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6987786/windrad_gesundheit_kurierdeutsch.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6987786/windrad_gesundheit_kurierdeutsch.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6987786/windrad_gesundheit_kurierdeutsch.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6987786/windrad_gesundheit_kurierdeutsch.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6987786/windrad_gesundheit_kurierdeutsch.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6987786/windrad_gesundheit_kurierdeutsch.jpg 1864w" data-sizes="auto" alt="Windräder im Windpark Parndorf"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/windraeder-die-gesundheit-wirklich-gefaehrden/402042120">Wie sehr Windräder die Gesundheit wirklich gefährden</a></h3>
                            
    <a href="https://futurezone.at/science/windraeder-die-gesundheit-wirklich-gefaehrden/402042120" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fynn-kliemann-pfusch-masken-versteigerung-auktion-nfts-betrug/402048724" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Tausendsassa Fynn Kliemann ist Heimwerkerking, Youtuber und Musiker"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4332392/78452305854758554_BLD_Online.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4332392/78452305854758554_BLD_Online.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4332392/78452305854758554_BLD_Online.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4332392/78452305854758554_BLD_Online.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4332392/78452305854758554_BLD_Online.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4332392/78452305854758554_BLD_Online.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4332392/78452305854758554_BLD_Online.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4332392/78452305854758554_BLD_Online.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4332392/78452305854758554_BLD_Online.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4332392/78452305854758554_BLD_Online.jpg 1864w" data-sizes="auto" alt="Fynn Kliemann ist Heimwerkerking, Youtuber und Musiker. Jüngst ließ er mit mehreren Skandalen aufhorchen."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fynn-kliemann-pfusch-masken-versteigerung-auktion-nfts-betrug/402048724">Skandal-YouTuber Kliemann pfuschte bei Versteigerung von NFTs</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fynn-kliemann-pfusch-masken-versteigerung-auktion-nfts-betrug/402048724" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/erstes-iphone-kein-copy-paste-entwicklung-einblicke-tastatur-auto-correct-software-touchscreen/402048427" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="iPhone 3GS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7000801/146-104728894.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7000801/146-104728894.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7000801/146-104728894.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7000801/146-104728894.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7000801/146-104728894.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7000801/146-104728894.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7000801/146-104728894.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7000801/146-104728894.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7000801/146-104728894.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7000801/146-104728894.jpg 1864w" data-sizes="auto" alt="iPhone 3GS"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/erstes-iphone-kein-copy-paste-entwicklung-einblicke-tastatur-auto-correct-software-touchscreen/402048427">Deshalb hatte das erste iPhone kein Copy and Paste</a></h3>
                            
    <a href="https://futurezone.at/produkte/erstes-iphone-kein-copy-paste-entwicklung-einblicke-tastatur-auto-correct-software-touchscreen/402048427" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/hyundai-ioniq-6-elektroauto-teaser-bild-foto-design-skizze-preis-premiere/402048613" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Hyundai Prophecy Studie"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7001014/1prophecy_df3.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7001014/1prophecy_df3.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7001014/1prophecy_df3.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7001014/1prophecy_df3.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7001014/1prophecy_df3.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7001014/1prophecy_df3.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7001014/1prophecy_df3.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7001014/1prophecy_df3.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7001014/1prophecy_df3.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7001014/1prophecy_df3.jpg 1864w" data-sizes="auto" alt="Hyundai Prophecy Studie"
      style="object-position: 58% 47%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/hyundai-ioniq-6-elektroauto-teaser-bild-foto-design-skizze-preis-premiere/402048613">Hyundai Ioniq 6: Teaser verrät Design des Elektroautos</a></h3>
                            
    <a href="https://futurezone.at/produkte/hyundai-ioniq-6-elektroauto-teaser-bild-foto-design-skizze-preis-premiere/402048613" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/riesenrakete-sls-artemis-1-wet-dress-rehearsal-generalprobe-nasa-start-test-mond/402048520" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="US-SPACE-NASA-ROCKET-MOON"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7000699/46-188462292.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7000699/46-188462292.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7000699/46-188462292.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7000699/46-188462292.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7000699/46-188462292.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7000699/46-188462292.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7000699/46-188462292.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7000699/46-188462292.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7000699/46-188462292.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7000699/46-188462292.jpg 1864w" data-sizes="auto" alt="Bei der Generalprobe der SLS-Mondrakete kam es in den vergangenen Monaten immer wieder zu Problemen. Auch dieses Mal lief nicht alles glatt."
      style="object-position: 49% 62%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/riesenrakete-sls-artemis-1-wet-dress-rehearsal-generalprobe-nasa-start-test-mond/402048520">Riesenrakete SLS: Vierter Versuch der Betankung beinahe erfolgreich</a></h3>
                            
    <a href="https://futurezone.at/science/riesenrakete-sls-artemis-1-wet-dress-rehearsal-generalprobe-nasa-start-test-mond/402048520" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                

    
<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/digitalen-wandel-meistern" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4829280/siemens-logo-relaunch.jpg"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/digitalen-wandel-meistern">Digitalen Wandel meistern</a></h3>
                            
    <a href="https://futurezone.at/thema/digitalen-wandel-meistern" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/edustore" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4942600/edustore_hintergrund.jpg"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/edustore">Technik-Angebote bei edustore</a></h3>
                            
    <a href="https://futurezone.at/thema/edustore" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--special    card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/austrias-top-digital-re-start" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6529750/atdr.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6529750/atdr.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6529750/atdr.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6529750/atdr.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6529750/atdr.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6529750/atdr.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6529750/atdr.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6529750/atdr.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6529750/atdr.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6529750/atdr.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/austrias-top-digital-re-start">Wir suchen Austria’s Top Digital Re-Start</a></h3>
                            
    <a href="https://futurezone.at/thema/austrias-top-digital-re-start" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wissen-schafft-wert" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6137328/logo_cdg_website_weiss.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wissen-schafft-wert">Wissen schafft Wert - Innovation durch Zusammenarbeit</a></h3>
                            
    <a href="https://futurezone.at/thema/wissen-schafft-wert" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image    card--fz_produktReview  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/samsung-qn95b-test-review-fazit-qled-lcd-neo/402042021" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7000192/aufneu.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7000192/aufneu.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7000192/aufneu.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7000192/aufneu.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7000192/aufneu.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7000192/aufneu.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7000192/aufneu.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7000192/aufneu.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7000192/aufneu.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7000192/aufneu.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/samsung-qn95b-test-review-fazit-qled-lcd-neo/402042021">Samsung QN95B im Test: Spitzenmodell in der Zwickmühle</a></h3>
                            
    <a href="https://futurezone.at/produkte/samsung-qn95b-test-review-fazit-qled-lcd-neo/402042021" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/tetra-digitalfunknetz-polizei-rettung-blaufunk/402048847" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="WIEN: CORONA - VORERST RUHIGER DEMO-TAG"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7001470/46-183475654.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7001470/46-183475654.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7001470/46-183475654.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7001470/46-183475654.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7001470/46-183475654.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7001470/46-183475654.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7001470/46-183475654.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7001470/46-183475654.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7001470/46-183475654.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7001470/46-183475654.jpg 1864w" data-sizes="auto" alt="WIEN: CORONA - VORERST RUHIGER DEMO-TAG"
      style="object-position: 75% 73%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tetra-digitalfunknetz-polizei-rettung-blaufunk/402048847">Wo der digitale Blaulicht-Funk TETRA noch Lücken hat</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tetra-digitalfunknetz-polizei-rettung-blaufunk/402048847" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/streaming-dienst-anbieter-paramount-oesterreich-start-preis-dezember/402048166" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Paramount+ ist eine Tochter von Paramount"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7000063/46-145022237.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7000063/46-145022237.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7000063/46-145022237.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7000063/46-145022237.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7000063/46-145022237.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7000063/46-145022237.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7000063/46-145022237.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7000063/46-145022237.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7000063/46-145022237.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7000063/46-145022237.jpg 1864w" data-sizes="auto" alt="Paramount+ ist eine Tochter von Paramount"
      style="object-position: 55% 60%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/streaming-dienst-anbieter-paramount-oesterreich-start-preis-dezember/402048166">Streaming-Dienst Paramount+ startet in Österreich</a></h3>
                            
    <a href="https://futurezone.at/produkte/streaming-dienst-anbieter-paramount-oesterreich-start-preis-dezember/402048166" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/audi-verklagt-chinesischen-elektroautohersteller-nio-klage-markenrechte-modellbezeichnungen/402047965" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Nio ET5"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6999745/et5_3.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6999745/et5_3.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6999745/et5_3.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6999745/et5_3.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6999745/et5_3.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6999745/et5_3.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6999745/et5_3.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6999745/et5_3.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6999745/et5_3.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6999745/et5_3.jpeg 1864w" data-sizes="auto" alt="Nio ET5"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/audi-verklagt-chinesischen-elektroautohersteller-nio-klage-markenrechte-modellbezeichnungen/402047965">Zu ähnlich? Audi verklagt chinesischen Elektroautohersteller</a></h3>
                            
    <a href="https://futurezone.at/produkte/audi-verklagt-chinesischen-elektroautohersteller-nio-klage-markenrechte-modellbezeichnungen/402047965" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/cyberangriff-medizinische-universitaet-innsbruck/402047443" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Burnout is killing his career"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6998761/46-181434056.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6998761/46-181434056.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6998761/46-181434056.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6998761/46-181434056.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6998761/46-181434056.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6998761/46-181434056.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6998761/46-181434056.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6998761/46-181434056.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6998761/46-181434056.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6998761/46-181434056.jpg 1864w" data-sizes="auto" alt="Burnout is killing his career"
      style="object-position: 45% 63%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/cyberangriff-medizinische-universitaet-innsbruck/402047443">Cyberangriff auf die Medizinische Universität Innsbruck</a></h3>
                            
    <a href="https://futurezone.at/digital-life/cyberangriff-medizinische-universitaet-innsbruck/402047443" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/massenhaft-cent-penny-plastik-prozessor-pragmatic-illinois/402046588" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Biegbarer Prozessor aus Plastik"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6996967/plastik_prozessor_pragmatic.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6996967/plastik_prozessor_pragmatic.png 24w, https://image.futurezone.at/images/cfs_square_48/6996967/plastik_prozessor_pragmatic.png 48w, https://image.futurezone.at/images/cfs_square_80/6996967/plastik_prozessor_pragmatic.png 80w, https://image.futurezone.at/images/cfs_square_160/6996967/plastik_prozessor_pragmatic.png 160w, https://image.futurezone.at/images/cfs_square_300/6996967/plastik_prozessor_pragmatic.png 300w, https://image.futurezone.at/images/cfs_square_616/6996967/plastik_prozessor_pragmatic.png 616w, https://image.futurezone.at/images/cfs_square_932/6996967/plastik_prozessor_pragmatic.png 932w, https://image.futurezone.at/images/cfs_square_1232/6996967/plastik_prozessor_pragmatic.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6996967/plastik_prozessor_pragmatic.png 1864w" data-sizes="auto" alt="Biegbarer Prozessor aus Plastik"
      style="object-position: 72% 56%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/massenhaft-cent-penny-plastik-prozessor-pragmatic-illinois/402046588">Massenhaft um 1 Cent produzierbarer Plastikprozessor entwickelt</a></h3>
                            
    <a href="https://futurezone.at/science/massenhaft-cent-penny-plastik-prozessor-pragmatic-illinois/402046588" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/tesla-kuendigung-feuern-elon-musk-mitarbeiter-angestellte-tausende-beschaeftigte/402048394" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Tesla"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6864194/46-186216301.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6864194/46-186216301.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6864194/46-186216301.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6864194/46-186216301.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6864194/46-186216301.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6864194/46-186216301.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6864194/46-186216301.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6864194/46-186216301.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6864194/46-186216301.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6864194/46-186216301.jpg 1864w" data-sizes="auto" alt="Tesla-CEO Elon Musk kündigt bis zu 3,5 Prozent seiner Angestellten."
      style="object-position: 41% 57%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/tesla-kuendigung-feuern-elon-musk-mitarbeiter-angestellte-tausende-beschaeftigte/402048394">Tesla schmeißt Tausende Mitarbeiter raus</a></h3>
                            
    <a href="https://futurezone.at/b2b/tesla-kuendigung-feuern-elon-musk-mitarbeiter-angestellte-tausende-beschaeftigte/402048394" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/websites-offline-down-ausfall-cloudflare-dns-dienst/402048043" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Symbolbild"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6999904/46-176042791.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6999904/46-176042791.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6999904/46-176042791.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6999904/46-176042791.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6999904/46-176042791.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6999904/46-176042791.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6999904/46-176042791.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6999904/46-176042791.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6999904/46-176042791.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6999904/46-176042791.jpg 1864w" data-sizes="auto" alt="Symbolbild"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/websites-offline-down-ausfall-cloudflare-dns-dienst/402048043">Websites weltweit nicht erreichbar: Massiver Ausfall bei Cloudflare</a></h3>
                            
    <a href="https://futurezone.at/digital-life/websites-offline-down-ausfall-cloudflare-dns-dienst/402048043" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
        <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title="AFGHANISTAN-CONFLICT-TECHNOLOGY-CLUBHOUSE"
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6999229/46-179613910.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6999229/46-179613910.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6999229/46-179613910.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6999229/46-179613910.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6999229/46-179613910.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6999229/46-179613910.jpg 1864w"
                         alt="AFGHANISTAN-CONFLICT-TECHNOLOGY-CLUBHOUSE">
                                                        
                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <div class="article-image-credits">
                                                &copy; APA/AFP/WAKIL KOHSAR / WAKIL KOHSAR
                    </div>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/netzpolitik"
                       class="tag"><span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
 Netzpolitik</a>
                
                                            </p>
            <h1 class="article-header-title">Ich habe 1,5 Jahre mit Clubhouse um meine Daten gekämpft</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info cxenseignore">
                <p>
                    <time
                        datetime="2022-06-22 6:00">22.06.2022</time>
                </p>
                                    <p><a
                            href="https://futurezone.at/author/barbara.wimmer">Barbara Wimmer</a> </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Die audiobasierte Social-Media-App beantwortete ein Auskunftsbegehren erst nach einer Beschwerde beim Bundesverwaltungsgericht.</p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p>Im <strong>Jänner 2021</strong> gab es im deutschsprachigen Raum einen Hype um eine neue, audiobasierte Social-Media-App namens <strong>Clubhouse</strong>. Damals war diese nur für iOS-Nutzer*innen verfügbar, erst ab <strong>9. Mai 2021</strong> auch für Android-Nutzer*innen. Clubhouse war damals nur per Einladung eines bestehenden Mitgliedes nutzbar. Ich wurde von einer anderen Österreicherin eingeladen und probierte die App als technologieaffine Nutzerin damals mit Freude aus und <a href="https://futurezone.at/apps/clubhouse-im-test-exklusiv-interessant-aber-nicht-divers/401164002">schrieb auch einen Testbericht dazu</a>.<br /><br />
Doch je länger ich die App nutzte, desto mehr fragte ich mich: Was speichert Clubhouse alles über mich? Was passiert mit meinen Daten? Am <strong>25. Jänner 2021</strong> schickte ich daher per E-Mail ein Auskunftsbegehren an Clubhouse. Es war gar nicht so einfach herauszufinden, an wen dieses genau zu adressieren war, denn es gab keine Extra-Adresse für Datenschutzanliegen. Dann wartete ich die <strong>Frist von 30 Tagen</strong> ab, innerhalb jener mir das Unternehmen meine Daten laut europäischem Recht schicken hätte müssen. Doch nichts passierte.</p>
</div>
                                            <div data-twitter data-includeMedia="1" data-src="https://twitter.com/shroombab/status/1536992760808472576"></div>
                                            <div class="paragraph copy ">
        <h2>Keine Audiodateien</h2>

<p>Am <strong>2. März 2021</strong> brachte die Bürgerrechtsorganisation noyb.eu in meinem Namen eine Beschwerde bei der österreichischen Datenschutzbehörde ein. Es sollte eine lange Zeit vergehen, bis ich tatsächlich meine Daten erhalte, nämlich <strong>1,5 Jahre</strong>. Am<strong> 14. Juni 2022</strong> gegen 20 Uhr war es endlich soweit: Mich erreichte eine Mail von Clubhouse mit einem ZIP-File mit meinen Daten.</p>

<p>Der Datensatz besteht dabei aus <strong>2 .jpg-Bilddateien</strong>, <strong>jeder Menge .json-Files</strong> - aber <strong>keinen Audiodateien</strong>. Das liegt daran, dass Clubhouse die Audio-Daten zwar temporär aufzeichnet, aber nur dann speichert, wenn es zu einer Trust&Safety-Verletzung kommt. Bei den Talks, bei denen ich dabei war, scheint es keine derartige Verletzung gegeben zu haben.</p>

<h2>Die Argumente von Clubhouse, um mir die Auskunft nicht zu erteilen</h2>

<p>Doch zurück zum Prozess: Clubhouse beauftragte eine deutsche Anwaltskanzlei als Vertretung im Verfahren. Der US-Dienst gab an, dass zum Zeitpunkt des Auskunftsantrags keine Anwendung des europäischen Datenschutzrechts möglich gewesen sei, weil der Dienst nicht auf die EU ausgerichtet gewesen sei. Es sei lediglich der lokale US-Markt Ziel gewesen, hieß es. Doch zu dem besagten Zeitpunkt waren längst deutsche Promis, wie der Moderator <strong>Thomas Gottschalk</strong>, Mitglied und es gab Medienberichte im gesamten deutschsprachigen Raum. Der Zugang zur App war nicht auf den US-Raum beschränkt und alleine die Tatsache, dass Clubhouse von dem Hype „überrascht“ gewesen sei, wäre noch kein Grund, dass kein EU-Recht anwendbar wäre.<br /><br />
Beide Seiten im Verfahren waren nun gehört - und eigentlich hätte es bereits eine Entscheidung seitens der Behörde geben können. Doch diese blieb aus. Offiziell gibt es eine <strong>Frist von 6 Monaten</strong>, die die Behörde Zeit hat. Diese verstrich ungenutzt. Am <strong>12. April 2022</strong> brachte noyb.eu in meinem Namen eine <strong>Säumnisbeschwerde </strong>beim <strong>Bundesverwaltungsgericht </strong>ein. Anfang Juni folgte das Urteil: Meiner Beschwerde wurde stattgegeben und es wurde festgestellt, dass Clubhouse das Recht auf Auskunft verletzt hat. <strong>12 Tage später</strong> - am <strong>14. Juni 2022</strong> - bekam ich endlich meine Daten von Clubhouse.</p>

<h2>Rechte von Europäer*innen sind durchsetzbar</h2>

<p>Die Conclusio? Es wurde - wenn auch mit 1,5 Jahren Verzögerung - festgestellt, dass ein US-Dienst sich an EU-Regeln halten muss, wenn dieser diesen Markt nicht explizit ausschließt, indem die App nur lokal in den USA verfügbar gemacht wurde. Das ist eine gute Sache, denn es bedeutet, dass die <strong>Rechte europäischer Bürger*innen durchsetzbar </strong>sind, sobald der Markt - wenn auch „unabsichtlich“ - adressiert wird. Alles andere würde eine extreme Benachteiligung europäischer Start-ups bedeuten, die sich von Anfang an an europäische Gesetze halten müssen.</p>

<p>Wer sich jetzt fragt, ob es Clubhouse überhaupt noch gibt: Ja, die App wird noch immer genutzt, auch wenn der Hype jetzt vorbei ist. Clubhouse befindet sich aber <a href="https://www.bloomberg.com/news/articles/2022-06-03/audio-app-clubhouse-lays-off-staff-as-strategy-shifts">laut Bloomberg</a> gerade in einem Umstrukturierungsprozess und einige Mitarbeiter*innen, die von Anfang an dabei waren, haben unlängst das Start-up verlassen.<br /><br />
Was die App alles über mich und seine anderen User*innen speichert, erfährt ihr morgen.</p>
</div>
                                            <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            


<article class="card  card--default    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/twitter-verwaltungsrat-verkauf-elon-musk-tesla-uebernahme-deal/402049069" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="FILE PHOTO: Illustration shows Elon Musk&#039;s Twitter profile on smartphone and printed Twitter logos"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7001797/46-186863709.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7001797/46-186863709.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7001797/46-186863709.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7001797/46-186863709.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7001797/46-186863709.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7001797/46-186863709.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7001797/46-186863709.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7001797/46-186863709.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7001797/46-186863709.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7001797/46-186863709.jpg 1864w" data-sizes="auto" alt="Der Twitter-Verwaltungsrat bekräftigt den Verkauf an Elon Musk."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/twitter-verwaltungsrat-verkauf-elon-musk-tesla-uebernahme-deal/402049069">Twitter-Verwaltungsrat will Verkauf an Musk durchziehen</a></h3>
                            
    <a href="https://futurezone.at/b2b/twitter-verwaltungsrat-verkauf-elon-musk-tesla-uebernahme-deal/402049069" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/trainings-app-strava-geheimdienst-mossad-israel-app-datenschutz-standort-leak/402049060">Trainings-App Strava enthüllt Geheimdienst-Mitarbeiter des Mossad</a></h3>
                            
    <a href="https://futurezone.at/apps/trainings-app-strava-geheimdienst-mossad-israel-app-datenschutz-standort-leak/402049060" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/laengere-lebensdauer-meilenstein-perowskit-solarzellen-alternative-silizium-mineral/402048685">Längere Lebensdauer: Meilenstein bei Perowskit-Solarzellen</a></h3>
                            
    <a href="https://futurezone.at/science/laengere-lebensdauer-meilenstein-perowskit-solarzellen-alternative-silizium-mineral/402048685" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tetra-digitalfunknetz-polizei-rettung-blaufunk/402048847">Wo der digitale Blaulicht-Funk TETRA noch Lücken hat</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tetra-digitalfunknetz-polizei-rettung-blaufunk/402048847" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 22.06.2022, 6:00 Uhr
            </p>
                            <section class="author cxenseignore">
  <h4 class="author-name">Barbara Wimmer</h4>
  <a href="https://twitter.com/shroombab" target="_blank"
                          class="author-twitter"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
 <span>shroombab</span></a>  <p class="author-description">Preisgekrönte Journalistin, Autorin und Speakerin. Seit November 2010 bei der Kurier-Futurezone. Schreibt und spricht über Netzpolitik, Datenschutz, Algorithmen, Künstliche Intelligenz, Social Media, Digitales und alles, was (vermeintlich) smart ist. </p>  
    <a href="https://futurezone.at/author/barbara.wimmer" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
  
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4835862/Barbara_Wimmer-farbe.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4835862/Barbara_Wimmer-farbe.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4835862/Barbara_Wimmer-farbe.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4835862/Barbara_Wimmer-farbe.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4835862/Barbara_Wimmer-farbe.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4835862/Barbara_Wimmer-farbe.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4835862/Barbara_Wimmer-farbe.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4835862/Barbara_Wimmer-farbe.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4835862/Barbara_Wimmer-farbe.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4835862/Barbara_Wimmer-farbe.jpg 1864w" data-sizes="auto" alt="Barbara Wimmer"
     >
</section>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    


<article class="card  card--hero    card--fz_produktReview  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/clubhouse-im-test-exklusiv-interessant-aber-nicht-divers/401164002" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4889226/clubhouse4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4889226/clubhouse4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4889226/clubhouse4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4889226/clubhouse4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4889226/clubhouse4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4889226/clubhouse4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4889226/clubhouse4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4889226/clubhouse4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4889226/clubhouse4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4889226/clubhouse4.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/clubhouse-im-test-exklusiv-interessant-aber-nicht-divers/401164002">Clubhouse im Test: Exklusiv, interessant, aber nicht divers</a></h3>
                            
    <a href="https://futurezone.at/apps/clubhouse-im-test-exklusiv-interessant-aber-nicht-divers/401164002" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/clubhouse-startet-android-app/401377037" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="FILE PHOTO: Illustration picture of social audio app Clubhouse"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6037850/46-177129291.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6037850/46-177129291.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6037850/46-177129291.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6037850/46-177129291.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6037850/46-177129291.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6037850/46-177129291.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6037850/46-177129291.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6037850/46-177129291.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6037850/46-177129291.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6037850/46-177129291.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: Illustration picture of social audio app Clubhouse"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/clubhouse-startet-android-app/401377037">Clubhouse startet Android-App</a></h3>
                            
    <a href="https://futurezone.at/apps/clubhouse-startet-android-app/401377037" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/ist-die-gehypte-app-clubhouse-datenschutzkonform/401168572" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4898914/clubhouse.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4898914/clubhouse.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4898914/clubhouse.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4898914/clubhouse.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4898914/clubhouse.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4898914/clubhouse.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4898914/clubhouse.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4898914/clubhouse.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4898914/clubhouse.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4898914/clubhouse.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/ist-die-gehypte-app-clubhouse-datenschutzkonform/401168572">Ist die gehypte App Clubhouse datenschutzkonform?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/ist-die-gehypte-app-clubhouse-datenschutzkonform/401168572" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

                    <section class="commentsSection comments ">
                <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
                <div coral
     coral-rootUrl="https://community.futurezone.at"
     coral-custom-css-url="https://futurezone.at/assets/css/comments.b0a63f451d38e00165ee.css"
     coral-id="coral_thread"
     coral-story-url="https://futurezone.at/netzpolitik/clubhouse-app-daten-datenschutz-auskunftsbegehren-noybeu-datenschutzbehoerde/402043206"
     coral-story-id=""
></div>
            </section>
        
                                                                                    
                    <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/netzpolitik/clubhouse-app-daten-datenschutz-auskunftsbegehren-noybeu-datenschutzbehoerde/402043206"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der k-digital Medien GmbH</span>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Internet",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.b78ec151f24b45f8880b.js"></script>

</body>
</html>
