<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"402273488","Artikeltags":"fz-Meinung","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/meinung\/it-trends-2023-ki-twitter-discord-ausblick-progrnose\/402273488","Channel":"Meinung","Erscheinungsdatum":"2022.12.28","ErscheinungsZeitpunkt":1672233330,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"11001-12000","Seitentitel":"Das sind die IT-Trends 2023","SeoTitel":"Gastkommentar: Das sind die IT-Trends 2023","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":1741}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>

    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Gastkommentar: Das sind die IT-Trends 2023</title>

  <meta
     property="og:url"    content="https://futurezone.at/meinung/it-trends-2023-ki-twitter-discord-ausblick-progrnose/402273488">
  <meta
     property="og:title"    content="Gastkommentar: Das sind die IT-Trends 2023">
  <meta
     property="og:description"    content="Welche Technologien werden das Jahr 2023 dominieren und wer wird davon profitieren? Ein Ausblick von George Nimeh.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/7520519/george.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="cXenseParse:articleid"    content="402273488">
  <meta
     property="article:published_time"    content="2022-12-28T13:15:30Z">
  <meta
     property="article:modified_time"    content="2022-12-28T13:23:44Z">
  <meta
     property="article:section"    content="Meinung">
  <meta
     property="article:tag"    content="fz-Meinung">
  <meta
    name="description"     content="Welche Technologien werden das Jahr 2023 dominieren und wer wird davon profitieren? Ein Ausblick von George Nimeh.">
  <link rel="canonical" href="https://futurezone.at/meinung/it-trends-2023-ki-twitter-discord-ausblick-progrnose/402273488"  >
  <link rel="amphtml" href="https://futurezone.at/amp/meinung/it-trends-2023-ki-twitter-discord-ausblick-progrnose/402273488"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.a47b992a688eeff6fa34.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.b50d06778270ea92af88.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/7520519/george.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7520519/george.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7520519/george.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7520519/george.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7520519/george.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7520519/george.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/meinung/it-trends-2023-ki-twitter-discord-ausblick-progrnose/402273488","description":"Welche Technologien werden das Jahr 2023 dominieren und wer wird davon profitieren? Ein Ausblick von George Nimeh.","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/7520519/george.jpg","https://image.futurezone.at/images/cfs_square_1232/7520519/george.jpg"],"keywords":"fz-Meinung","@type":"NewsArticle","headline":"Das sind die IT-Trends 2023","datePublished":"2022-12-28T14:15:30+01:00","dateModified":"2022-12-28T14:23:44+01:00","author":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript)
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/microsoft-am-schlechtesten-verkaufte-software-aller-zeiten/402272586" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7518867/msmach20.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7518867/msmach20.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7518867/msmach20.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7518867/msmach20.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7518867/msmach20.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7518867/msmach20.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7518867/msmach20.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7518867/msmach20.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7518867/msmach20.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7518867/msmach20.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/microsoft-am-schlechtesten-verkaufte-software-aller-zeiten/402272586">Microsoft verrät seine am schlechtesten verkaufte Software aller Zeiten</a></h3>
                            
    <a href="https://futurezone.at/produkte/microsoft-am-schlechtesten-verkaufte-software-aller-zeiten/402272586" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/china-elektroauto-marktstart-oesterreich-preis-marken-nio-byd-aiways-xpeng-voyah-ora-geometry/402253419" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Diese chinesischen E-Auto starten 2023 in Österreich (im Bild der Nio ET5)"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7475568/auf-nio-et5_3.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7475568/auf-nio-et5_3.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/7475568/auf-nio-et5_3.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/7475568/auf-nio-et5_3.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/7475568/auf-nio-et5_3.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/7475568/auf-nio-et5_3.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/7475568/auf-nio-et5_3.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/7475568/auf-nio-et5_3.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/7475568/auf-nio-et5_3.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/7475568/auf-nio-et5_3.jpeg 1864w" data-sizes="auto" alt="Diese chinesischen E-Auto starten 2023 in Österreich (im Bild der Nio ET5)"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/china-elektroauto-marktstart-oesterreich-preis-marken-nio-byd-aiways-xpeng-voyah-ora-geometry/402253419">Diese chinesischen Elektroautos starten 2023 in Österreich</a></h3>
                            
    <a href="https://futurezone.at/produkte/china-elektroauto-marktstart-oesterreich-preis-marken-nio-byd-aiways-xpeng-voyah-ora-geometry/402253419" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/asiatische-hornisse-europa-vespa-velutina-plage-eingeschleppt-einzelnes-tier/402272430" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="SPAIN-ENVIRONMENT-ANIMAL-PESTS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7518348/46-190012610.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7518348/46-190012610.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7518348/46-190012610.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7518348/46-190012610.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7518348/46-190012610.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7518348/46-190012610.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7518348/46-190012610.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7518348/46-190012610.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7518348/46-190012610.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7518348/46-190012610.jpg 1864w" data-sizes="auto" alt="SPAIN-ENVIRONMENT-ANIMAL-PESTS"
      style="object-position: 43% 52%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/asiatische-hornisse-europa-vespa-velutina-plage-eingeschleppt-einzelnes-tier/402272430">Einzelne asiatische Hornisse löste Plage in Europa aus</a></h3>
                            
    <a href="https://futurezone.at/science/asiatische-hornisse-europa-vespa-velutina-plage-eingeschleppt-einzelnes-tier/402272430" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/wie-man-sein-altes-smartphone-sicher-loescht-android-ios-zuruecksetzen-reset/402265806" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Vor einem verkauf sollte das Smartphone zurückgesetzt werden."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7505781/iphone_reset.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7505781/iphone_reset.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7505781/iphone_reset.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7505781/iphone_reset.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7505781/iphone_reset.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7505781/iphone_reset.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7505781/iphone_reset.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7505781/iphone_reset.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7505781/iphone_reset.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7505781/iphone_reset.jpg 1864w" data-sizes="auto" alt="Vor einem verkauf sollte das Smartphone zurückgesetzt werden."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/wie-man-sein-altes-smartphone-sicher-loescht-android-ios-zuruecksetzen-reset/402265806">Wie man sein altes Smartphone sicher löscht</a></h3>
                            
    <a href="https://futurezone.at/digital-life/wie-man-sein-altes-smartphone-sicher-loescht-android-ios-zuruecksetzen-reset/402265806" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/gruener-wasserstoff-waermewende-energiewende-dekarbonisierung-klimakrise/402260667" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7504308/dZMTfwZp8mE.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7504308/dZMTfwZp8mE.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7504308/dZMTfwZp8mE.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7504308/dZMTfwZp8mE.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7504308/dZMTfwZp8mE.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7504308/dZMTfwZp8mE.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7504308/dZMTfwZp8mE.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7504308/dZMTfwZp8mE.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7504308/dZMTfwZp8mE.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7504308/dZMTfwZp8mE.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/gruener-wasserstoff-waermewende-energiewende-dekarbonisierung-klimakrise/402260667">Was bedeutet grüner Wasserstoff wirklich für die Energiewende?</a></h3>
                            
    <a href="https://futurezone.at/science/gruener-wasserstoff-waermewende-energiewende-dekarbonisierung-klimakrise/402260667" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/erdgas-lng-energiekrise-gas-oel-russland-ukraine-klimakrise/402253470" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7475286/7jDiY1hUZyw.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7475286/7jDiY1hUZyw.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7475286/7jDiY1hUZyw.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7475286/7jDiY1hUZyw.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7475286/7jDiY1hUZyw.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7475286/7jDiY1hUZyw.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7475286/7jDiY1hUZyw.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7475286/7jDiY1hUZyw.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7475286/7jDiY1hUZyw.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7475286/7jDiY1hUZyw.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/erdgas-lng-energiekrise-gas-oel-russland-ukraine-klimakrise/402253470">Flüssiges Erdgas: Warum LNG so klimaschädlich ist</a></h3>
                            
    <a href="https://futurezone.at/science/erdgas-lng-energiekrise-gas-oel-russland-ukraine-klimakrise/402253470" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/schaltsekunde-zeit-atomzeit-weltzeit-erde-erdrotation/402233631" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7424469/x97PG74oxAs.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7424469/x97PG74oxAs.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7424469/x97PG74oxAs.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7424469/x97PG74oxAs.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7424469/x97PG74oxAs.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7424469/x97PG74oxAs.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7424469/x97PG74oxAs.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7424469/x97PG74oxAs.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7424469/x97PG74oxAs.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7424469/x97PG74oxAs.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/schaltsekunde-zeit-atomzeit-weltzeit-erde-erdrotation/402233631">Wie entsteht eine Schaltsekunde und warum wird sie abgeschafft?</a></h3>
                            
    <a href="https://futurezone.at/science/schaltsekunde-zeit-atomzeit-weltzeit-erde-erdrotation/402233631" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero card--event      card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/myfuzo/futurezone-award-2022-nachhaltigkeit-tech-science-preis-palais-berg/402226557" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7390869/dqbLrTMXkF4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7390869/dqbLrTMXkF4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7390869/dqbLrTMXkF4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7390869/dqbLrTMXkF4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7390869/dqbLrTMXkF4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7390869/dqbLrTMXkF4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7390869/dqbLrTMXkF4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7390869/dqbLrTMXkF4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7390869/dqbLrTMXkF4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7390869/dqbLrTMXkF4.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/myfuzo/futurezone-award-2022-nachhaltigkeit-tech-science-preis-palais-berg/402226557">futurezone Award 2022: Das sagen die Besucher</a></h3>
                            
    <a href="https://futurezone.at/myfuzo/futurezone-award-2022-nachhaltigkeit-tech-science-preis-palais-berg/402226557" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6089628/XqivDWRsD58.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6089628/XqivDWRsD58.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6089628/XqivDWRsD58.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6089628/XqivDWRsD58.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6089628/XqivDWRsD58.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6089628/XqivDWRsD58.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6089628/XqivDWRsD58.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6089628/XqivDWRsD58.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648">Wie entsteht eine Monsterwelle?</a></h3>
                            
    <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_produktReview  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/trust-trezo-test-review-wireless-maus-tastatur-preis/402268386" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7510605/aufmn.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7510605/aufmn.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7510605/aufmn.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7510605/aufmn.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7510605/aufmn.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7510605/aufmn.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7510605/aufmn.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7510605/aufmn.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7510605/aufmn.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7510605/aufmn.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 54% 60%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/trust-trezo-test-review-wireless-maus-tastatur-preis/402268386">Trust Trezo im Test: Leise tippen fürs gute Gewissen</a></h3>
                            
    <a href="https://futurezone.at/produkte/trust-trezo-test-review-wireless-maus-tastatur-preis/402268386" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/smartwatch-geschenketipp-weihnachten-google-garmin-samsung-apple-pixel-xiaomi/402264939" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7505799/smartwatch-tipps.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7505799/smartwatch-tipps.png 24w, https://image.futurezone.at/images/cfs_square_48/7505799/smartwatch-tipps.png 48w, https://image.futurezone.at/images/cfs_square_80/7505799/smartwatch-tipps.png 80w, https://image.futurezone.at/images/cfs_square_160/7505799/smartwatch-tipps.png 160w, https://image.futurezone.at/images/cfs_square_300/7505799/smartwatch-tipps.png 300w, https://image.futurezone.at/images/cfs_square_616/7505799/smartwatch-tipps.png 616w, https://image.futurezone.at/images/cfs_square_932/7505799/smartwatch-tipps.png 932w, https://image.futurezone.at/images/cfs_square_1232/7505799/smartwatch-tipps.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7505799/smartwatch-tipps.png 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/smartwatch-geschenketipp-weihnachten-google-garmin-samsung-apple-pixel-xiaomi/402264939">Welche Smartwatch soll ich zu Weihnachten verschenken?</a></h3>
                            
    <a href="https://futurezone.at/produkte/smartwatch-geschenketipp-weihnachten-google-garmin-samsung-apple-pixel-xiaomi/402264939" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/instagram-twitter-facebook-posts-chronologisch-mastodon-tiktok-youtube-ordnen-sortieren-wie-so-gehts/402218493" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Handy"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7354686/chrono_2.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7354686/chrono_2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7354686/chrono_2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7354686/chrono_2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7354686/chrono_2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7354686/chrono_2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7354686/chrono_2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7354686/chrono_2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7354686/chrono_2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7354686/chrono_2.jpg 1864w" data-sizes="auto" alt="Social-Media-Feeds werden in der Regel von Algorithmen dominiert."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/instagram-twitter-facebook-posts-chronologisch-mastodon-tiktok-youtube-ordnen-sortieren-wie-so-gehts/402218493">Instagram, Twitter, Facebook: So ordnet man Posts chronologisch</a></h3>
                            
    <a href="https://futurezone.at/apps/instagram-twitter-facebook-posts-chronologisch-mastodon-tiktok-youtube-ordnen-sortieren-wie-so-gehts/402218493" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/kernfusion-kampf-klimakrise-klimaziele-strom-netz-energie-reaktor/402268689" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Eine wahnsinnig komplexe Maschine: ITER wird 150 Millionen Grad Celsius heißes Plasma in einem Tokamak-Reaktor erzeugen  "
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7511157/kernfusion_klimafreitag.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7511157/kernfusion_klimafreitag.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7511157/kernfusion_klimafreitag.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7511157/kernfusion_klimafreitag.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7511157/kernfusion_klimafreitag.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7511157/kernfusion_klimafreitag.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7511157/kernfusion_klimafreitag.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7511157/kernfusion_klimafreitag.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7511157/kernfusion_klimafreitag.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7511157/kernfusion_klimafreitag.jpg 1864w" data-sizes="auto" alt="Eine wahnsinnig komplexe Maschine: ITER wird 150 Millionen Grad Celsius heißes Plasma in einem Tokamak-Reaktor erzeugen  "
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/kernfusion-kampf-klimakrise-klimaziele-strom-netz-energie-reaktor/402268689">Kernfusion hilft spät im Kampf gegen die Klimakrise</a></h3>
                            
    <a href="https://futurezone.at/science/kernfusion-kampf-klimakrise-klimaziele-strom-netz-energie-reaktor/402268689" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/iris-scanner-fingerabdruckscanner-us-armee-daten-ebay/402272757" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="US-Soldat scannt Iris von Mann"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7519179/262145-u-ixa18-768.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7519179/262145-u-ixa18-768.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7519179/262145-u-ixa18-768.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7519179/262145-u-ixa18-768.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7519179/262145-u-ixa18-768.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7519179/262145-u-ixa18-768.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7519179/262145-u-ixa18-768.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7519179/262145-u-ixa18-768.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7519179/262145-u-ixa18-768.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7519179/262145-u-ixa18-768.jpg 1864w" data-sizes="auto" alt="US-Soldat scannt Iris von Mann"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/iris-scanner-fingerabdruckscanner-us-armee-daten-ebay/402272757">Iris-Scanner der US-Armee samt Daten für 68 Dollar auf Ebay gekauft</a></h3>
                            
    <a href="https://futurezone.at/digital-life/iris-scanner-fingerabdruckscanner-us-armee-daten-ebay/402272757" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/hires-streaming-tidal-amazon-music-unlimited-qobuz-apple-music/402272541" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Music is his escape"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7518717/46-193039534.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7518717/46-193039534.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7518717/46-193039534.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7518717/46-193039534.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7518717/46-193039534.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7518717/46-193039534.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7518717/46-193039534.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7518717/46-193039534.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7518717/46-193039534.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7518717/46-193039534.jpg 1864w" data-sizes="auto" alt="Music is his escape"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/hires-streaming-tidal-amazon-music-unlimited-qobuz-apple-music/402272541">Musikhören in Studioqualität: Die besten Hi-Res-Streamingdienste</a></h3>
                            
    <a href="https://futurezone.at/produkte/hires-streaming-tidal-amazon-music-unlimited-qobuz-apple-music/402272541" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/saugroboter-fotografiert-frau-am-klo-bilder-landen-im-netz-roomba-staubsauger/402270693" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Staubsaugroboter finden sich heutzutage in vielen Haushalten."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7514907/robot-vacuum-cleaner-5073580_1920.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7514907/robot-vacuum-cleaner-5073580_1920.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7514907/robot-vacuum-cleaner-5073580_1920.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7514907/robot-vacuum-cleaner-5073580_1920.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7514907/robot-vacuum-cleaner-5073580_1920.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7514907/robot-vacuum-cleaner-5073580_1920.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7514907/robot-vacuum-cleaner-5073580_1920.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7514907/robot-vacuum-cleaner-5073580_1920.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7514907/robot-vacuum-cleaner-5073580_1920.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7514907/robot-vacuum-cleaner-5073580_1920.jpg 1864w" data-sizes="auto" alt="Staubsaugroboter finden sich heutzutage in vielen Haushalten."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/saugroboter-fotografiert-frau-am-klo-bilder-landen-im-netz-roomba-staubsauger/402270693">Saugroboter fotografiert Frau am Klo, Bilder landen im Netz</a></h3>
                            
    <a href="https://futurezone.at/digital-life/saugroboter-fotografiert-frau-am-klo-bilder-landen-im-netz-roomba-staubsauger/402270693" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/asteroid-radiowellen-haarp-2010-xc15-frequenz-abwehr-forschung/402271980" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Asteroid"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7487451/asteroid20161103-16_2.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7487451/asteroid20161103-16_2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7487451/asteroid20161103-16_2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7487451/asteroid20161103-16_2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7487451/asteroid20161103-16_2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7487451/asteroid20161103-16_2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7487451/asteroid20161103-16_2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7487451/asteroid20161103-16_2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7487451/asteroid20161103-16_2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7487451/asteroid20161103-16_2.jpg 1864w" data-sizes="auto" alt="Der Asteroid stellt keine Gefahr für die Erde dar."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/asteroid-radiowellen-haarp-2010-xc15-frequenz-abwehr-forschung/402271980">180 Meter großer Asteroid wird heute mit Radiowellen beschossen</a></h3>
                            
    <a href="https://futurezone.at/science/asteroid-radiowellen-haarp-2010-xc15-frequenz-abwehr-forschung/402271980" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/zukunftsgespraeche" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4972639/FHCampusWienLogo-wei%C3%9F_inkl-gesch%C3%BCtzterBereich-2000px.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/zukunftsgespraeche">Zukunft gestalten</a></h3>
                            
    <a href="https://futurezone.at/thema/zukunftsgespraeche" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/start-up-abc" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/start-up-abc">Innovative Gründer im Porträt</a></h3>
                            
    <a href="https://futurezone.at/thema/start-up-abc" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://www.kronehit.at/der-kronehit-kindertraum/" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/7510974/emmhkmuz_400x400.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://www.kronehit.at/der-kronehit-kindertraum/">Innovative Hilfsmittel lassen Kinderträume wahr werden</a></h3>
                            
    <a href="https://www.kronehit.at/der-kronehit-kindertraum/" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5915157/ak-logo-special.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer">Den digitalen Wandel gerecht gestalten</a></h3>
                            
    <a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/versorgung-suesswasser-trinkwasser-wasserdampf-ozean-university-of-illinois-urbana-champaign-praveen/402271146" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Panoramic seascape"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7515798/46-108452873.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7515798/46-108452873.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7515798/46-108452873.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7515798/46-108452873.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7515798/46-108452873.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7515798/46-108452873.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7515798/46-108452873.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7515798/46-108452873.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7515798/46-108452873.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7515798/46-108452873.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/versorgung-suesswasser-trinkwasser-wasserdampf-ozean-university-of-illinois-urbana-champaign-praveen/402271146">Neues Verfahren verspricht unbegrenzte Versorgung mit Süßwasser</a></h3>
                            
    <a href="https://futurezone.at/science/versorgung-suesswasser-trinkwasser-wasserdampf-ozean-university-of-illinois-urbana-champaign-praveen/402271146" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/viertes-deutsches-reich-elon-musk-twitter-medwedew-russland-vorhersagen/402272157" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="CANADA-US-TECHNOLOGY-DESIGN-TED-MUSK"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7070242/46-189078139.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7070242/46-189078139.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7070242/46-189078139.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7070242/46-189078139.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7070242/46-189078139.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7070242/46-189078139.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7070242/46-189078139.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7070242/46-189078139.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7070242/46-189078139.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7070242/46-189078139.jpg 1864w" data-sizes="auto" alt="Elon Musk kann die Finger nicht von fragwürdigen Tweets lassen."
      style="object-position: 46% 39%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/viertes-deutsches-reich-elon-musk-twitter-medwedew-russland-vorhersagen/402272157">Viertes Deutsches Reich: Musk lobt irre Prognosen als "episch"</a></h3>
                            
    <a href="https://futurezone.at/digital-life/viertes-deutsches-reich-elon-musk-twitter-medwedew-russland-vorhersagen/402272157" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/4680-batteriezellen-tesla/402271539" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Tesla-Logo"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7251216/46-190945570.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7251216/46-190945570.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7251216/46-190945570.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7251216/46-190945570.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7251216/46-190945570.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7251216/46-190945570.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7251216/46-190945570.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7251216/46-190945570.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7251216/46-190945570.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7251216/46-190945570.jpg 1864w" data-sizes="auto" alt="Tesla-Logo"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/4680-batteriezellen-tesla/402271539">Neue Batteriezellen: Tesla kündigt Meilenstein an</a></h3>
                            
    <a href="https://futurezone.at/produkte/4680-batteriezellen-tesla/402271539" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/linie-display-iphone-14-pro-apple-einschalten-horizontal-hardware-fehler-bug/402272472" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="iPhone 14 Pro"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7518480/neu.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7518480/neu.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7518480/neu.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7518480/neu.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7518480/neu.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7518480/neu.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7518480/neu.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7518480/neu.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7518480/neu.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7518480/neu.jpg 1864w" data-sizes="auto" alt="Die seltsame Linie tritt beim Aufwecken und Einschalten des Handys auf. "
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/linie-display-iphone-14-pro-apple-einschalten-horizontal-hardware-fehler-bug/402272472">Seltsame Linien am Display des iPhone 14 Pro: Das sagt Apple dazu</a></h3>
                            
    <a href="https://futurezone.at/produkte/linie-display-iphone-14-pro-apple-einschalten-horizontal-hardware-fehler-bug/402272472" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/tech-gadgets-silvesterparty-neujahr-smartphone-app-bluetooth-speaker-jbl-dji-drohne-led-feuerwerk/402272106" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="New year party"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7518438/46-88858615.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7518438/46-88858615.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7518438/46-88858615.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7518438/46-88858615.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7518438/46-88858615.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7518438/46-88858615.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7518438/46-88858615.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7518438/46-88858615.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7518438/46-88858615.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7518438/46-88858615.jpg 1864w" data-sizes="auto" alt="New year party"
      style="object-position: 66% 55%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/tech-gadgets-silvesterparty-neujahr-smartphone-app-bluetooth-speaker-jbl-dji-drohne-led-feuerwerk/402272106">Sieben lustige Tech-Gadgets für die Silvesterparty</a></h3>
                            
    <a href="https://futurezone.at/produkte/tech-gadgets-silvesterparty-neujahr-smartphone-app-bluetooth-speaker-jbl-dji-drohne-led-feuerwerk/402272106" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/netflix-jahresranking-2022-stranger-things-the-grey-men-wednesday-the-adam-project/402272921" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Netflix "
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7519406/46-192653081.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7519406/46-192653081.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7519406/46-192653081.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7519406/46-192653081.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7519406/46-192653081.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7519406/46-192653081.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7519406/46-192653081.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7519406/46-192653081.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7519406/46-192653081.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7519406/46-192653081.jpg 1864w" data-sizes="auto" alt="Netflix Logo"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/netflix-jahresranking-2022-stranger-things-the-grey-men-wednesday-the-adam-project/402272921">Das sind die beliebtesten Netflix-Produktionen des Jahres</a></h3>
                            
    <a href="https://futurezone.at/digital-life/netflix-jahresranking-2022-stranger-things-the-grey-men-wednesday-the-adam-project/402272921" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/avatar-2-kino-projektor-absturz-48fps-hfr-japan/402270204" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7505916/avatar_way_of_water.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7505916/avatar_way_of_water.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7505916/avatar_way_of_water.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7505916/avatar_way_of_water.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7505916/avatar_way_of_water.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7505916/avatar_way_of_water.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7505916/avatar_way_of_water.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7505916/avatar_way_of_water.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7505916/avatar_way_of_water.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7505916/avatar_way_of_water.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/avatar-2-kino-projektor-absturz-48fps-hfr-japan/402270204">Avatar 2 lässt Kinoprojektoren abstürzen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/avatar-2-kino-projektor-absturz-48fps-hfr-japan/402270204" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/brauchen-smartphones-ein-antivirenprogramm-ios-android-update-play-protect/402256113" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Ein Antivirusprogramm am Smartphone kann Sinn machen."
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7483497/smartphone.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7483497/smartphone.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7483497/smartphone.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7483497/smartphone.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7483497/smartphone.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7483497/smartphone.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7483497/smartphone.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7483497/smartphone.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7483497/smartphone.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7483497/smartphone.jpg 1864w" data-sizes="auto" alt="Ein Antivirusprogramm am Smartphone kann Sinn machen."
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/brauchen-smartphones-ein-antivirenprogramm-ios-android-update-play-protect/402256113">Brauchen Smartphones ein Antivirenprogramm?</a></h3>
                            
    <a href="https://futurezone.at/produkte/brauchen-smartphones-ein-antivirenprogramm-ios-android-update-play-protect/402256113" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
        <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/7520519/george.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7520519/george.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7520519/george.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7520519/george.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7520519/george.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7520519/george.jpg 1864w"
                         alt="">
                                                        
                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <div class="article-image-credits">
                                                &copy; George Nimeh / Midjourney
                    </div>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <span class="tag">Gastkommentar</span>
                
                                            </p>
            <h1 class="article-header-title">Das sind die IT-Trends 2023</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
                          <div class="article-info cxenseignore">
                                  <p>
                      <time
                          datetime="2022-12-28 14:15">28.12.2022</time>
                  </p>
                                              </div>
            
            <div class="article-teaserText copy paragraph"><p>Welche Technologien werden das Jahr 2023 dominieren und wer wird davon profitieren? Ein Ausblick von George Nimeh.</p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p><strong>2023 </strong>verspricht ein unglaublich interessantes Jahr zu werden: Vom massiven Bedeutungszuwachs der KI,<strong> </strong>über die laufenden Veränderungen am Arbeitsplatz,<strong> </strong>bis hin zur Art und Weise, wie wir einkaufen und mit der Welt um uns herum interagieren.</p>

<h2>Der unaufhaltsame Aufstieg von KI</h2>

<p>Im Jahr 2023 wird die generative und multimodale <strong>KI </strong>für Verbraucher*innen explodieren. Dienste wie <a href="https://chat.openai.com/" target="_blank">ChatGPT</a> und <a href="https://openai.com/dall-e-2/" target="_blank">DALL-E 2</a> von <a href="https://open.ai/" target="_blank">Open.ai </a>sowie <a href="https://www.midjourney.com/" target="_blank">Midjourney </a>und <a href="https://stablediffusionweb.com/" target="_blank">Stable Diffusion</a> sind nur der Anfang.</p>

<p>Die Entwicklung verbraucherorientierter künstlicher Intelligenz (KI) lässt sich bis in die 1950er Jahre zurückverfolgen, als der Begriff "künstliche Intelligenz" von dem Computerwissenschaftler <strong>John McCarthy</strong> geprägt wurde. Doch erst in den 1980er- und 1990er-Jahren kamen mit der Entwicklung persönlicher Assistenten wie dem <strong>Macintosh Assistant</strong> von Apple und dem <strong>Office Assistant</strong> von Microsoft erste KI-Systeme für Verbraucher*innen auf den Markt.</p>

<p>In den frühen 2000er-Jahren ermöglichte die Entwicklung der Technologie zur Verarbeitung natürlicher Sprache (NLP) die Entwicklung virtueller Assistenten, die Sprachbefehle verstehen und darauf reagieren können, wie z. B. <strong>Apples Siri</strong> und <strong>Amazons Alexa.</strong> Diese Systeme markierten einen bedeutenden Wandel hin zu weithin verfügbaren und benutzerfreundlichen KI-Systemen für Endanwender*innen.</p>
</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520246/003_-_artificial_intelligence_-_2.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520246/003_-_artificial_intelligence_-_2.png 300w, https://image.futurezone.at/images/cfs_616w/7520246/003_-_artificial_intelligence_-_2.png 616w, https://image.futurezone.at/images/cfs_932w/7520246/003_-_artificial_intelligence_-_2.png 932w, https://image.futurezone.at/images/cfs_1232w/7520246/003_-_artificial_intelligence_-_2.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520246/003_-_artificial_intelligence_-_2.png 1864w" data-sizes="auto" alt=""
     >
        </div>
        <div class="image-container" style="max-width: 70%">
            <div class="image-container-inner" style="padding-bottom: 150%">
                
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520246/003_-_artificial_intelligence_-_2.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520246/003_-_artificial_intelligence_-_2.png 300w, https://image.futurezone.at/images/cfs_616w/7520246/003_-_artificial_intelligence_-_2.png 616w, https://image.futurezone.at/images/cfs_932w/7520246/003_-_artificial_intelligence_-_2.png 932w, https://image.futurezone.at/images/cfs_1232w/7520246/003_-_artificial_intelligence_-_2.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520246/003_-_artificial_intelligence_-_2.png 1864w" data-sizes="auto" alt=""
     >
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p>Erstellt mit der KI Midjourney zum Thema: künstliche Intelligenz</p>
            <p class="copyright">&copy; George Nimeh / Midjourney</p>                    </figcaption>
    </figure>
                                            <div class="paragraph copy ">
        <p>Seitdem hat sich die Entwicklung von KI in rasantem Tempo fortgesetzt und zur Verbreitung von KI-gestützten Produkten und Dienstleistungen in einer Vielzahl von Sektoren geführt, darunter das Gesundheitswesen, das Finanzwesen und das Transportwesen.</p>

<p>Ende 2022 brachte <strong>Open.ai</strong> den "<a href="https://chat.openai.com/chat" target="_blank">Assistant</a>" auf den Markt, ein transformatives "large language model”, das von Open.ai “trainiert” wurde. Die Popularität des Assistenten ist beispiellos gestiegen, ebenso wie der Umfang der Themen, die abgedeckt werden. In ähnlicher Weise hat der Bildbearbeitungsdienst <strong>Midjourney </strong>mit dem Test der vierten Version (v4) seines Text-zu-Bild-Dienstes über seinen Discord-Server begonnen. Sowohl das Wachstum der Nutzung als auch die Ergebnisse sind wirklich erstaunlich.</p>

<p>Diese und viele andere Services haben das Potenzial, die Art und Weise, wie Maschinen mit der Welt interagieren, zu revolutionieren, und werden eine breite Palette neuer Anwendungen und Funktionen ermöglichen. Erwartet im Jahr 2023 massive Risikokapitalinvestitionen und eine Fülle neuer KI-Produkte und -Services, die der Kundschaft zum Testen zur Verfügung stehen. Viel Spaß mit all diesen Produkten, solange sie noch kostenlos sind, denn das wird nicht lange so bleiben.</p>

<h2>Krypto in der Krise</h2>

<p><strong>Bitcoin </strong>und <strong>Ethereum </strong>sind in diesem Jahr um mehr als 60 Prozent gefallen - und denen geht es "besser" als den meisten anderen. Wenn Kryptowährungen eine Zukunft haben sollen, müssen sie sich im Jahr 2023 von spekulativen Investitionen zu stabileren, vertrauenswürdigen Währungen entwickeln. Dramatische Fehlschläge wie der Zusammenbruch der Kryptobörse <strong>FTX </strong>im November 2022, ständige Sicherheitslücken, die zu Milliardenverlusten geführt haben, und eine Vielzahl von spekulativen Quasi-Ponzi-Schemata sind nicht hilfreich.  </p>
</div>
                                            <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520252/004_-_cryptocurrency_in_crisis_3.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520252/004_-_cryptocurrency_in_crisis_3.png 300w, https://image.futurezone.at/images/cfs_616w/7520252/004_-_cryptocurrency_in_crisis_3.png 616w, https://image.futurezone.at/images/cfs_932w/7520252/004_-_cryptocurrency_in_crisis_3.png 932w, https://image.futurezone.at/images/cfs_1232w/7520252/004_-_cryptocurrency_in_crisis_3.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520252/004_-_cryptocurrency_in_crisis_3.png 1864w" data-sizes="auto" alt=""
     >
        </div>
        <div class="image-container" style="max-width: 1024px">
            <div class="image-container-inner" style="padding-bottom: 100%">
                
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520252/004_-_cryptocurrency_in_crisis_3.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520252/004_-_cryptocurrency_in_crisis_3.png 300w, https://image.futurezone.at/images/cfs_616w/7520252/004_-_cryptocurrency_in_crisis_3.png 616w, https://image.futurezone.at/images/cfs_932w/7520252/004_-_cryptocurrency_in_crisis_3.png 932w, https://image.futurezone.at/images/cfs_1232w/7520252/004_-_cryptocurrency_in_crisis_3.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520252/004_-_cryptocurrency_in_crisis_3.png 1864w" data-sizes="auto" alt=""
     >
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p>Erstellt mit der KI Midjourney zum Thema: Kryptocrash</p>
            <p class="copyright">&copy; George Nimeh / Midjourney</p>                    </figcaption>
    </figure>
                                            <div class="paragraph copy ">
        <p>FTX ist bankrott und hat Milliarden mitgenommen. Der Wert der meisten <strong>NFTs </strong>ist im Keller. Molly White (aka <a href="https://twitter.com/web3isgreat" target="_blank">@web3isgreat</a>) schätzt, dass über <strong>12 Milliarden Dollar</strong> durch Gaunerei und Betrug im Web3 verloren gegangen sind. Ist 2023 das Jahr, in dem die Talsohle erreicht ist, oder feiern die HODLer ein Comeback? Ich bin mir nicht sicher, aber ich würde empfehlen, sich in der Zwischenzeit mit der Definition von "<strong>Rugpull</strong>" vertraut zu machen.</p>

<h2>Hybrides Arbeiten bleibt bestehen</h2>

<p>Was während der Pandemie begann, hat sich zu einer tatsächlichen Arbeitsform entwickelt. Früher war die Arbeit von zu Hause aus die Ausnahme, heute gehört sie für die meisten Unternehmen zur Regel. Von flexiblen Arbeitszeiten bis hin zur Anzahl der Tage, die im Büro verbracht werden, wird <strong>hybrides Arbeiten</strong> immer beliebter, da es den Mitarbeitenden mehr Flexibilität und Kontrolle über ihre Arbeitszeiten ermöglicht, während sie gleichzeitig persönlich zusammenarbeiten und kommunizieren können. Die meisten modernen Unternehmen werden sich diesem Trend anpassen, der sich definitiv durchsetzen wird.</p>
</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520258/005_-_future_of_work.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520258/005_-_future_of_work.png 300w, https://image.futurezone.at/images/cfs_616w/7520258/005_-_future_of_work.png 616w, https://image.futurezone.at/images/cfs_932w/7520258/005_-_future_of_work.png 932w, https://image.futurezone.at/images/cfs_1232w/7520258/005_-_future_of_work.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520258/005_-_future_of_work.png 1864w" data-sizes="auto" alt=""
     >
        </div>
        <div class="image-container" style="max-width: 1024px">
            <div class="image-container-inner" style="padding-bottom: 100%">
                
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520258/005_-_future_of_work.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520258/005_-_future_of_work.png 300w, https://image.futurezone.at/images/cfs_616w/7520258/005_-_future_of_work.png 616w, https://image.futurezone.at/images/cfs_932w/7520258/005_-_future_of_work.png 932w, https://image.futurezone.at/images/cfs_1232w/7520258/005_-_future_of_work.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520258/005_-_future_of_work.png 1864w" data-sizes="auto" alt=""
     >
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p>Erstellt mit der KI Midjourney zum Thema: Arbeitsplatz der Zukunft</p>
            <p class="copyright">&copy; George Nimeh / Midjourney</p>                    </figcaption>
    </figure>
                                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent2"></div>
</section>
                                            <div class="paragraph copy ">
        <h2>Allgegenwärtiger Einzelhandel</h2>

<p>"Die Zukunft des Einzelhandels", sagt <strong>Harley Finkelstein</strong>, Präsident von Shopify, "ist der allgegenwärtige Einzelhandel". Omnichannel-Einzelhandel bezieht sich auf die Fähigkeit von Einzelhändler*innen, die Kundschaft über eine Vielzahl von Kanälen zu erreichen und mit ihnen in Kontakt zu treten, darunter herkömmliche Geschäfte, E-Commerce-Plattformen, mobile Apps und soziale Medien.</p>

<p>Dieser Trend ermöglicht es Einzelhändler*innen, ein nahtloses Einkaufserlebnis für Kund*innen zu schaffen und sie auf vielfältige Weise zu erreichen und anzusprechen. <strong>Omnichannel </strong>steigert den Umsatz und stärkt die Markentreue. Indem sie ein nahtloses Einkaufserlebnis über mehrere Kanäle hinweg bieten, können Einzelhändler*innen ihren Kund*innen Komfort und Flexibilität bieten. Angesichts des für 2023 prognostizierten wirtschaftlichen Abschwungs werden Einzelhändler*innen, die nicht mithalten können, den Anschluss verlieren.</p>
</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520279/george_nimeh.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520279/george_nimeh.png 300w, https://image.futurezone.at/images/cfs_616w/7520279/george_nimeh.png 616w, https://image.futurezone.at/images/cfs_932w/7520279/george_nimeh.png 932w, https://image.futurezone.at/images/cfs_1232w/7520279/george_nimeh.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520279/george_nimeh.png 1864w" data-sizes="auto" alt=""
     >
        </div>
        <div class="image-container" style="max-width: 70%">
            <div class="image-container-inner" style="padding-bottom: 109.24229808493%">
                
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520279/george_nimeh.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520279/george_nimeh.png 300w, https://image.futurezone.at/images/cfs_616w/7520279/george_nimeh.png 616w, https://image.futurezone.at/images/cfs_932w/7520279/george_nimeh.png 932w, https://image.futurezone.at/images/cfs_1232w/7520279/george_nimeh.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520279/george_nimeh.png 1864w" data-sizes="auto" alt=""
     >
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p><a href="https://www.linkedin.com/in/georgenimeh/" target="_blank">George Nimeh</a> ist Geschäftsführer der Agentur <a href="https://www.nimeh.com/" target="_blank">NIMEH &amp; Partners</a></p>
            <p class="copyright">&copy; George Nimeh</p>                    </figcaption>
    </figure>
                                            <div class="paragraph copy ">
        <h2>Der “Side Hustle”</h2>

<p>Ein weiterer Trend, der nach der Pandemie floriert und im Jahr 2023 an Bedeutung gewinnen wird, ist der <strong>Nebenerwerb</strong>. Für diejenigen, die damit nicht vertraut sind - unter Nebenerwerb versteht man ein Teilzeitgeschäft oder -unternehmen, das zusätzlich zu einem Vollzeitjob ausgeübt wird.</p>

<p>Nebenjobs liegen im Trend, weil sie es den Menschen ermöglicht, ihren Leidenschaften und Interessen nachzugehen und gleichzeitig ein regelmäßiges Einkommen zu erzielen. Nebenjobs bieten die Möglichkeit, selbst zu bestimmen und mehr Kontrolle über Arbeitszeiten und  Karrierewege zu haben. Laut einer aktuellen <a href="https://www.mckinsey.com/featured-insights/sustainable-inclusive-growth/future-of-america/how-does-gen-z-see-its-place-in-the-working-world-with-trepidation" target="_blank">McKinsey-Umfrage </a>haben <strong>25 Prozent</strong> der Generation Z einen Nebenjob, und viele Menschen verwandeln ihre Nebenjobs im Laufe der Zeit in erfolgreiche Unternehmen. Habt ihr eine Nebenbeschäftigung? Zieht ihr es im Jahr 2023 in Betracht?</p>

<h2>Recommerce</h2>

<p>Alt ist das neue Schwarz.  </p>

<p>Fragt ihr euch: "Will ich wirklich das neue iPhone 14 Pro für fast 2.000 € kaufen? Kann ich es mir leisten? Und ist es gut für die Umwelt? Oder wäre ein iPhone 13 Pro Max für 1.000 Euro die bessere Wahl?” Der einzige "Haken" ist, dass es <strong>gebraucht </strong>ist, was aber weder euch noch euren Freund*innen auffallen würde. Oder was, wenn es für eure Schulkinder ist? Dann vielleicht?<br />
 <br />
 </p>
</div>
                                            <div class="teaser">
    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/refurbished-iphone-11-64-gb-refurbed-ebay-re-store-apple-gebraucht/402035192" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6985158/refurbishediphone.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6985158/refurbishediphone.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6985158/refurbishediphone.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6985158/refurbishediphone.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6985158/refurbishediphone.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6985158/refurbishediphone.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6985158/refurbishediphone.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6985158/refurbishediphone.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6985158/refurbishediphone.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6985158/refurbishediphone.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/refurbished-iphone-11-64-gb-refurbed-ebay-re-store-apple-gebraucht/402035192">Refurbished iPhones im Test: Was taugen die überholten Handys?</a></h3>
                            
    <a href="https://futurezone.at/produkte/refurbished-iphone-11-64-gb-refurbed-ebay-re-store-apple-gebraucht/402035192" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
</div>
                                            <div class="paragraph copy ">
        <p>Das Phänomen <strong>Re-Commerce</strong> (Abkürzung für Reverse-Commerce) gibt es schon so lange wie den klassischen Handel. Der Begriff wurde 2005 von<strong> George F. Colony</strong>, dem Leiter von Forrester Research, geprägt. Heute wird der Begriff vor allem für Unternehmen verwendet, die gebrauchte Waren weiterverkaufen, wobei sich die meisten auf Unterhaltungselektronik, wie Smartphones, Tablets und Notebooks, konzentrieren.</p>

<p>Österreich hat eine starke Geschichte in der Entwicklung des Recommerce-Sektors: <strong>Willhaben </strong>ist eine der erfolgreichsten digitalen Plattformen Österreichs und kann als Pionier in diesem Bereich angesehen werden. Ähnlich wie <strong>Ebay </strong>ermöglicht die Plattform den An- und Verkauf von gebrauchten oder wiederaufbereiteten Waren. Gleiches gilt für <strong>Shpock</strong>, das 2012 in Österreich gegründet und 2021 von der Vorarlberger <strong>Russmedia </strong>übernommen wurde. Eines der jüngsten Beispiele für Recommerce in Österreich ist <a href="https://www.refurbed.at/" target="_blank">Refurbed</a>, gegründet von Jürgen Riedl, Kilian Kaminski und Peter Windischhofer im Jahr 2017. Sie haben fast 70 Millionen Euro Funding aufgestellt, und ich erwarte, dass sie 2023 ein sehr erfolgreiches Jahr haben werden.</p>
</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520267/006_-_recommerce.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520267/006_-_recommerce.png 300w, https://image.futurezone.at/images/cfs_616w/7520267/006_-_recommerce.png 616w, https://image.futurezone.at/images/cfs_932w/7520267/006_-_recommerce.png 932w, https://image.futurezone.at/images/cfs_1232w/7520267/006_-_recommerce.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520267/006_-_recommerce.png 1864w" data-sizes="auto" alt=""
     >
        </div>
        <div class="image-container" style="max-width: 70%">
            <div class="image-container-inner" style="padding-bottom: 150%">
                
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/7520267/006_-_recommerce.png"
     data-srcset="https://image.futurezone.at/images/cfs_300w/7520267/006_-_recommerce.png 300w, https://image.futurezone.at/images/cfs_616w/7520267/006_-_recommerce.png 616w, https://image.futurezone.at/images/cfs_932w/7520267/006_-_recommerce.png 932w, https://image.futurezone.at/images/cfs_1232w/7520267/006_-_recommerce.png 1232w, https://image.futurezone.at/images/cfs_1864w/7520267/006_-_recommerce.png 1864w" data-sizes="auto" alt=""
     >
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p>Erstellt mit der KI Midjourney zum Thema: Recommerce</p>
            <p class="copyright">&copy; George Nimeh / Midjourney</p>                    </figcaption>
    </figure>
                                            <div class="paragraph copy ">
        <p>Was kommt als Nächstes? Kleidung, auch bekannt als <strong>Secondhand-Mode</strong>. Die Menschen kaufen schon seit einiger Zeit gebrauchte Kleidung, aber dieser Trend wird im Jahr 2023 die Größe XL erreichen. Derzeit macht der Wiederverkaufsmarkt nur 3 bis 5 Prozent des gesamten Bekleidungs-, Schuh- und Accessoire-Sektors aus. Die Boston Consulting Group geht allerdings davon aus, dass Secondhand-Mode im Laufe der Zeit <strong>40 Prozent des Weltmarktes </strong>ausmachen könnte.</p>

<p>Habt ihr schon einmal Secondhand-Mode gekauft? Humana gibt es schon eine Weile, aber habt ihr schon von <a href="https://www.babaem.at/" target="_blank">Babäm!</a> in Wien oder <a href="https://dogdaysofsummer.at/" target="_blank">Dogdays of Summer</a> aus Graz gehört? <a href="https://bg24.com/" target="_blank">Burggasse 24</a> ist ein Vintage-Laden mit einem urigen Wohnzimmercafé, in dem Frühstück sowie warme und kalte Getränke serviert werden. Ist alt das neue Schwarz? Zumindest "Das Neue Schwarz" in 1010 Wien findet das.</p>

<h2>Social Media Roundup</h2>

<p>Hier ist eine kurze Zusammenfassung der wichtigsten Akteure:</p>

<p><strong>TikTok</strong> wird sein bisher größtes Jahr erleben, aber es besteht die Gefahr einer "Kurzform-Müdigkeit". Österreicher*innen unter 30 Jahren haben TikTok als ihr neues Zuhause angenommen, aber (mit Ausnahme einiger weniger bemerkenswerter Entscheidungen) haben die meisten österreichischen Unternehmen das massive Wachstum dieser unglaublich ansprechenden Plattform verschlafen. Das sollte niemanden überraschen. Aber mit der explosionsartigen Zunahme der Nutzung steigt auch das Risiko, dass die Menschen (vor allem die Early Adopter) eine "Kurzform-Müdigkeit" entwickeln. Wir werden das genau beobachten.  </p>

<p><strong>Twitter </strong>wird ein einziges Chaos sein, bis Elon Musk als CEO zurücktritt, aber irgendetwas sagt mir, dass auch das nicht viel helfen wird. In der Zwischenzeit werden die neuen "Konkurrenten" wie Mastadon und Post.news die Aufmerksamkeit und die Vorstellungskraft der Verbraucher*innen nicht gewinnen.</p>

<p><strong>Facebook </strong>wird weiter an Relevanz verlieren, aber Werbetreibende werden dort immer noch einfacher, billiger und effektiver Werbung für Mama und Papa machen können, als anderswo.</p>

<p><strong>Instagram </strong>wird öfter mit dem Algorithmus spielen, als sie sollten, und sie werden Reels weiterhin so stark wie möglich pushen, um mit TikTok zu konkurrieren. Das wird nicht (gut) funktionieren, aber mit über einer Milliarde monatlich aktiver Nutzer*innen ist es immer noch das Zuhause für Ästhetik und Design im Internet.  </p>

<p><strong>BeReal </strong>war unser Favorit für den Durchbruch im Jahr 2020, aber nach dem großen Erfolg in den vergangenen 2 Jahren sehen wir für 2023 einige Herausforderungen. Die Nutzung ist rund um den Globus unterschiedlich (mancherorts sind 95 Prozent der User*innen weiblich, in manchen Regionen sind sie viel jünger als in anderen usw.), und das wird es ihnen erschweren, sich zu konzentrieren. Gerüchten zufolge wird darüber nachgedacht, die derzeit kostenlose App um kostenpflichtige Features zu erweitern. Das wird definitiv nicht funktionieren. Und je mehr Freund*innen die App nutzen, desto mehr wird sie zum "Zeitfresser". BeReal wird entweder im Jahr 2023 aufgekauft werden, oder ein Nachahmer von einem der großen Netzwerke wird beginnen, es zu vernichten.</p>

<p><strong>LinkedIn</strong> wird im Jahr 2023 20 Jahre alt! Alles Gute zum Workaversary! Die Plattform sollte von den zunehmenden Diskussionen über die Zukunft der Arbeit profitieren. Aber wird sie das? Wenn sich die Wirtschaft weiter anspannt, wird LinkedIn seinen Platz als Anlaufstelle für Jobsuchende noch weiter ausbauen.</p>

<p><strong>Snap </strong>hat keine Zukunft. Hatte es auch nie. Aber keine Sorge: Es wird im Jahr 2023 nicht verschwinden.</p>

<p><strong>Discord </strong>wird ein Mega-2023 haben, angeheizt durch Spiele und andere Integrationen wie Midjourney.</p>

<p><strong>YouTube</strong> ist der profitabelste Ort für Creators, und deshalb wird es auch der Ort bleiben, an dem Creators wirklich sein wollen. Das wird weiterhin kreative und originelle Inhalte und die anhaltende große Beliebtheit von YouTube fördern. Das Unternehmen kündigte außerdem eine große Investition in Shorts an, da es weiß, dass es mit TikTok hart konkurrieren muss. Und für den Fall, dass die Menschen wirklich anfangen, sich an Kurzform-Inhalten zu satt zu sehen, ist YouTube de facto die Heimat für Langform-Inhalte.</p>
</div>
                                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent3"></div>
</section>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            


<article class="card  card--default       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/video-schockwelle-f104-kampfjet-piercarlo-cacchi/402273530" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Schockwelle eines Überschall-Jets"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 24w, https://image.futurezone.at/images/cfs_square_48/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 48w, https://image.futurezone.at/images/cfs_square_80/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 80w, https://image.futurezone.at/images/cfs_square_160/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 160w, https://image.futurezone.at/images/cfs_square_300/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 300w, https://image.futurezone.at/images/cfs_square_616/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 616w, https://image.futurezone.at/images/cfs_square_932/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 932w, https://image.futurezone.at/images/cfs_square_1232/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7520420/bildschirm-foto_2022-12-28_um_13.49.21.png 1864w" data-sizes="auto" alt="Schockwelle eines Überschall-Jets"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/video-schockwelle-f104-kampfjet-piercarlo-cacchi/402273530">Video zeigt Bugschockwelle von F-104 Kampfjet</a></h3>
                            
    <a href="https://futurezone.at/digital-life/video-schockwelle-f104-kampfjet-piercarlo-cacchi/402273530" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/deutscher-weltraumbahnhof-soll-2023-betrieb-aufnehmen-ohb-bremerhaven/402273422">Deutscher Weltraumbahnhof soll 2023 Betrieb aufnehmen</a></h3>
                            
    <a href="https://futurezone.at/science/deutscher-weltraumbahnhof-soll-2023-betrieb-aufnehmen-ohb-bremerhaven/402273422" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/privatjet-artemis-1-2-usa-armee-bomardier-650-leidos/402273416">Dieser Privatjet spioniert für die US-Armee</a></h3>
                            
    <a href="https://futurezone.at/digital-life/privatjet-artemis-1-2-usa-armee-bomardier-650-leidos/402273416" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/whatsapp-aus-49-handys-iphone-support-ende-apple-samsung/402273275">WhatsApp funktioniert bald auf 49 Smartphones nicht mehr</a></h3>
                            
    <a href="https://futurezone.at/apps/whatsapp-aus-49-handys-iphone-support-ende-apple-samsung/402273275" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone)                 |                                   Stand: 28.12.2022, 14:23 Uhr
                            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/chatgpt-chatbot-open-ai-test-hausuebungen-stackoverflow-grenzen-gefahren-ki-kuenstliche-intelligenz/402250050" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Bild"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7466802/neu.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7466802/neu.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7466802/neu.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7466802/neu.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7466802/neu.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7466802/neu.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7466802/neu.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7466802/neu.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7466802/neu.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7466802/neu.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/chatgpt-chatbot-open-ai-test-hausuebungen-stackoverflow-grenzen-gefahren-ki-kuenstliche-intelligenz/402250050">Chatbot im Test: ChatGPT macht meine Hausübung in 5 Sekunden</a></h3>
                            
    <a href="https://futurezone.at/produkte/chatgpt-chatbot-open-ai-test-hausuebungen-stackoverflow-grenzen-gefahren-ki-kuenstliche-intelligenz/402250050" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--fz_meinung  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/meinung/lensa-ai-kuenstliche-intelligenz-app-trend-ki-instagram-test/402251124" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Lensa AI "
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7468521/img_9504.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7468521/img_9504.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7468521/img_9504.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7468521/img_9504.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7468521/img_9504.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7468521/img_9504.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7468521/img_9504.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7468521/img_9504.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7468521/img_9504.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7468521/img_9504.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/meinung" class="card-tag">
                        Meinung
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/meinung/lensa-ai-kuenstliche-intelligenz-app-trend-ki-instagram-test/402251124">Lensa AI macht aus mir eine "Wichsvorlage"</a></h3>
                            
    <a href="https://futurezone.at/meinung/lensa-ai-kuenstliche-intelligenz-app-trend-ki-instagram-test/402251124" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/beste-apps-ios-android-social-media-soziales-netzwerk-twitter-post-mastodon/402261630" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7495248/20221216_140710.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7495248/20221216_140710.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7495248/20221216_140710.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7495248/20221216_140710.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7495248/20221216_140710.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7495248/20221216_140710.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7495248/20221216_140710.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7495248/20221216_140710.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7495248/20221216_140710.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7495248/20221216_140710.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 52% 35%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/beste-apps-ios-android-social-media-soziales-netzwerk-twitter-post-mastodon/402261630">Post im Test: Neue Twitter-Alternative macht vieles richtig</a></h3>
                            
    <a href="https://futurezone.at/apps/beste-apps-ios-android-social-media-soziales-netzwerk-twitter-post-mastodon/402261630" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

                    <section class="commentsSection comments ">
                <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
                <div coral
     coral-rootUrl="https://community.futurezone.at"
     coral-custom-css-url="https://futurezone.at/assets/css/comments.8abb2c7282a8b142569b.css"
     coral-id="coral_thread"
     coral-story-url="https://futurezone.at/meinung/it-trends-2023-ki-twitter-discord-ausblick-progrnose/402273488"
     coral-story-id=""
></div>
            </section>
        
                                                                                    
                    <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/meinung/it-trends-2023-ki-twitter-discord-ausblick-progrnose/402273488"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der k-digital Medien GmbH</span>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-dataLayer>{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"402273488","Artikeltags":"fz-Meinung","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/meinung\/it-trends-2023-ki-twitter-discord-ausblick-progrnose\/402273488","Channel":"Meinung","Erscheinungsdatum":"2022.12.28","ErscheinungsZeitpunkt":1672233330,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"11001-12000","Seitentitel":"Das sind die IT-Trends 2023","SeoTitel":"Gastkommentar: Das sind die IT-Trends 2023","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":1741}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Sonstiges",
      "st": "at_w_atfuturez"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.5fe101b66c9f3b5887ca.js"></script>

</body>
</html>
