<!DOCTYPE html><html lang="de"><head>
  <meta charset="utf-8">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="x-ua-compatible" content="ie=edge">

  <base href="/">

  <link rel="manifest" href="/assets/manifest.json">

  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

  <meta name="msapplication-config" content="/assets/browserconfig.xml">

<link rel="stylesheet" href="/futurezoneat.c610b9d33dff56a6d5da8ac03007997c.css"><link rel="canonical" href="https://futurezone.at/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940"><link rel="amphtml" href="https://futurezone.at/amp/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940"><meta property="og:url" content="https://futurezone.at/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940"><meta property="og:title" content="Apple stellt MacBook ein, senkt Preis für MacBook Air"><meta property="og:description" content="Das 12-Zoll-MacBook ist Geschichte, stattdessen wird das preisreduzierte MacBook Air das neue Einsteigermodell."><meta property="og:type" content="article"><meta property="og:image" content="https://image.futurezone.at/images/facebook/3623492/46-123288345.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@futurezoneat"><meta name="apple-itunes-app" content="app-id=1057369455"><meta name="description" content="Das 12-Zoll-MacBook ist Geschichte, stattdessen wird das preisreduzierte MacBook Air das neue Einsteigermodell."><title>Apple stellt MacBook ein, senkt Preis für MacBook Air | futurezone.at</title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Apple stellt MacBook ein, senkt Preis für MacBook Air","mainEntityOfPage":"https://futurezone.at/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940","datePublished":"2019-07-09T13:17:06Z","dateModified":"2019-07-09T13:17:06Z","description":"Das 12-Zoll-MacBook ist Geschichte, stattdessen wird das preisreduzierte MacBook Air das neue Einsteigermodell.","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at","sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://plus.google.com/100222372502879821464","https://www.instagram.com/futurezoneat/"],"logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/futurezoneat/logos/logo.png","width":202,"height":40}},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/3623492/46-123288345.jpg","https://image.futurezone.at/images/cfs_square_1232/3623492/46-123288345.jpg"]}</script></head>
<body>
  <app ng-version="7.2.12"><div id="fb-root"></div><div class="wb wb-header" id="ad-headerbanner"><adsuperbanner><div class="adContainer adSuperbanner"></div></adsuperbanner></div><headercontainer><div class="siteHeader-spacing"><header class="siteHeader"><div class="siteHeader-inner"><div class="headerContainer"><!----><!----><div class="headerContainer-top ng-star-inserted"><a class="headerContainer-title" href="/" id="logo780964350719987"><img src="/assets/futurezoneat/logos/header.svg" alt="futurezone.at"></a><a class="headerContainer-toggle headerContainer-toggle-issearch" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#search"></use></svg></svgicon></span></div><!----></iconbutton><span>Suche</span></a><!----><login class="headerContainer-toggle-isLogin"><!----><!----><a class="headerContainer-toggle headerContainer-toggle-isLogin ng-star-inserted" href="#"><iconbutton><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#user-circle"></use></svg></svgicon></span></div><!----></iconbutton><span>Anmelden</span></a><!----><!----></login></div><navbar class="ng-star-inserted"><div class="navBar noOpacity"><ul class="navBar-items"><!----><li class="navBar-item bs-c-netzpolitik ng-star-inserted"><a id="navbar-link769738411790319" class="" classname="" target="_self" href="/netzpolitik"> Netzpolitik <!----></a><!----></li><li class="navBar-item bs-c-b2b ng-star-inserted"><a id="navbar-link305644651935408" class="" classname="" target="_self" href="/b2b"> B2B <!----></a><!----></li><li class="navBar-item bs-c-produkte isActive ng-star-inserted"><a id="navbar-link94816363936278" class="" classname="" target="_self" href="/produkte"> Produkte <!----></a><!----></li><li class="navBar-item bs-c-digital-life ng-star-inserted"><a id="navbar-link18696154412759" class="" classname="" target="_self" href="/digital-life"> Digital Life <!----></a><!----></li><li class="navBar-item bs-c-science ng-star-inserted"><a id="navbar-link52078738125847" class="" classname="" target="_self" href="/science"> Science <!----></a><!----></li><li class="navBar-item bs-c-meinung ng-star-inserted"><a id="navbar-link288032274972835" class="" classname="" target="_self" href="/meinung"> Meinung <!----></a><!----></li><li class="navBar-item bs-c-games ng-star-inserted"><a id="navbar-link988687246102524" class="" classname="" target="_self" href="/games"> Games <!----></a><!----></li><li class="navBar-item bs-c-apps ng-star-inserted"><a id="navbar-link511505984667277" class="" classname="" target="_self" href="/apps"> Apps <!----></a><!----></li><li class="navBar-item bs-c-start-ups ng-star-inserted"><a id="navbar-link57132655472829" class="" classname="" target="_self" href="/start-ups"> Start-ups <!----></a><!----></li><li class="navBar-item bs-c-myfuzo ng-star-inserted"><a id="navbar-link818512374912923" class="" classname="" target="_self" href="/myfuzo"> Community <!----></a><!----></li><!----><li class="navBar-item navBar-item-last ng-star-inserted"><span class="navBar-moreButton">Mehr <svgicon class="svgIcon"><svg><use xlink:href="/assets/images/icons/default.svg#angle-down"></use></svg></svgicon></span><div class="navBar-overlay"><ul class="navBar-overlay-inner"><!----><li class="navBar-overlayItem bs-c-netzpolitik ng-star-inserted"><a id="navbar-link63446455429136" class="" classname="" target="_self" href="/netzpolitik"><!----> Netzpolitik </a><!----></li><li class="navBar-overlayItem bs-c-b2b ng-star-inserted"><a id="navbar-link727548897274453" class="" classname="" target="_self" href="/b2b"><!----> B2B </a><!----></li><li class="navBar-overlayItem bs-c-produkte isActive ng-star-inserted"><a id="navbar-link765438068141235" class="" classname="" target="_self" href="/produkte"><!----> Produkte </a><!----></li><li class="navBar-overlayItem bs-c-digital-life ng-star-inserted"><a id="navbar-link423684612973767" class="" classname="" target="_self" href="/digital-life"><!----> Digital Life </a><!----></li><li class="navBar-overlayItem bs-c-science ng-star-inserted"><a id="navbar-link127347771725153" class="" classname="" target="_self" href="/science"><!----> Science </a><!----></li><li class="navBar-overlayItem bs-c-meinung ng-star-inserted"><a id="navbar-link899977778066737" class="" classname="" target="_self" href="/meinung"><!----> Meinung </a><!----></li><li class="navBar-overlayItem bs-c-games ng-star-inserted"><a id="navbar-link542472751425211" class="" classname="" target="_self" href="/games"><!----> Games </a><!----></li><li class="navBar-overlayItem bs-c-apps ng-star-inserted"><a id="navbar-link771365894049495" class="" classname="" target="_self" href="/apps"><!----> Apps </a><!----></li><li class="navBar-overlayItem bs-c-start-ups ng-star-inserted"><a id="navbar-link247313429171544" class="" classname="" target="_self" href="/start-ups"><!----> Start-ups </a><!----></li><li class="navBar-overlayItem bs-c-myfuzo ng-star-inserted"><a id="navbar-link667038003099926" class="" classname="" target="_self" href="/myfuzo"><!----> Community </a><!----></li><li class="navBar-portals"><portals class="portals"><!----><!----><a class="portals-kurierat ng-star-inserted" id="navbar-link181542367150116" name="kurier.at" href="https://kurier.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kurierat"></use></svg><span>kurier.at</span></a><!----><a class="portals-eventsat ng-star-inserted" id="navbar-link456144680729901" name="events.at" href="https://events.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#eventsat"></use></svg><span>events.at</span></a><!----><a class="portals-kuriermitschlagat ng-star-inserted" id="navbar-link35782722539518" name="kuriermitschlag.at" href="https://kuriermitschlag.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#kuriermitschlagat"></use></svg><span>kuriermitschlag.at</span></a><!----><a class="portals-motorat ng-star-inserted" id="navbar-link758386822832819" name="motor.at" href="https://motor.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#motorat"></use></svg><span>motor.at</span></a><!----><a class="portals-filmat ng-star-inserted" id="navbar-link420086241945313" name="film.at" href="https://film.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#filmat"></use></svg><span>film.at</span></a><!----><a class="portals-schautvat ng-star-inserted" id="navbar-link794765099007149" name="schautv.at" href="https://schautv.at/" target="_blank"><svg><use xlink:href="/assets/images/icons/portals-sprite.svg#schautvat"></use></svg><span>schautv.at</span></a></portals></li><!----><!----><li class="navBar-social ng-star-inserted"><!----><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://de-de.facebook.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://twitter.com/futurezoneat?lang=de" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://plus.google.com/100222372502879821464" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#google-plus-g"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton><iconbutton class="ng-star-inserted"><div class="iconButton"><!----><a target="_blank" href="https://www.instagram.com/futurezoneat/" class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#instagram"></use></svg></svgicon></a><!----><!----></div><!----></iconbutton></li></ul></div></li></ul></div></navbar></div><animation><!----><!----><!----><!----></animation><overlay><div></div></overlay></div></header></div></headercontainer><cookie><!----></cookie><!----><!----><leftlayout class="layout-left"><main class="main"><router-outlet></router-outlet><home class="ng-star-inserted"><!----><!----><!----><!----><!----><section class="regionCenterLeft ng-star-inserted"><section class="regionCenterLeft-center"><!----><!----><articlecomp class="ng-star-inserted"><article ontheio="" class="article is-article article-ad-marker bs-s-produkte" data-io-article-url="https://futurezone.at/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940"><header class="article-header"><div class="article-header-container"><!----><div class="article-header-image ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3623492/46-123288345.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3623492/46-123288345.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3623492/46-123288345.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3623492/46-123288345.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3623492/46-123288345.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3623492/46-123288345.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage><!----><accordeon class="accordeon ng-star-inserted"><!----><div class="accordeon-toggle-wrapper isSingle ng-tns-c0-0 ng-star-inserted"><a class="accordeon-toggle" id="accordeon755522001299209"><div class="accordeon-title"><p class="ng-tns-c0-0">info</p></div><iconbutton class="ng-tns-c0-0"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#angle-right"></use></svg></svgicon></span></div><!----></iconbutton></a></div><!----><div class="ng-tns-c0-0 accordeon-content ng-trigger ng-trigger-accordeonState" style="height:0px;"><div class="accordeon-content-inner"><div class="caption"><p>© AP / Bebeto Matthews</p></div></div></div></accordeon></div><div class="article-header-intro"><div class="article-header-intro-left"><!----><!----><a target="_self" href="/produkte" class="ng-star-inserted">Produkte</a></div><div class="article-header-intro-right"><span>07/09/2019</span></div></div><h1 class="article-header-title"><span>Apple stellt MacBook ein, senkt Preis für MacBook Air</span></h1></div><p class="article-header-leadText">Das 12-Zoll-MacBook ist Geschichte, stattdessen wird das preisreduzierte MacBook Air das neue Einsteigermodell.</p><socialbar><div class="socialBar"><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar></header><div class="article-paragraphs"><!----><!----><!----><!----><adincontent class="ng-star-inserted"><div class="wb adContainer adInContent"></div></adincontent><!----><!----><paragraph class="ng-star-inserted"><div class="paragraph"><p><span><span><span><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple">Apple</span> hat am Dienstagnachmittag überraschend sein MacBook-Portfolio überarbeitet. Das 12 <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Zoll">Zoll</span> große <span itemscope=""><meta itemprop="name" content="MacBook">MacBook</span> wird ab sofort nicht mehr verkauft, stattdessen wurde der Preis des <span itemscope=""><meta itemprop="name" content="MacBook Air"><span itemscope=""><meta itemprop="name" content="MacBook Air">MacBook Air</span></span> auf 1249 Euro gesenkt. Auch das Modell mit mehr Speicher (256 statt 128 Gigabyte) kostet nun nur mehr 1499 Euro. Damit kostet der derzeit günstigste Apple-Laptop 100 Euro weniger. Im Apple-eigenen Store für Schüler, Studenten und Lehrpersonal soll der Preis nochmals geringer ausfallen, dieser ist aber nach wie vor offline.</span></span></span></p>

<p><span><span><span>Der Preis für das <span itemscope=""><meta itemprop="name" content="MacBook Pro">MacBook Pro</span> mit 13 <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Zoll">Zoll</span> bleibt gleich, die Einsteiger-Modelle verfügen nun aber auch über aktuelle Intel-Prozessoren der achten Generation. Zudem gibt es nun kein <span itemscope=""><meta itemprop="name" content="MacBook Pro"><span itemscope=""><meta itemprop="name" content="MacBook Pro">MacBook Pro</span></span> ohne Touch Bar mehr. Das <span itemscope=""><meta itemprop="name" content="MacBook Pro"><span itemscope=""><meta itemprop="name" content="MacBook Pro">MacBook Pro</span></span> mit 15 <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Zoll">Zoll</span> hat jedoch ebenfalls eine leichte Preisreduktion erfahren und ist nun um 100 Euro weniger (ab 2699 Euro) verfügbar.</span></span></span></p>

<h2><span><span><span>"Back to School"-Aktion gestartet</span></span></span></h2>

<p><span><span><span>Anlässlich der Back-to-School-Aktion erhalten Kunden beim Kauf eines MacBooks oder <span itemscope=""><meta itemprop="name" content="iMac"><span itemscope=""><meta itemprop="name" content="iMac">iMacs</span></span> ein Paar Beats Studio3 Kopfhörer kostenlos dazu. Für die Aktion sind Studenten an Hochschulen, deren Eltern, Lehrkräfte und Hochschulmitarbeiter qualifiziert.</span></span></span></p></div></paragraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-produkte pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/apple-store-teilweise-offline-neue-angebote-erwartet/400546538"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3622007/unbenannt_0.png" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3622007/unbenannt_0.png 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3622007/unbenannt_0.png 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3622007/unbenannt_0.png 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3622007/unbenannt_0.png 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3622007/unbenannt_0.png 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle459566253069255" target="_self" href="/produkte">Produkte</a><!----></p><a class="teaser-title" target="_self" href="/produkte/apple-store-teilweise-offline-neue-angebote-erwartet/400546538"><!----><h2 class="ng-star-inserted"><span> Apple Store teilweise offline: Neue Angebote erwartet </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-produkte pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/apple-gibt-umstrittenes-macbook-keyboard-auf/400542629"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3610004/46-68775091.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3610004/46-68775091.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3610004/46-68775091.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3610004/46-68775091.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3610004/46-68775091.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3610004/46-68775091.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle479615935949212" target="_self" href="/produkte">Produkte</a><!----></p><a class="teaser-title" target="_self" href="/produkte/apple-gibt-umstrittenes-macbook-keyboard-auf/400542629"><!----><h2 class="ng-star-inserted"><span> Apple gibt umstrittenes MacBook-Keyboard auf </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><adfullbanner class="ng-star-inserted"><div class="adContainer adFullbanner"></div></adfullbanner><!----><!----><teaserparagraph class="ng-star-inserted"><!----><!----><teaser class="ng-star-inserted"><div class="bs-s-produkte pB-futurezoneat media noContent"><!----><div class="teaser-imageContainer ng-star-inserted"><picimage><!----><a class="image ng-star-inserted" target="_self" href="/produkte/apple-bietet-kleiner-anzahl-von-macbook-air-kostenlose-reparatur-an/400538413"><!----><img data-sizes="auto" class="lazyload ng-star-inserted" data-src="https://image.futurezone.at/images/cfs_landscape_616w_347h/3598564/46-123288345.jpg" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/3598564/46-123288345.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/3598564/46-123288345.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/3598564/46-123288345.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/3598564/46-123288345.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/3598564/46-123288345.jpg 1864w, " alt="" title=""></a><!----><!----><!----><!----></picimage></div><!----><p class="teaser-tagLine ng-star-inserted"><!----><!----><a class="teaser-tagLineLink ng-star-inserted" id="teaser-pretitle604793472617867" target="_self" href="/produkte">Produkte</a><!----></p><a class="teaser-title" target="_self" href="/produkte/apple-bietet-kleiner-anzahl-von-macbook-air-kostenlose-reparatur-an/400538413"><!----><h2 class="ng-star-inserted"><span> Apple bietet „kleiner Anzahl“ von MacBook Air kostenlose Reparatur an </span></h2></a><!----></div></teaser></teaserparagraph><!----><!----><!----><!----></div><adarticlebottom><div class="adContainer adArticlebottom"></div></adarticlebottom><footer class="article-footer"><!----><socialbar class="ng-star-inserted"><div class="socialBar"><div class="socialBar-main"><!----><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-facebook ng-star-inserted" title="Teilen per facebook"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#facebook-f"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-twitter ng-star-inserted" title="Teilen per twitter"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#twitter"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-mail ng-star-inserted" title="Teilen per mail"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#envelope"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-whatsapp ng-star-inserted" title="Teilen per whatsapp"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#whatsapp"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-flipboard ng-star-inserted" title="Teilen per flipboard"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#flipboard"></use></svg></svgicon></span></div><!----></iconbutton><iconbutton oewaclicktrigger="" class="socialBar-item socialBar-pocket ng-star-inserted" title="Teilen per pocket"><div class="iconButton"><!----><!----><!----><span class="ng-star-inserted"><!----><svgicon class="svgIcon ng-star-inserted"><svg><use xlink:href="/assets/images/icons/default.svg#pocket"></use></svg></svgicon></span></div><!----></iconbutton></div></div></socialbar><div class="article-footer-main"><!----><div class="article-meta"><p><!----><span class="article-meta-agencys ng-star-inserted"> ( <!----><span class="article-meta-agency ng-star-inserted"><!---->futurezone<!----><!----><!----></span> ) </span><span>|</span><span class="article-meta-date"> Stand: 07/09/2019, 13:17</span></p><!----><!----></div></div></footer><!----></article><div class="article-relateds"><!----><!----><!----><!----><!----></div></articlecomp><!----><!----><empty class="ng-star-inserted"></empty><!----><!----><empty class="ng-star-inserted"></empty><!----></section><section class="regionCenterLeft-left"><!----><!----><admediumrectangle class="ng-star-inserted"><div class="adContainer adMediumRectangle wb wb-mediumRect"></div></admediumrectangle><!----></section></section></home></main><adskyscraper><div class="adContainer adSkyscraper wb wb-right isFixed"></div></adskyscraper></leftlayout><!----><footercontainer><footer class="siteFooter"><p class="siteFooter-homeLink"><a class="button" target="_self" href="/">Zur Startseite</a></p><nav class="siteFooter-menu"><!----><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/info/anb/254619647"> Allgemeine Nutzungsbedingungen <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606"> Datenschutzrichtlinie <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_self" href="/info/impressum-offenlegung/24808955"> Impressum/Offenlegung <!----><span class="ng-star-inserted"> |</span></a><a class="siteFooter-menuItem ng-star-inserted" target="_blank" href="https://kurier.at/sales"> Werben auf futurezone.at <!----></a></nav></footer></footercontainer><ad1x1><div class="adContainer ad1x1"></div></ad1x1></app>
<script type="text/javascript" src="runtime.ca9d4c7da062640cff86.js"></script><script type="text/javascript" src="es2015-polyfills.c4c58c643c581e509304.js" nomodule=""></script><script type="text/javascript" src="polyfills.a2fab4028c90b346e992.js"></script><script type="text/javascript" src="main.d927903e1ae9f56c60e9.js"></script>

<script src="https://script-at.iocnt.net/iam.js" defer="defer" type="text/javascript" onload="
            if (window.iom) {
              var isMobile = window.innerWidth < 960;
              var st = 'at_w_atfuturez';
              var cp = isMobile ? 'RedCont/ComputerUndTechnik/Sonstiges' + '/moewa' : 'RedCont/ComputerUndTechnik/Sonstiges';
              var sv = isMobile ? 'mo' : 'in';
              var oewa_data = {
                'cn':'at',
                'st':st,
                'cp':cp,
                'sv':sv,
                'ps':'lin',
                'sc': 'yes'
              };
              window.iom.c(oewa_data, 1);
            } else {
              console.error('missing window.iom');
            }"></script><script>
              // init
              window.dataLayer = window.dataLayer || [];
              dataLayer.push({"AdsEnabled":true,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"400546940","Artikeltyp":"article","Agentur":"futurezone","Autor":"Michael Leitner","Autorkuerzel":null,"Canonical":"https://futurezone.at/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940","Channel":"Produkte","Erscheinungsdatum":"2019.07.09","ErscheinungsZeitpunkt":1562678027,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Apple stellt MacBook ein, senkt Preis für MacBook Air","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":171,"CFS UA-ID":"UA-83029618-2"});
              // gdprMode
              var vaToken = (function(cname) {
                var re = new RegExp('[; ]' + cname + '=([^\\s;]*)');
                var sMatch = (' ' + document.cookie).match(re);
                if (cname && sMatch) return decodeURIComponent(sMatch[1]);
                return '';})('va_token');
              var hasConsented = localStorage.getItem('gdprCookieConsent') === 'true' ||
                sessionStorage.getItem('gdprCookieConsent') === 'true';
              var gdprMode = (vaToken === 'true') ? 'paid' : (hasConsented ? 'consented' : 'new');
              dataLayer.push({'gdprMode': gdprMode});
              // SubscriptionLevel
              var subscriptionLevel = (function(key){
                var storedItem = localStorage.getItem(key) || sessionStorage.getItem(key);
                return storedItem && storedItem === 'yes' ? 'registered' : 'anonymous';
              })('hasCommunityUser');
              dataLayer.push({'SubscriptionLevel': subscriptionLevel});
              // virtualPageview
              dataLayer.push({"event":"virtualPageview","Pfad":"/produkte/apple-stellt-macbook-ein-senkt-preis-fuer-macbook-air/400546940","Artikelname":"Apple stellt MacBook ein, senkt Preis für MacBook Air"});
              // KAM kamDataLayerEvent
              dataLayer.push({"event":"CFS - dataLayer"});</script><script>
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer='defer';j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-W3W44D7');
            </script><script id="hermes-cfs-state" type="application/json">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</script></body></html>