<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401826445","Artikeltags":"fz-Elektroautos,fz-Produkte","Artikeltyp":"fz_artikel","Agentur":"futurezone, Agenturen","Canonical":"https:\/\/futurezone.at\/produkte\/mercedes-benz-project-maybach-design-virgil-abloh-showcar-elektroauto\/401826445","Channel":"Produkte","Erscheinungsdatum":"2021.12.02","ErscheinungsZeitpunkt":1638431641,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Futuristischer Elektro-Maybach wurde von Virgil Abloh entworfen","SeoTitel":"Futuristischer Elektro-Maybach wurde von Virgil Abloh entworfen","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":370}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Futuristischer Elektro-Maybach wurde von Virgil Abloh entworfen</title>

  <meta
     property="og:url"    content="https://futurezone.at/produkte/mercedes-benz-project-maybach-design-virgil-abloh-showcar-elektroauto/401826445">
  <meta
     property="og:title"    content="Futuristischer Elektro-Maybach wurde von Virgil Abloh entworfen">
  <meta
     property="og:description"    content="Das Design des futuristischen Maybach soll künftige Fahrzeuggenerationen inspirieren.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6569368/2021-11-30_image_21c0637-012.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-12-02T07:54:01Z">
  <meta
     property="article:modified_time"    content="2021-12-02T07:57:01Z">
  <meta
     property="article:section"    content="Produkte">
  <meta
     property="article:tag"    content="fz-Elektroautos">
  <meta
     property="article:tag"    content="fz-Produkte">
  <meta
    name="description"     content="Das Design des futuristischen Maybach soll künftige Fahrzeuggenerationen inspirieren.">
  <link rel="canonical" href="https://futurezone.at/produkte/mercedes-benz-project-maybach-design-virgil-abloh-showcar-elektroauto/401826445"  >
  <link rel="amphtml" href="https://futurezone.at/amp/produkte/mercedes-benz-project-maybach-design-virgil-abloh-showcar-elektroauto/401826445"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.dc0e742dc74d746f6194.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6569368/2021-11-30_image_21c0637-012.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6569368/2021-11-30_image_21c0637-012.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6569368/2021-11-30_image_21c0637-012.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6569368/2021-11-30_image_21c0637-012.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6569368/2021-11-30_image_21c0637-012.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6569368/2021-11-30_image_21c0637-012.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Futuristischer Elektro-Maybach wurde von Virgil Abloh entworfen","mainEntityOfPage":"https://futurezone.at/produkte/mercedes-benz-project-maybach-design-virgil-abloh-showcar-elektroauto/401826445","description":"Das Design des futuristischen Maybach soll künftige Fahrzeuggenerationen inspirieren.","datePublished":"2021-12-02T08:54:01+01:00","dateModified":"2021-12-02T08:57:01+01:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6569368/2021-11-30_image_21c0637-012.jpg","https://image.futurezone.at/images/cfs_square_1232/6569368/2021-11-30_image_21c0637-012.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/eierschalen-planet-neue-art-exoplanet/401823307" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6563926/pia21422_fig1-1400x700.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6563926/pia21422_fig1-1400x700.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6563926/pia21422_fig1-1400x700.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6563926/pia21422_fig1-1400x700.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6563926/pia21422_fig1-1400x700.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6563926/pia21422_fig1-1400x700.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6563926/pia21422_fig1-1400x700.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6563926/pia21422_fig1-1400x700.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6563926/pia21422_fig1-1400x700.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6563926/pia21422_fig1-1400x700.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/eierschalen-planet-neue-art-exoplanet/401823307">Eierschalen-Planet: Eine neue Art von Exoplanet</a></h3>
                            
    <a href="https://futurezone.at/science/eierschalen-planet-neue-art-exoplanet/401823307" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/loch-iss-russland-klage-astronaut-nasa/401825878" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6568168/fullsizeoutput_d3d.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6568168/fullsizeoutput_d3d.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6568168/fullsizeoutput_d3d.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6568168/fullsizeoutput_d3d.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6568168/fullsizeoutput_d3d.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6568168/fullsizeoutput_d3d.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6568168/fullsizeoutput_d3d.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6568168/fullsizeoutput_d3d.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6568168/fullsizeoutput_d3d.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6568168/fullsizeoutput_d3d.jpeg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/loch-iss-russland-klage-astronaut-nasa/401825878">Loch in der ISS: Russland droht NASA-Astronautin zu verklagen</a></h3>
                            
    <a href="https://futurezone.at/science/loch-iss-russland-klage-astronaut-nasa/401825878" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/microsoft-chef-verkauf-haelfte-firmenanteile-satya-nadella/401824234" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-INTERNET-IT-MICROSOFT-NADELLA"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6565480/46-178945209.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6565480/46-178945209.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6565480/46-178945209.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6565480/46-178945209.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6565480/46-178945209.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6565480/46-178945209.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6565480/46-178945209.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6565480/46-178945209.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6565480/46-178945209.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6565480/46-178945209.jpg 1864w" data-sizes="auto" alt="FILES-US-INTERNET-IT-MICROSOFT-NADELLA">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/microsoft-chef-verkauf-haelfte-firmenanteile-satya-nadella/401824234">Microsoft-Chef verkauft die Hälfte seiner Firmenanteile</a></h3>
                            
    <a href="https://futurezone.at/b2b/microsoft-chef-verkauf-haelfte-firmenanteile-satya-nadella/401824234" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fotos-iss-international-space-station-spacex-crew-dragon/401825497" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6567550/51712535185_8a25f05886_o.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6567550/51712535185_8a25f05886_o.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6567550/51712535185_8a25f05886_o.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6567550/51712535185_8a25f05886_o.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6567550/51712535185_8a25f05886_o.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6567550/51712535185_8a25f05886_o.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6567550/51712535185_8a25f05886_o.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6567550/51712535185_8a25f05886_o.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6567550/51712535185_8a25f05886_o.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6567550/51712535185_8a25f05886_o.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fotos-iss-international-space-station-spacex-crew-dragon/401825497">Spektakuläre Fotos zeigen die ISS von allen Seiten</a></h3>
                            
    <a href="https://futurezone.at/science/fotos-iss-international-space-station-spacex-crew-dragon/401825497" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mutation-variante-corona-suedafrika-impfung-omikron/401822617" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6562849/ueXazHTd9mU.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6562849/ueXazHTd9mU.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6562849/ueXazHTd9mU.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6562849/ueXazHTd9mU.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6562849/ueXazHTd9mU.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6562849/ueXazHTd9mU.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6562849/ueXazHTd9mU.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6562849/ueXazHTd9mU.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6562849/ueXazHTd9mU.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6562849/ueXazHTd9mU.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mutation-variante-corona-suedafrika-impfung-omikron/401822617">Corona-Supervariante: Was wir über Omikron wissen</a></h3>
                            
    <a href="https://futurezone.at/science/mutation-variante-corona-suedafrika-impfung-omikron/401822617" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/entwurmungsmittel-corona-ivermectin/401811025" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6538447/kKoNf3X3ir4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6538447/kKoNf3X3ir4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6538447/kKoNf3X3ir4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6538447/kKoNf3X3ir4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6538447/kKoNf3X3ir4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6538447/kKoNf3X3ir4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6538447/kKoNf3X3ir4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6538447/kKoNf3X3ir4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6538447/kKoNf3X3ir4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6538447/kKoNf3X3ir4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/entwurmungsmittel-corona-ivermectin/401811025">Entwurmungsmittel gegen Corona: Finger weg von Ivermectin</a></h3>
                            
    <a href="https://futurezone.at/science/entwurmungsmittel-corona-ivermectin/401811025" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mutation-variante-corona-suedafrika-impfung-omikron/401822617" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6562849/ueXazHTd9mU.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6562849/ueXazHTd9mU.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6562849/ueXazHTd9mU.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6562849/ueXazHTd9mU.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6562849/ueXazHTd9mU.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6562849/ueXazHTd9mU.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6562849/ueXazHTd9mU.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6562849/ueXazHTd9mU.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6562849/ueXazHTd9mU.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6562849/ueXazHTd9mU.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mutation-variante-corona-suedafrika-impfung-omikron/401822617">Corona-Supervariante: Was wir über Omikron wissen</a></h3>
                            
    <a href="https://futurezone.at/science/mutation-variante-corona-suedafrika-impfung-omikron/401822617" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6106389/YJXyAHYCFwc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6106389/YJXyAHYCFwc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6106389/YJXyAHYCFwc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6106389/YJXyAHYCFwc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6106389/YJXyAHYCFwc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6106389/YJXyAHYCFwc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6106389/YJXyAHYCFwc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6106389/YJXyAHYCFwc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616">Warum Osmium als das neue Gold gilt</a></h3>
                            
    <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/nokia-t20-tablet-test-android-familie-anwendungen-ausstattung-preis/401776644" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6475860/aufnokia-t20-lifestyle.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6475860/aufnokia-t20-lifestyle.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6475860/aufnokia-t20-lifestyle.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6475860/aufnokia-t20-lifestyle.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6475860/aufnokia-t20-lifestyle.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6475860/aufnokia-t20-lifestyle.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6475860/aufnokia-t20-lifestyle.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6475860/aufnokia-t20-lifestyle.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6475860/aufnokia-t20-lifestyle.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6475860/aufnokia-t20-lifestyle.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/nokia-t20-tablet-test-android-familie-anwendungen-ausstattung-preis/401776644">Nokia T20 im Test: Ein preiswertes Wohnzimmer-Tablet</a></h3>
                            
    <a href="https://futurezone.at/produkte/nokia-t20-tablet-test-android-familie-anwendungen-ausstattung-preis/401776644" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/e-impfpass-gruener-pass-booster-corona-impfung-dritter-stich-covid/401823802" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6564883/impfung.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6564883/impfung.png 24w, https://image.futurezone.at/images/cfs_square_48/6564883/impfung.png 48w, https://image.futurezone.at/images/cfs_square_80/6564883/impfung.png 80w, https://image.futurezone.at/images/cfs_square_160/6564883/impfung.png 160w, https://image.futurezone.at/images/cfs_square_300/6564883/impfung.png 300w, https://image.futurezone.at/images/cfs_square_616/6564883/impfung.png 616w, https://image.futurezone.at/images/cfs_square_932/6564883/impfung.png 932w, https://image.futurezone.at/images/cfs_square_1232/6564883/impfung.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6564883/impfung.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/e-impfpass-gruener-pass-booster-corona-impfung-dritter-stich-covid/401823802">Was tun, wenn die Booster-Impfung nicht im e-Impfpass angezeigt wird?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/e-impfpass-gruener-pass-booster-corona-impfung-dritter-stich-covid/401823802" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/online-shops-internet-amazon-ebay-willhaben-betrug-tipps-tricks/401809258" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6535225/online-shopping.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6535225/online-shopping.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6535225/online-shopping.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6535225/online-shopping.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6535225/online-shopping.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6535225/online-shopping.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6535225/online-shopping.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6535225/online-shopping.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6535225/online-shopping.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6535225/online-shopping.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/online-shops-internet-amazon-ebay-willhaben-betrug-tipps-tricks/401809258">7 Tipps, wie man Betrug beim Online-Shopping erkennt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/online-shops-internet-amazon-ebay-willhaben-betrug-tipps-tricks/401809258" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wie-neuartige-waermepumpen-gas-und-oel-ersetzen-koennen/401818708" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6553474/waermepumpen.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6553474/waermepumpen.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6553474/waermepumpen.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6553474/waermepumpen.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6553474/waermepumpen.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6553474/waermepumpen.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6553474/waermepumpen.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6553474/waermepumpen.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6553474/waermepumpen.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6553474/waermepumpen.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wie-neuartige-waermepumpen-gas-und-oel-ersetzen-koennen/401818708">Wie neuartige Wärmepumpen Gas und Öl ersetzen können</a></h3>
                            
    <a href="https://futurezone.at/science/wie-neuartige-waermepumpen-gas-und-oel-ersetzen-koennen/401818708" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/asteroid-einschlag-auf-erde-gefaehrlich-esa-turiner-skala-palermo-skala/401445046" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6189940/asteroid.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6189940/asteroid.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6189940/asteroid.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6189940/asteroid.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6189940/asteroid.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6189940/asteroid.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6189940/asteroid.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6189940/asteroid.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6189940/asteroid.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6189940/asteroid.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/asteroid-einschlag-auf-erde-gefaehrlich-esa-turiner-skala-palermo-skala/401445046">Wann ist ein Asteroid "potenziell gefährlich"?</a></h3>
                            
    <a href="https://futurezone.at/science/asteroid-einschlag-auf-erde-gefaehrlich-esa-turiner-skala-palermo-skala/401445046" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bewegungsdaten-weihnachten-lockdown-corona-drei-pandemie-analyse-mobilitaet/401823955" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Christkindlmarkt, Weihnachtsmarkt, Rathausplatz"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6565627/46-182671885.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6565627/46-182671885.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6565627/46-182671885.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6565627/46-182671885.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6565627/46-182671885.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6565627/46-182671885.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6565627/46-182671885.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6565627/46-182671885.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6565627/46-182671885.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6565627/46-182671885.jpg 1864w" data-sizes="auto" alt="Christkindlmarkt, Weihnachtsmarkt, Rathausplatz">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bewegungsdaten-weihnachten-lockdown-corona-drei-pandemie-analyse-mobilitaet/401823955">Wiener sind am bravsten: Das bringt der aktuelle Lockdown</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bewegungsdaten-weihnachten-lockdown-corona-drei-pandemie-analyse-mobilitaet/401823955" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/hmd-global-nokia-9-neues-handy-update/401824489" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="SPAIN-TELECOM-MWC"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6566089/46-143985769.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6566089/46-143985769.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6566089/46-143985769.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6566089/46-143985769.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6566089/46-143985769.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6566089/46-143985769.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6566089/46-143985769.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6566089/46-143985769.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6566089/46-143985769.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6566089/46-143985769.jpg 1864w" data-sizes="auto" alt="SPAIN-TELECOM-MWC">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/hmd-global-nokia-9-neues-handy-update/401824489">HMD Global gibt Nokia 9 auf, User sollen neues Handy kaufen</a></h3>
                            
    <a href="https://futurezone.at/produkte/hmd-global-nokia-9-neues-handy-update/401824489" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/1-dezember-asteroid-2021-wf3-distanz-erde-mond-vorbeiflug/401823451" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6203326/asteroid-1477065_1280.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6203326/asteroid-1477065_1280.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6203326/asteroid-1477065_1280.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6203326/asteroid-1477065_1280.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6203326/asteroid-1477065_1280.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6203326/asteroid-1477065_1280.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6203326/asteroid-1477065_1280.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6203326/asteroid-1477065_1280.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6203326/asteroid-1477065_1280.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6203326/asteroid-1477065_1280.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/1-dezember-asteroid-2021-wf3-distanz-erde-mond-vorbeiflug/401823451">Heute kommt ein Asteroid der Erde näher als der Mond</a></h3>
                            
    <a href="https://futurezone.at/science/1-dezember-asteroid-2021-wf3-distanz-erde-mond-vorbeiflug/401823451" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ffg" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4820499/bildschirmfoto_2020-12-14_um_16.09.28.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ffg">Forschung wirkt</a></h3>
                            
    <a href="https://futurezone.at/thema/ffg" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/start-up-abc" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/start-up-abc">Innovative Gründer im Porträt</a></h3>
                            
    <a href="https://futurezone.at/thema/start-up-abc" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/cyber-security-challenge-2020" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2170644/LogoCSA.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/cyber-security-challenge-2020">Cyber Security Challenge 2021</a></h3>
                            
    <a href="https://futurezone.at/thema/cyber-security-challenge-2020" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/edustore" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4942600/edustore_hintergrund.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/edustore">Technik-Angebote bei edustore</a></h3>
                            
    <a href="https://futurezone.at/thema/edustore" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/schnellster-asteroid-2021-ph27-solarsystem/401481397" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6269845/ph27.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6269845/ph27.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6269845/ph27.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6269845/ph27.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6269845/ph27.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6269845/ph27.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6269845/ph27.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6269845/ph27.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6269845/ph27.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6269845/ph27.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/schnellster-asteroid-2021-ph27-solarsystem/401481397">Schnellster Asteroid im Sonnensystem entdeckt</a></h3>
                            
    <a href="https://futurezone.at/science/schnellster-asteroid-2021-ph27-solarsystem/401481397" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/kreditkarte-darknet-oesterreich/401826157" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="THEMENBILD: BARGELD-ABSCHAFFUNG / BARGELDLOSES BEZAHLEN / KREDITKARTEN / BANKOMATKARTEN"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6244330/46-179299700.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6244330/46-179299700.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6244330/46-179299700.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6244330/46-179299700.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6244330/46-179299700.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6244330/46-179299700.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6244330/46-179299700.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6244330/46-179299700.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6244330/46-179299700.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6244330/46-179299700.jpg 1864w" data-sizes="auto" alt="THEMENBILD: BARGELD-ABSCHAFFUNG / BARGELDLOSES BEZAHLEN / KREDITKARTEN / BANKOMATKARTEN">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/kreditkarte-darknet-oesterreich/401826157">5000 Kreditkartendaten von Österreichern im Darknet</a></h3>
                            
    <a href="https://futurezone.at/digital-life/kreditkarte-darknet-oesterreich/401826157" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/twitter-ceo-jack-dorsey-ruecktritt/401823031" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="US-BITCOIN-CONFERENCE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6563368/46-178661389.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6563368/46-178661389.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6563368/46-178661389.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6563368/46-178661389.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6563368/46-178661389.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6563368/46-178661389.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6563368/46-178661389.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6563368/46-178661389.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6563368/46-178661389.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6563368/46-178661389.jpg 1864w" data-sizes="auto" alt="US-BITCOIN-CONFERENCE">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/twitter-ceo-jack-dorsey-ruecktritt/401823031">Twitter-CEO Jack Dorsey gibt seinen Rücktritt bekannt</a></h3>
                            
    <a href="https://futurezone.at/b2b/twitter-ceo-jack-dorsey-ruecktritt/401823031" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/millionen-huawei-handys-mit-trojaner-aus-app-gallery-infiziert/401824558" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6566311/huawei-g4c0200c54_1920.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6566311/huawei-g4c0200c54_1920.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6566311/huawei-g4c0200c54_1920.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6566311/huawei-g4c0200c54_1920.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6566311/huawei-g4c0200c54_1920.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6566311/huawei-g4c0200c54_1920.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6566311/huawei-g4c0200c54_1920.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6566311/huawei-g4c0200c54_1920.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6566311/huawei-g4c0200c54_1920.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6566311/huawei-g4c0200c54_1920.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/apps" class="card-tag">Apps</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/millionen-huawei-handys-mit-trojaner-aus-app-gallery-infiziert/401824558">Millionen Huawei-Handys mit Trojaner aus AppGallery infiziert</a></h3>
                            
    <a href="https://futurezone.at/apps/millionen-huawei-handys-mit-trojaner-aus-app-gallery-infiziert/401824558" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/project-deep-space-elektroauto-2400-ps/401826253" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6568909/hennessey-project-deep-space-side-profile-scaled.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/project-deep-space-elektroauto-2400-ps/401826253">Project Deep Space: Elektroauto mit 6 Rädern und 2.400 PS</a></h3>
                            
    <a href="https://futurezone.at/produkte/project-deep-space-elektroauto-2400-ps/401826253" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/asteroid-erde-knapper-vorbeiflug-2021-ua1/401787950" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6203326/asteroid-1477065_1280.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6203326/asteroid-1477065_1280.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6203326/asteroid-1477065_1280.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6203326/asteroid-1477065_1280.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6203326/asteroid-1477065_1280.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6203326/asteroid-1477065_1280.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6203326/asteroid-1477065_1280.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6203326/asteroid-1477065_1280.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6203326/asteroid-1477065_1280.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6203326/asteroid-1477065_1280.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/asteroid-erde-knapper-vorbeiflug-2021-ua1/401787950">Asteroid flog unentdeckt extrem nah an Erde vorbei</a></h3>
                            
    <a href="https://futurezone.at/science/asteroid-erde-knapper-vorbeiflug-2021-ua1/401787950" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/teenager-angeschossen-playstation-5-ps5-verkaufen-texas-usa/401823556" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-BRITAIN-ENTERTAINMENT-GAMING-PLAYSTATION"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6564325/46-176463436.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6564325/46-176463436.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6564325/46-176463436.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6564325/46-176463436.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6564325/46-176463436.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6564325/46-176463436.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6564325/46-176463436.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6564325/46-176463436.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6564325/46-176463436.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6564325/46-176463436.jpg 1864w" data-sizes="auto" alt="FILES-BRITAIN-ENTERTAINMENT-GAMING-PLAYSTATION">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/teenager-angeschossen-playstation-5-ps5-verkaufen-texas-usa/401823556">Teenager angeschossen beim Versuch seine PS5 zu verkaufen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/teenager-angeschossen-playstation-5-ps5-verkaufen-texas-usa/401823556" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/kia-niro-nachhaltigkeit-umwelt-elektro-hybrid-plugin-hybrid/401818879" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6553738/kianiro.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6553738/kianiro.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6553738/kianiro.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6553738/kianiro.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6553738/kianiro.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6553738/kianiro.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6553738/kianiro.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6553738/kianiro.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6553738/kianiro.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6553738/kianiro.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/kia-niro-nachhaltigkeit-umwelt-elektro-hybrid-plugin-hybrid/401818879">Kia präsentiert neuen nachhaltigen Niro</a></h3>
                            
    <a href="https://futurezone.at/produkte/kia-niro-nachhaltigkeit-umwelt-elektro-hybrid-plugin-hybrid/401818879" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--fz_artikel">

        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6569368/2021-11-30_image_21c0637-012.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6569368/2021-11-30_image_21c0637-012.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6569368/2021-11-30_image_21c0637-012.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6569368/2021-11-30_image_21c0637-012.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6569368/2021-11-30_image_21c0637-012.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6569368/2021-11-30_image_21c0637-012.jpg 1864w"
                         alt="">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; Mercedes-Benz</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/produkte"
                       class="tag"><span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
 Produkte</a>
                
                                            </p>
            <h1 class="article-header-title">Futuristischer Elektro-Maybach wurde von Virgil Abloh entworfen</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2021-12-02 8:54">02.12.2021</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Das Design des futuristischen Maybach soll künftige Fahrzeuggenerationen inspirieren.</p></div>

            
            
                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p><span><span>Mercedes-Benz hat ein Konzept eines <strong>elektrischen Maybach</strong> präsentiert. das Auto wurde mit dem erst kürzlich verstorbenen <strong>Stardesigner Virgil Abloh</strong> entworfen. Mit dem "<strong>Project Maybach</strong>" will der deutsche Autobauer künftige Möglichkeiten und futuristische Designs ausloten.</span></span></p>

</div>
                              <div class="paragraph gallery">
    <div class="gallery-items">
              <figure>
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569359/2021-11-11_image_21c0637-010.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569359/2021-11-11_image_21c0637-010.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569359/2021-11-11_image_21c0637-010.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569359/2021-11-11_image_21c0637-010.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569359/2021-11-11_image_21c0637-010.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569359/2021-11-11_image_21c0637-010.jpg 1864w" data-sizes="auto" alt="">
</figure>
              <figure>
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569362/2008-07-04_image_21c0637-009.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569362/2008-07-04_image_21c0637-009.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569362/2008-07-04_image_21c0637-009.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569362/2008-07-04_image_21c0637-009.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569362/2008-07-04_image_21c0637-009.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569362/2008-07-04_image_21c0637-009.jpg 1864w" data-sizes="auto" alt="">
</figure>
              <figure>
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569365/2021-11-11_image_21c0637-011.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569365/2021-11-11_image_21c0637-011.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569365/2021-11-11_image_21c0637-011.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569365/2021-11-11_image_21c0637-011.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569365/2021-11-11_image_21c0637-011.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569365/2021-11-11_image_21c0637-011.jpg 1864w" data-sizes="auto" alt="">
</figure>
          </div>
    <div class="gallery-info">
      <p>8 Bilder</p>
      <div data-lightBox class="gallery-btn">
        Slideshow ansehen <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
        <div data-gallery-lightBox>
          <button data-gallery-lightBox-close><span class="icon icon-close " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#close"></use></svg></span>
</button>
          <div class="gallery-lightbox-container">
            <div data-gallery class="gallery gallery--slider">
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569359/2021-11-11_image_21c0637-010.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569359/2021-11-11_image_21c0637-010.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569359/2021-11-11_image_21c0637-010.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569359/2021-11-11_image_21c0637-010.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569359/2021-11-11_image_21c0637-010.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569359/2021-11-11_image_21c0637-010.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569362/2008-07-04_image_21c0637-009.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569362/2008-07-04_image_21c0637-009.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569362/2008-07-04_image_21c0637-009.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569362/2008-07-04_image_21c0637-009.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569362/2008-07-04_image_21c0637-009.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569362/2008-07-04_image_21c0637-009.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569365/2021-11-11_image_21c0637-011.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569365/2021-11-11_image_21c0637-011.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569365/2021-11-11_image_21c0637-011.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569365/2021-11-11_image_21c0637-011.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569365/2021-11-11_image_21c0637-011.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569365/2021-11-11_image_21c0637-011.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569368/2021-11-30_image_21c0637-012.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569368/2021-11-30_image_21c0637-012.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569368/2021-11-30_image_21c0637-012.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569368/2021-11-30_image_21c0637-012.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569368/2021-11-30_image_21c0637-012.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569368/2021-11-30_image_21c0637-012.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569371/2021-12-01_image_21c0637-013.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569371/2021-12-01_image_21c0637-013.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569371/2021-12-01_image_21c0637-013.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569371/2021-12-01_image_21c0637-013.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569371/2021-12-01_image_21c0637-013.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569371/2021-12-01_image_21c0637-013.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569374/2021-12-01_image_21c0637-014.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569374/2021-12-01_image_21c0637-014.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569374/2021-12-01_image_21c0637-014.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569374/2021-12-01_image_21c0637-014.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569374/2021-12-01_image_21c0637-014.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569374/2021-12-01_image_21c0637-014.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569377/2021-12-01_image_21c0637-015.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569377/2021-12-01_image_21c0637-015.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569377/2021-12-01_image_21c0637-015.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569377/2021-12-01_image_21c0637-015.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569377/2021-12-01_image_21c0637-015.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569377/2021-12-01_image_21c0637-015.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
            <div data-slide>
            <div>
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569380/2021-12-01_image_21c0637-058.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569380/2021-12-01_image_21c0637-058.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569380/2021-12-01_image_21c0637-058.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569380/2021-12-01_image_21c0637-058.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569380/2021-12-01_image_21c0637-058.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569380/2021-12-01_image_21c0637-058.jpg 1864w" data-sizes="auto" alt="">
            </div>
            <div>
                                    <p class="gallery-copyright">© Bild: Mercedes-Benz</p>
                                                    <div class="gallery-text"><p>Mercedes-Benz: Project Maybach</p>
</div>
                            </div>
        </div>
    </div>
          </div>
        </div>
      </div>
    </div>
  </div>
                            <div class="paragraph copy ">
        <h2>Designsprache neu interpretiert</h2>&#13;
&#13;
<p><span><span>"Mercedes-Benz-Chefdesigner Gorden Wagener und Virgil Abloh haben die Luxus-Funktionalität der Marke mit einer <strong>neuen Designsprache</strong> interpretiert", heißt es in einer <a href="https://media.mercedes-benz.be/de/project-maybach-mitvirgil-abloh-eine-installation-als-hommage-fuer-einen-visionaer-und-geschaetzten-kooperationspartner/">Aussendung</a> von Daimler. Der elektrische Maybach bestehe zum Teil aus transparenten Oberflächen, auf denen sich <strong>Solarzellen</strong> befinden, die die Reichweite des Fahrzeugs erhöhen soll.</span></span></p>&#13;

</div>
                            <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
                            <div data-twitter data-includeMedia="1" data-src="https://twitter.com/saint/status/1466174089492586502"></div>
                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent2"></div>
</section>
                            <div data-twitter data-includeMedia="1" data-src="https://twitter.com/Ovrnundr/status/1466220189209485320"></div>
                            <div class="paragraph copy ">
        <h2>Design soll inspirieren</h2>

<p><span><span>Der futuristische Maybach sei ein reines Showcar. Es sei weder ein entsprechender Prototyp noch ein Konzeptfahrzeug damit geplant. Vielmehr soll das "Project Maybach" die nächste <strong>Fahrzeuggeneration inspirieren</strong> und gegenwärtige Designs hinterfragen. Insofern wurde das Showcar von Grund auf neu entwickelt, heißt es von dem deutschen Autobauer.</span></span></p>

<h2><span><span>Virgil Abloh hielt Krebserkrankung geheim</span></span></h2>

<p><span><span>Virgil Abloh war Kreativchef der Männerlinie bei <strong>Louis Vuitton</strong>. Er starb am Sonntag im Alter von 41 Jahren, wie der französische Luxusgüterkonzern LVMH am Abend mitteilte. Er litt an Krebs.</span></span></p>

<p><span><span>Abloh habe seit mehr als 2 Jahren gegen eine sehr seltene und aggressive Krebserkrankung gekämpft, hieß es auf dem persönlichen Instagram-Account des Designers. Er habe sich nach der Diagnose im Jahr 2019 dazu entschieden, die Erkrankung nicht öffentlich zu machen und seither mehrere kräftezehrende Behandlungen durchgestanden. „Währenddessen ließen seine Arbeitsmoral, seine unendliche Neugier und sein Optimismus nie nach“, hieß es in dem Schreiben.</span></span></p>

</div>
                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: Virgil Abloh, men&#039;s artistic director at Louis Vuitton, attends the 3rd edition of the Vogue Fashion Festival in Paris, France"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569401/46-182875115.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569401/46-182875115.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569401/46-182875115.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569401/46-182875115.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569401/46-182875115.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569401/46-182875115.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: Virgil Abloh, men&#039;s artistic director at Louis Vuitton, attends the 3rd edition of the Vogue Fashion Festival in Paris, France">
        </div>
        <div class="image-container" style="max-width: 3453px">
            <div class="image-container-inner" style="padding-bottom: 66.666666666667%">
                
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: Virgil Abloh, men&#039;s artistic director at Louis Vuitton, attends the 3rd edition of the Vogue Fashion Festival in Paris, France"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6569401/46-182875115.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6569401/46-182875115.jpg 300w, https://image.futurezone.at/images/cfs_616w/6569401/46-182875115.jpg 616w, https://image.futurezone.at/images/cfs_932w/6569401/46-182875115.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6569401/46-182875115.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6569401/46-182875115.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: Virgil Abloh, men&#039;s artistic director at Louis Vuitton, attends the 3rd edition of the Vogue Fashion Festival in Paris, France">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p>Virgil Abloh</p>
            <p class="copyright">&copy; REUTERS / BENOIT TESSIER</p>                    </figcaption>
    </figure>
                            <div class="paragraph copy ">
        <p><span><span>Abloh, der unter anderem auch als DJ bekannt war und seine eigene Streetwearmarke <strong>Off-White</strong> gründete, war seit März 2018 Kreativchef der Männerlinie bei Louis Vuitton. Erst im Juli hatte LVMH mitgeteilt, dass der 1980 im US-Staat Illinois geborene Abloh auch weitere Aufgaben im Konzern übernehmen werde. Man habe gemeinsam neue Marken lancieren und auch außerhalb der Modebranche zusammenarbeiten wollen, hieß es nun in dem LVMH-Statement.</span></span></p>

<p><span><span>Sein Einstieg bei LVMH (Moët Hennessy - Louis Vuitton SE) hatte 2018 viel Aufsehen erregt: Abloh war zuvor Kreativ-Chefstratege von US-Musiker <strong>Kanye West</strong> und der erste Afroamerikaner auf dem Posten des Chefdesignern der Männerlinie bei Louis Vuitton. Außerdem war Abloh kein gelernter Designer - sondern studierter Bauingenieur und Architekt. Er hinterlässt seine Frau Shannon und 2 Kinder.</span></span></p>

</div>
                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent3"></div>
</section>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
            
        </section>

                                                <aside class="article-sidebar">
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Mehr zum Thema</h2>            



<article class="card  card--default    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/project-deep-space-elektroauto-2400-ps/401826253" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6568909/hennessey-project-deep-space-side-profile-scaled.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6568909/hennessey-project-deep-space-side-profile-scaled.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/project-deep-space-elektroauto-2400-ps/401826253">Project Deep Space: Elektroauto mit 6 Rädern und 2.400 PS</a></h3>
                            
    <a href="https://futurezone.at/produkte/project-deep-space-elektroauto-2400-ps/401826253" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/nissan-ambition-2030-23-elektroautos-elektrifizierung/401822512">Nissan plant 23 neue Elektroautos</a></h3>
                            
    <a href="https://futurezone.at/produkte/nissan-ambition-2030-23-elektroautos-elektrifizierung/401822512" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tesla-model-s-unfall-puerto-rico-klippe-fahrer-unverletzt/401822452">Tesla Model S wird bei Horrorcrash zerfetzt, Fahrer fast unverletzt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tesla-model-s-unfall-puerto-rico-klippe-fahrer-unverletzt/401822452" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/tesla-serienproduktion-deutschland-gruenheide-start-dezember/401821987">Tesla: Serienproduktion in Deutschland vor Start</a></h3>
                            
    <a href="https://futurezone.at/b2b/tesla-serienproduktion-deutschland-gruenheide-start-dezember/401821987" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone, Agenturen) |
                Stand: 02.12.2021, 8:57 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/mercedes-e-auto-1000-kilometer-reichweite/401819878" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6555961/mercedes-benz-vision-eqxx-efficient-concept-1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/mercedes-e-auto-1000-kilometer-reichweite/401819878">Mercedes teast E-Auto mit 1000 Kilometer Reichweite</a></h3>
                            
    <a href="https://futurezone.at/produkte/mercedes-e-auto-1000-kilometer-reichweite/401819878" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/mercedes-eqe-suv-foto-prototyp-elektroauto/401772429" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6466977/mercedes_logo2.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6466977/mercedes_logo2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6466977/mercedes_logo2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6466977/mercedes_logo2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6466977/mercedes_logo2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6466977/mercedes_logo2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6466977/mercedes_logo2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6466977/mercedes_logo2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6466977/mercedes_logo2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6466977/mercedes_logo2.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/mercedes-eqe-suv-foto-prototyp-elektroauto/401772429">Neues E-Auto von Mercedes: Gut getarnter Prototyp gesichtet</a></h3>
                            
    <a href="https://futurezone.at/produkte/mercedes-eqe-suv-foto-prototyp-elektroauto/401772429" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/mercedes-eqa-elektroauto-test-review-smarte-funktionen-app-reichweite-aufladen/401448517" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6197965/mercedes-benz-eqa-auf3.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6197965/mercedes-benz-eqa-auf3.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6197965/mercedes-benz-eqa-auf3.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6197965/mercedes-benz-eqa-auf3.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6197965/mercedes-benz-eqa-auf3.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6197965/mercedes-benz-eqa-auf3.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6197965/mercedes-benz-eqa-auf3.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6197965/mercedes-benz-eqa-auf3.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6197965/mercedes-benz-eqa-auf3.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6197965/mercedes-benz-eqa-auf3.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/mercedes-eqa-elektroauto-test-review-smarte-funktionen-app-reichweite-aufladen/401448517">Mercedes EQA im Test: Harte Konkurrenz für Tesla</a></h3>
                            
    <a href="https://futurezone.at/produkte/mercedes-eqa-elektroauto-test-review-smarte-funktionen-app-reichweite-aufladen/401448517" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

        <section class="comments">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/produkte/mercedes-benz-project-maybach-design-virgil-abloh-showcar-elektroauto/401826445',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/produkte/mercedes-benz-project-maybach-design-virgil-abloh-showcar-elektroauto/401826445"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Sonstiges",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.aa5b08de0510ac0f1e5d.js"></script>

</body>
</html>
