<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401819281","Artikeltags":"fz-China,fz-Raumfahrt,fz-Science","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/science\/china-atomkraftwerk-mars-mond-weltraum-energie-raumfahrt\/401819281","Channel":"Science","Erscheinungsdatum":"2021.11.26","ErscheinungsZeitpunkt":1637910250,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"China baut geheimnisvolles Atomkraftwerk f\u00fcr Mond und Mars","SeoTitel":"China baut geheimnisvolles Atomkraftwerk f\u00fcr Mond und Mars","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":341}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>China baut geheimnisvolles Atomkraftwerk für Mond und Mars</title>

  <meta
     property="og:url"    content="https://futurezone.at/science/china-atomkraftwerk-mars-mond-weltraum-energie-raumfahrt/401819281">
  <meta
     property="og:title"    content="China baut geheimnisvolles Atomkraftwerk für Mond und Mars">
  <meta
     property="og:description"    content="Einen Nuklearreaktor ins All zu bringen, birgt jedoch auch große Risiken.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6554899/46-178946216.jpg">
  <meta
     property="og:image:alt"    content="Start eines Ein Shenzhou-12-Raumschiffs (Symbolfoto)">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-11-26T07:04:10Z">
  <meta
     property="article:modified_time"    content="2021-11-26T07:05:30Z">
  <meta
     property="article:section"    content="Science">
  <meta
     property="article:tag"    content="fz-China">
  <meta
     property="article:tag"    content="fz-Science">
  <meta
     property="article:tag"    content="fz-Raumfahrt">
  <meta
    name="description"     content="Einen Nuklearreaktor ins All zu bringen, birgt jedoch auch große Risiken.">
  <link rel="canonical" href="https://futurezone.at/science/china-atomkraftwerk-mars-mond-weltraum-energie-raumfahrt/401819281"  >
  <link rel="amphtml" href="https://futurezone.at/amp/science/china-atomkraftwerk-mars-mond-weltraum-energie-raumfahrt/401819281"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.dc0e742dc74d746f6194.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6554899/46-178946216.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6554899/46-178946216.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6554899/46-178946216.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6554899/46-178946216.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6554899/46-178946216.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6554899/46-178946216.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"China baut geheimnisvolles Atomkraftwerk für Mond und Mars","mainEntityOfPage":"https://futurezone.at/science/china-atomkraftwerk-mars-mond-weltraum-energie-raumfahrt/401819281","description":"Einen Nuklearreaktor ins All zu bringen, birgt jedoch auch große Risiken.","datePublished":"2021-11-26T08:04:10+01:00","dateModified":"2021-11-26T08:05:30+01:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6554899/46-178946216.jpg","https://image.futurezone.at/images/cfs_square_1232/6554899/46-178946216.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/start-ups/autonomer-bagger-sodex/401806870" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6547885/46-182659171.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6547885/46-182659171.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6547885/46-182659171.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6547885/46-182659171.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6547885/46-182659171.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6547885/46-182659171.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6547885/46-182659171.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6547885/46-182659171.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6547885/46-182659171.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6547885/46-182659171.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/start-ups" class="card-tag">Start-ups</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/start-ups/autonomer-bagger-sodex/401806870">Vorarlberger entwickeln autonomen Bagger</a></h3>
                            
    <a href="https://futurezone.at/start-ups/autonomer-bagger-sodex/401806870" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/bill-gates-baut-noch-einen-experimentellen-atomreaktor/401817682" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-IT-MICROSOFT-GATES"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6103752/46-177854579.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6103752/46-177854579.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6103752/46-177854579.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6103752/46-177854579.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6103752/46-177854579.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6103752/46-177854579.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6103752/46-177854579.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6103752/46-177854579.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6103752/46-177854579.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6103752/46-177854579.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/bill-gates-baut-noch-einen-experimentellen-atomreaktor/401817682">Bill Gates baut noch einen experimentellen Atomreaktor</a></h3>
                            
    <a href="https://futurezone.at/science/bill-gates-baut-noch-einen-experimentellen-atomreaktor/401817682" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/vw-id5-oesterreich-vorverkauf-preise/401816137" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="VW ID.5"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6548995/161287-302372-302369.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6548995/161287-302372-302369.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6548995/161287-302372-302369.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6548995/161287-302372-302369.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6548995/161287-302372-302369.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6548995/161287-302372-302369.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6548995/161287-302372-302369.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6548995/161287-302372-302369.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6548995/161287-302372-302369.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6548995/161287-302372-302369.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/vw-id5-oesterreich-vorverkauf-preise/401816137">So viel kostet der VW ID.5 in Österreich</a></h3>
                            
    <a href="https://futurezone.at/produkte/vw-id5-oesterreich-vorverkauf-preise/401816137" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/eu-taxonomie-atomkraft-gas-gruene-energie-nachhaltigkeit/401817958" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Atomkraftwerk Temelin"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552436/46-179161013.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552436/46-179161013.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552436/46-179161013.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552436/46-179161013.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552436/46-179161013.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552436/46-179161013.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552436/46-179161013.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552436/46-179161013.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552436/46-179161013.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552436/46-179161013.jpg 1864w" data-sizes="auto" alt="Atomkraftwerk Temelin">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/eu-taxonomie-atomkraft-gas-gruene-energie-nachhaltigkeit/401817958">EU entscheidet, ob Atomkraft und Gas als "grüne" Energien gelten</a></h3>
                            
    <a href="https://futurezone.at/digital-life/eu-taxonomie-atomkraft-gas-gruene-energie-nachhaltigkeit/401817958" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/entwurmungsmittel-corona-ivermectin/401811025" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6538447/kKoNf3X3ir4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6538447/kKoNf3X3ir4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6538447/kKoNf3X3ir4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6538447/kKoNf3X3ir4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6538447/kKoNf3X3ir4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6538447/kKoNf3X3ir4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6538447/kKoNf3X3ir4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6538447/kKoNf3X3ir4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6538447/kKoNf3X3ir4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6538447/kKoNf3X3ir4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/entwurmungsmittel-corona-ivermectin/401811025">Entwurmungsmittel gegen Corona: Finger weg von Ivermectin</a></h3>
                            
    <a href="https://futurezone.at/science/entwurmungsmittel-corona-ivermectin/401811025" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/google-pixel-6-pro-smartphone-kamera-display-android-12/401795581" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6509161/zsw_6OPnIiY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6509161/zsw_6OPnIiY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6509161/zsw_6OPnIiY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6509161/zsw_6OPnIiY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6509161/zsw_6OPnIiY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6509161/zsw_6OPnIiY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6509161/zsw_6OPnIiY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6509161/zsw_6OPnIiY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6509161/zsw_6OPnIiY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6509161/zsw_6OPnIiY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/google-pixel-6-pro-smartphone-kamera-display-android-12/401795581">Google Pixel 6 & 6 Pro im Test: Das können die neuen Smartphones</a></h3>
                            
    <a href="https://futurezone.at/produkte/google-pixel-6-pro-smartphone-kamera-display-android-12/401795581" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6106389/YJXyAHYCFwc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6106389/YJXyAHYCFwc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6106389/YJXyAHYCFwc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6106389/YJXyAHYCFwc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6106389/YJXyAHYCFwc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6106389/YJXyAHYCFwc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6106389/YJXyAHYCFwc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6106389/YJXyAHYCFwc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6106389/YJXyAHYCFwc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616">Warum Osmium als das neue Gold gilt</a></h3>
                            
    <a href="https://futurezone.at/science/osmium-edelmetall-platin-gold-handel-investition/401408616" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/marvel-guardians-of-the-galaxie-spiel-game-square-enix/401817541" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6550426/guardiansofthegalaxy.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6550426/guardiansofthegalaxy.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6550426/guardiansofthegalaxy.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6550426/guardiansofthegalaxy.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6550426/guardiansofthegalaxy.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6550426/guardiansofthegalaxy.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6550426/guardiansofthegalaxy.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6550426/guardiansofthegalaxy.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6550426/guardiansofthegalaxy.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6550426/guardiansofthegalaxy.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/games" class="card-tag">Games</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/marvel-guardians-of-the-galaxie-spiel-game-square-enix/401817541">Guardians of the Galaxy im Test: Besser als die Filme</a></h3>
                            
    <a href="https://futurezone.at/games/marvel-guardians-of-the-galaxie-spiel-game-square-enix/401817541" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/5g-statusleiste-4g-lte/401809429" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6548509/5g_fragdiefuzo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6548509/5g_fragdiefuzo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6548509/5g_fragdiefuzo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6548509/5g_fragdiefuzo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6548509/5g_fragdiefuzo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6548509/5g_fragdiefuzo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6548509/5g_fragdiefuzo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6548509/5g_fragdiefuzo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6548509/5g_fragdiefuzo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6548509/5g_fragdiefuzo.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/5g-statusleiste-4g-lte/401809429">Bedeutet 5G in der Statusleiste tatsächlich 5G-Nutzung?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/5g-statusleiste-4g-lte/401809429" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/online-shops-internet-amazon-ebay-willhaben-betrug-tipps-tricks/401809258" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6535225/online-shopping.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6535225/online-shopping.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6535225/online-shopping.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6535225/online-shopping.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6535225/online-shopping.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6535225/online-shopping.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6535225/online-shopping.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6535225/online-shopping.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6535225/online-shopping.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6535225/online-shopping.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/online-shops-internet-amazon-ebay-willhaben-betrug-tipps-tricks/401809258">7 Tipps, wie man Betrug beim Online-Shopping erkennt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/online-shops-internet-amazon-ebay-willhaben-betrug-tipps-tricks/401809258" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/wie-neuartige-waermepumpen-gas-und-oel-ersetzen-koennen/401818708" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6553474/waermepumpen.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6553474/waermepumpen.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6553474/waermepumpen.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6553474/waermepumpen.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6553474/waermepumpen.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6553474/waermepumpen.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6553474/waermepumpen.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6553474/waermepumpen.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6553474/waermepumpen.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6553474/waermepumpen.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/wie-neuartige-waermepumpen-gas-und-oel-ersetzen-koennen/401818708">Wie neuartige Wärmepumpen Gas und Öl ersetzen können</a></h3>
                            
    <a href="https://futurezone.at/science/wie-neuartige-waermepumpen-gas-und-oel-ersetzen-koennen/401818708" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/kuenstliche-intelligenz-exoplaneten-nasa-jpl-kepler/401816038" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6548479/new-deep-learning-meth.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6548479/new-deep-learning-meth.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6548479/new-deep-learning-meth.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6548479/new-deep-learning-meth.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6548479/new-deep-learning-meth.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6548479/new-deep-learning-meth.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6548479/new-deep-learning-meth.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6548479/new-deep-learning-meth.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6548479/new-deep-learning-meth.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6548479/new-deep-learning-meth.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/kuenstliche-intelligenz-exoplaneten-nasa-jpl-kepler/401816038">Künstliche Intelligenz entdeckt mehr als 300 neue Exoplaneten</a></h3>
                            
    <a href="https://futurezone.at/science/kuenstliche-intelligenz-exoplaneten-nasa-jpl-kepler/401816038" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/seismik-messgeraete-heisswasser-geothermie-wien-energiewende/401817409" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6550990/geothermie-fahrzeuge.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6550990/geothermie-fahrzeuge.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6550990/geothermie-fahrzeuge.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6550990/geothermie-fahrzeuge.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6550990/geothermie-fahrzeuge.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6550990/geothermie-fahrzeuge.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6550990/geothermie-fahrzeuge.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6550990/geothermie-fahrzeuge.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6550990/geothermie-fahrzeuge.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6550990/geothermie-fahrzeuge.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/seismik-messgeraete-heisswasser-geothermie-wien-energiewende/401817409">Seismik-Messgeräte finden heiße Quellen in Wien</a></h3>
                            
    <a href="https://futurezone.at/science/seismik-messgeraete-heisswasser-geothermie-wien-energiewende/401817409" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/kuenstliches-magnetfeld-soll-mars-bewohnbar-machen/401815519" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6547612/mars_globes_wet_dry.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6547612/mars_globes_wet_dry.png 24w, https://image.futurezone.at/images/cfs_square_48/6547612/mars_globes_wet_dry.png 48w, https://image.futurezone.at/images/cfs_square_80/6547612/mars_globes_wet_dry.png 80w, https://image.futurezone.at/images/cfs_square_160/6547612/mars_globes_wet_dry.png 160w, https://image.futurezone.at/images/cfs_square_300/6547612/mars_globes_wet_dry.png 300w, https://image.futurezone.at/images/cfs_square_616/6547612/mars_globes_wet_dry.png 616w, https://image.futurezone.at/images/cfs_square_932/6547612/mars_globes_wet_dry.png 932w, https://image.futurezone.at/images/cfs_square_1232/6547612/mars_globes_wet_dry.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6547612/mars_globes_wet_dry.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/kuenstliches-magnetfeld-soll-mars-bewohnbar-machen/401815519">Künstliches Magnetfeld soll Mars bewohnbar machen</a></h3>
                            
    <a href="https://futurezone.at/science/kuenstliches-magnetfeld-soll-mars-bewohnbar-machen/401815519" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/das-sind-die-weihnachtstarife-2024/401817103" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6550429/46-173550272.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6550429/46-173550272.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6550429/46-173550272.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6550429/46-173550272.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6550429/46-173550272.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6550429/46-173550272.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6550429/46-173550272.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6550429/46-173550272.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6550429/46-173550272.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6550429/46-173550272.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/das-sind-die-weihnachtstarife-2024/401817103">Das sind die Weihnachtsangebote der Mobilfunker</a></h3>
                            
    <a href="https://futurezone.at/digital-life/das-sind-die-weihnachtstarife-2024/401817103" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/futurezone-award-day" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4864509/fuzo-logo-neu-16-9.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/futurezone-award-day">futurezone award 2020</a></h3>
                            
    <a href="https://futurezone.at/thema/futurezone-award-day" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/start-up-abc" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/start-up-abc">Innovative Gründer im Porträt</a></h3>
                            
    <a href="https://futurezone.at/thema/start-up-abc" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wien-energie-0" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2438299/308.212.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wien-energie-0">Energie der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/wien-energie-0" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/3090177/a1_01_08red_3_l.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft">Das Internet der Dinge ist kein Trend, es ist die Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/antonow-an-225-mrija-flughafen-linz-oesterreich-planespotting/401814109" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="GERMANY-CHINA-HEALTH-VIRUS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6545137/46-164276782.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6545137/46-164276782.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6545137/46-164276782.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6545137/46-164276782.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6545137/46-164276782.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6545137/46-164276782.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6545137/46-164276782.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6545137/46-164276782.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6545137/46-164276782.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6545137/46-164276782.jpg 1864w" data-sizes="auto" alt="GERMANY-CHINA-HEALTH-VIRUS">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/antonow-an-225-mrija-flughafen-linz-oesterreich-planespotting/401814109">Riesige Antonow An-225: Nächster Österreich-Flug in Planung</a></h3>
                            
    <a href="https://futurezone.at/digital-life/antonow-an-225-mrija-flughafen-linz-oesterreich-planespotting/401814109" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/5g-statusleiste-4g-lte/401809429" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6548509/5g_fragdiefuzo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6548509/5g_fragdiefuzo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6548509/5g_fragdiefuzo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6548509/5g_fragdiefuzo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6548509/5g_fragdiefuzo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6548509/5g_fragdiefuzo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6548509/5g_fragdiefuzo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6548509/5g_fragdiefuzo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6548509/5g_fragdiefuzo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6548509/5g_fragdiefuzo.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/5g-statusleiste-4g-lte/401809429">Bedeutet 5G in der Statusleiste tatsächlich 5G-Nutzung?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/5g-statusleiste-4g-lte/401809429" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/italiener-verteilte-1000-impfzertifikate-auf-telegram/401817127" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6550462/46-149929824.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6550462/46-149929824.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6550462/46-149929824.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6550462/46-149929824.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6550462/46-149929824.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6550462/46-149929824.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6550462/46-149929824.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6550462/46-149929824.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6550462/46-149929824.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6550462/46-149929824.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/italiener-verteilte-1000-impfzertifikate-auf-telegram/401817127">Italiener verteilte 1.000 Impfzertifikate auf Telegram</a></h3>
                            
    <a href="https://futurezone.at/digital-life/italiener-verteilte-1000-impfzertifikate-auf-telegram/401817127" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/edward-snowden-dogecoin-shiba-inu-kryptowaehrungen/401816443" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Representation of cryptocurrency Dogecoin is seen in this illustration"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6399198/46-180245890.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6399198/46-180245890.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6399198/46-180245890.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6399198/46-180245890.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6399198/46-180245890.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6399198/46-180245890.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6399198/46-180245890.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6399198/46-180245890.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6399198/46-180245890.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6399198/46-180245890.jpg 1864w" data-sizes="auto" alt="Representation of cryptocurrency Dogecoin is seen in this illustration">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/edward-snowden-dogecoin-shiba-inu-kryptowaehrungen/401816443">Warum Edward Snowden nichts von Dogecoin  oder Shiba Inu hält</a></h3>
                            
    <a href="https://futurezone.at/digital-life/edward-snowden-dogecoin-shiba-inu-kryptowaehrungen/401816443" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/facebook-irische-datenschutzbehoerde-sperrt-noyb-max-schrems-aus/401815549" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Datenschutzaktivist Max Schrems"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4627619/81710357856377908_BLD_Online.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4627619/81710357856377908_BLD_Online.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4627619/81710357856377908_BLD_Online.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4627619/81710357856377908_BLD_Online.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4627619/81710357856377908_BLD_Online.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4627619/81710357856377908_BLD_Online.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4627619/81710357856377908_BLD_Online.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4627619/81710357856377908_BLD_Online.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4627619/81710357856377908_BLD_Online.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4627619/81710357856377908_BLD_Online.jpg 1864w" data-sizes="auto" alt="Datenschutzaktivist Max Schrems">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">Netzpolitik</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/facebook-irische-datenschutzbehoerde-sperrt-noyb-max-schrems-aus/401815549">Irische Datenschutzbehörde sperrt Max Schrems aus</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/facebook-irische-datenschutzbehoerde-sperrt-noyb-max-schrems-aus/401815549" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/456000-dollar-preisgeld-youtube-wettbewerb-mrbeast-squid-game/401818696" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 24w, https://image.futurezone.at/images/cfs_square_48/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 48w, https://image.futurezone.at/images/cfs_square_80/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 80w, https://image.futurezone.at/images/cfs_square_160/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 160w, https://image.futurezone.at/images/cfs_square_300/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 300w, https://image.futurezone.at/images/cfs_square_616/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 616w, https://image.futurezone.at/images/cfs_square_932/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 932w, https://image.futurezone.at/images/cfs_square_1232/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6553429/bildschirmfoto_2021-11-25_um_14.37.29.png 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/456000-dollar-preisgeld-youtube-wettbewerb-mrbeast-squid-game/401818696">456.000 Dollar Preisgeld: YouTuber lässt Squid Game nachspielen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/456000-dollar-preisgeld-youtube-wettbewerb-mrbeast-squid-game/401818696" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/black-friday-online-shopping-fake-shop-betrug-tipps/401818477" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Schnäppchenjagd zum Black Friday"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552463/20211125-ABD0001-1-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552463/20211125-ABD0001-1-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552463/20211125-ABD0001-1-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552463/20211125-ABD0001-1-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552463/20211125-ABD0001-1-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552463/20211125-ABD0001-1-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552463/20211125-ABD0001-1-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552463/20211125-ABD0001-1-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552463/20211125-ABD0001-1-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552463/20211125-ABD0001-1-1.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/black-friday-online-shopping-fake-shop-betrug-tipps/401818477">Worauf ihr am Black Friday achten solltet</a></h3>
                            
    <a href="https://futurezone.at/digital-life/black-friday-online-shopping-fake-shop-betrug-tipps/401818477" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--fz_artikel">

        <figure
                        class="article-image  ">
                                                <img title="Start eines Ein Shenzhou-12-Raumschiffs (Symbolfoto)"
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6554899/46-178946216.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6554899/46-178946216.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6554899/46-178946216.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6554899/46-178946216.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6554899/46-178946216.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6554899/46-178946216.jpg 1864w"
                         alt="Start eines Ein Shenzhou-12-Raumschiffs (Symbolfoto)">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; REUTERS / CARLOS GARCIA RAWLINS</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/science"
                       class="tag"><span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
 Science</a>
                
                                            </p>
            <h1 class="article-header-title">China baut geheimnisvolles Atomkraftwerk für Mond und Mars</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2021-11-26 8:04">26.11.2021</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Einen Nuklearreaktor ins All zu bringen, birgt jedoch auch große Risiken.</p></div>

            
            
                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p><span><span><span><span><span><span>China entwickelt einen leistungsstarken Atomreaktor für seine Mond- und Marsmissionen. Er soll </span></span></span></span></span></span><span><span><span><strong><span><span>ein Megawatt an kontinuierlich elektrischer Leistung</span></span></strong></span></span></span><span><span><span><span><span><span> liefern und ist damit um ein vielfaches leistungsstärker als vergleichbare Projekte der <strong>NASA </strong>und <strong>ESA</strong>.</span></span></span></span></span></span></p>&#13;
&#13;
<p><span><span><span><span><span><span>Das chinesische Projekt wurde bereits <strong>2019 </strong>mit Mitteln der Zentralregierung ins Leben gerufen, wie die South </span></span></span></span></span></span><a href="https://www.scmp.com/news/china/science/article/3157213/chinas-space-programme-will-go-nuclear-power-future-missions"><span><span><span><span><span>China Morning Post (SCMP)</span></span></span></span></span></a><span><span><span><span><span><span><a href="https://www.scmp.com/news/china/science/article/3157213/chinas-space-programme-will-go-nuclear-power-future-missions"> </a>berichtet. Technische Details und Startdatum wurde nicht bekannt gegeben. Jedoch bestätigten zwei Wissenschaftler*innen, die an dem Projekt beteiligt sind, die Pläne gegenüber der SCMP. Demnach wurde das technische Design für einen <strong>Prototypen </strong>bereits finalisiert. Auch habe man bereits mit dem Bau einiger Komponenten dafür begonnen. </span></span></span></span></span></span></p>&#13;
&#13;
<h2><span><span><span><span><span><span>Große Herausforderung</span></span></span></span></span></span></h2>&#13;
&#13;
<p><span><span><span><span><span><span>Das Projekt ist eine große technische Herausforderung. Das einzige bekannte radioaktive Gerät, das China jemals ins All brachte, war eine Radionuklidbatterie im Rahmen der Mission des Mond-Rovers </span></span></span></span></span></span><span><span><span><strong><span><span>Jadehase 2 (Yutu 2)</span></span></strong></span></span></span><span><span><span><span><span><span>.</span></span></span></span></span></span></p>&#13;
&#13;
<p><span><span><span><span><span><span>Sobald umfangreichere <strong>bewohnte Siedlungen </strong>auf Mond oder Mars Realität werden, werden andere Energiequellen wie chemische Brennstoffe oder Solar nicht mehr ausreichen. „Atomkraft ist die hoffnungsvollste Lösung. Andere Nationen haben ehrgeizige Projekte gestartet. China kann es sich nicht leisten, dieses Rennen zu verlieren“, sagte ein Forscher der </span></span></span></span></span></span><span><span><span><strong><span><span>chinesischen Akademie der Wissenschaften</span></span></strong></span></span></span><span><span><span><span><span><span> zur SCMP, der namentlich nicht genannt werden wollte. </span></span></span></span></span></span></p>&#13;
&#13;
<h2><span><span><span><span><span><span>Risiken</span></span></span></span></span></span></h2>&#13;
&#13;
<p><span><span><span><span><span><span>Chinas Bemühungen um nukleare Energiequellen für das Weltall sind äußerst </span></span></span></span></span></span><span><span><span><strong><span><span>geheimnisumwittert</span></span></strong></span></span></span><span><span><span><span><span><span>. Ein Grund dafür ist, dass es so auch keine Vorschriften oder Gesetze geben muss, wie man bei einem Unfall reagieren soll, schreibt die SCMP. </span></span></span></span></span></span></p>&#13;
&#13;
<p><span><span><span><span><span><span>Eines der <strong>größten Risiken</strong> bei Atomkraftwerken für Weltallmissionen ist es, das radioaktive Material sicher ins Weltall zu bringen. Ein Zwischenfall beim Start, bei dem das Raumschiff beschädigt oder gar zerstört wird, hätte potenziell katastrophale Folgen für die Erde. </span></span></span></span></span></span></p>&#13;
&#13;
<h2><span><span><span><span><span><span>Vergleichbare Projekte</span></span></span></span></span></span></h2>&#13;
&#13;
<p><span><span><span><span><span><span>Die US-Weltraumbehörde will </span></span></span></span></span></span><span><span><span><strong><span><span>bis 2030</span></span></strong></span></span></span><span><span><span><span><span><span> einen Reaktor mit </span></span></span></span></span></span><span><span><span><strong><span><span>40 Kilowatt</span></span></strong></span></span></span><span><span><span><span><span><span> auf dem Mond errichten. Erst kürzlich ist eine entsprechende </span></span></span></span></span></span><a href="https://futurezone.at/science/nasa-kernkraftwerk-atomkraft-mond-artemis/401814076"><span><span><span><span><span><span><span><span>Ausschreibung gestartet</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>. Die ESA will im Rahmen des Projekts </span></span></span></span></span></span><span><span><span><strong><span><span>Democritos</span></span></strong></span></span></span><span><span><span><span><span><span> ein Atomkraftwerk mit einer Leistung von </span></span></span></span></span></span><span><span><span><strong><span><span>200 Kilowatt </span></span></strong></span></span></span><span><span><span><span><span><span>entwickeln. Russland hat sogar angekündigt, </span></span></span></span></span></span><span><span><span><strong><span><span>vor 2030 </span></span></strong></span></span></span><span><span><span><span><span><span>ein Raumschiff mit </span></span></span></span></span></span><span><span><span><strong><span><span>TEM</span></span></strong></span></span></span><span><span><span><span><span><span>, einem Kernreaktor mit einem Megawatt ins All zu schicken.</span></span></span></span></span></span></p>&#13;

</div>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                                <aside class="article-sidebar">
                                    <section class="longList longList--default">
    <h2 class="longList-title">Mehr zum Thema Raumfahrt</h2>            



<article class="card  card--default    card--article">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/curiosity-mars-rover-postkarten-bild-landschaft-nasa/401819149">Curiosity sendet "Postkarten"-Bild vom Mars</a></h3>
                            
    <a href="https://futurezone.at/science/curiosity-mars-rover-postkarten-bild-landschaft-nasa/401819149" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/braunen-zwerg-lithium-vorkommen/401818510">Astronomen entdecken "Braunen Zwerg" mit Lithium-Vorkommen</a></h3>
                            
    <a href="https://futurezone.at/science/braunen-zwerg-lithium-vorkommen/401818510" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/usa-ufos-airborne-airborne-object-identification-management-synchronization-group/401818180">USA gründen neue UFO-Arbeitsgruppe</a></h3>
                            
    <a href="https://futurezone.at/digital-life/usa-ufos-airborne-airborne-object-identification-management-synchronization-group/401818180" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/virgin-galactic-lotterie-weltraumflug/401817808">Virgin Galactic kürte Lotterie-Gewinnerin des Weltraumflugs</a></h3>
                            
    <a href="https://futurezone.at/science/virgin-galactic-lotterie-weltraumflug/401817808" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 26.11.2021, 8:05 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-kernkraftwerk-atomkraft-mond-artemis/401814076" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6545104/kernkrafwerk_mond.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6545104/kernkrafwerk_mond.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6545104/kernkrafwerk_mond.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6545104/kernkrafwerk_mond.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6545104/kernkrafwerk_mond.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6545104/kernkrafwerk_mond.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6545104/kernkrafwerk_mond.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6545104/kernkrafwerk_mond.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6545104/kernkrafwerk_mond.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6545104/kernkrafwerk_mond.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-kernkraftwerk-atomkraft-mond-artemis/401814076">NASA startet Ausschreibung für Atomkraftwerk auf dem Mond</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-kernkraftwerk-atomkraft-mond-artemis/401814076" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/bill-gates-findet-standort-fuer-sein-erstes-atomkraftwerk/401810632" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILES-US-IT-MICROSOFT-GATES"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6103752/46-177854579.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6103752/46-177854579.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6103752/46-177854579.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6103752/46-177854579.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6103752/46-177854579.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6103752/46-177854579.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6103752/46-177854579.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6103752/46-177854579.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6103752/46-177854579.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6103752/46-177854579.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/bill-gates-findet-standort-fuer-sein-erstes-atomkraftwerk/401810632">Bill Gates findet Standort für sein erstes Atomkraftwerk</a></h3>
                            
    <a href="https://futurezone.at/digital-life/bill-gates-findet-standort-fuer-sein-erstes-atomkraftwerk/401810632" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/china-riesiges-raumschiff-1-kilometer-iss/401726496" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4972189/46-176100203.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4972189/46-176100203.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4972189/46-176100203.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4972189/46-176100203.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4972189/46-176100203.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4972189/46-176100203.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4972189/46-176100203.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4972189/46-176100203.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4972189/46-176100203.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4972189/46-176100203.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/china-riesiges-raumschiff-1-kilometer-iss/401726496">China will gigantisches Raumschiff bauen</a></h3>
                            
    <a href="https://futurezone.at/science/china-riesiges-raumschiff-1-kilometer-iss/401726496" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

        <section class="comments">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/science/china-atomkraftwerk-mars-mond-weltraum-energie-raumfahrt/401819281',
                customCSSURL: 'https://futurezone.at/assets/css/comments.aa258f0ce13c682337e8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/science/china-atomkraftwerk-mars-mond-weltraum-energie-raumfahrt/401819281"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492f724a5ca18d3.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/technologischeEntwicklungen",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.aa5b08de0510ac0f1e5d.js"></script>

</body>
</html>
