<!doctype html>
<html lang="de">
<head>
  <script id="dataLayer">
  dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401155317","Artikeltags":"Corona,Mutation,fz-Corona,fz-Science","Artikeltyp":"fz_artikel","Agentur":"futurezone","Autor":"Gregor Gruber","Autorkuerzel":null,"Canonical":"https:\/\/futurezone.at\/science\/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation\/401155317","Channel":"Science","Erscheinungsdatum":"2021.01.13","ErscheinungsZeitpunkt":1610562994,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"2001-3000","Seitentitel":"Neue Corona-Mutation in den USA aufgetaucht","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":325}];
  dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
  </script>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
  <!-- End Google Tag Manager -->
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">

  <title>Neue Corona-Mutation in den USA aufgetaucht</title>

  <meta
     property="og:url"    content="https://futurezone.at/science/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation/401155317">
  <meta
     property="og:title"    content="Neue Corona-Mutation in den USA aufgetaucht">
  <meta
     property="og:description"    content="Das neue Virus hat eine Mutation, die identisch mit der britischen Variante ist, aber aus einem anderen Stamm hervorgeht.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/4871106/46-164194414.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2021-01-13T18:36:34Z">
  <meta
     property="article:modified_time"    content="2021-01-13T18:59:10Z">
  <meta
     property="article:section"    content="Science">
  <meta
     property="article:tag"    content="fz-Science">
  <meta
     property="article:tag"    content="fz-Corona">
  <meta
     property="article:tag"    content="Corona">
  <meta
     property="article:tag"    content="Mutation">
  <meta
    name="description"     content="Das neue Virus hat eine Mutation, die identisch mit der britischen Variante ist, aber aus einem anderen Stamm hervorgeht.">
  <link rel="canonical" href="https://futurezone.at/science/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation/401155317"  >
  <link rel="amphtml" href="https://futurezone.at/amp/science/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation/401155317"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.png">
<link rel="manifest" href="/assets/favicon/manifest.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#fff">

  <link rel="stylesheet" href="/assets/css/main.c7dfa57b7e757e8961a8.css">
  </head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#logo"></use></svg></span>
            </a>
            
<nav class="navMain">
    <input type="checkbox" class="navMain-toggle-cb toggle-cb" id="navMain-toggle">
    <label for="navMain-toggle" role="button" aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </label>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/elon-musk-nach-aktiencrash-nicht-mehr-reichster-mann-der-welt/401153868" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4868121/46-173945332.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4868121/46-173945332.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4868121/46-173945332.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4868121/46-173945332.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4868121/46-173945332.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4868121/46-173945332.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4868121/46-173945332.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4868121/46-173945332.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4868121/46-173945332.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: CEO of Tesla Motors Elon Musk reacts following the company&#039;s initial public offering at the NASDAQ market in New York">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/elon-musk-nach-aktiencrash-nicht-mehr-reichster-mann-der-welt/401153868">Elon Musk nach Aktiencrash nicht mehr reichster Mann der Welt</a></h3>
                            
    <a href="https://futurezone.at/b2b/elon-musk-nach-aktiencrash-nicht-mehr-reichster-mann-der-welt/401153868" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/warnung-vor-totalverlust-bei-bitcoin/401153709" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4867842/46-174006161.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4867842/46-174006161.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4867842/46-174006161.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4867842/46-174006161.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4867842/46-174006161.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4867842/46-174006161.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4867842/46-174006161.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4867842/46-174006161.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4867842/46-174006161.jpg 1864w" data-sizes="auto" alt="FILES-MARKETS-FOREX-CRYPTOCURRENCY-BITCOIN">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/warnung-vor-totalverlust-bei-bitcoin/401153709">Warnung vor Totalverlust bei Bitcoin</a></h3>
                            
    <a href="https://futurezone.at/digital-life/warnung-vor-totalverlust-bei-bitcoin/401153709" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4870017/46-174037319.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4870017/46-174037319.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4870017/46-174037319.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4870017/46-174037319.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4870017/46-174037319.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4870017/46-174037319.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4870017/46-174037319.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4870017/46-174037319.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4870017/46-174037319.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Impfstoff-Ticker</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699">Zweifel an chinesischem Impfstoff Sinovac</a></h3>
                            
    <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/noch-2-versuche-um-aufs-bitcoin-vermoegen-zuzugreifen/401154435" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4768944/46-168980290.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4768944/46-168980290.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4768944/46-168980290.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4768944/46-168980290.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4768944/46-168980290.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4768944/46-168980290.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4768944/46-168980290.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4768944/46-168980290.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4768944/46-168980290.jpg 1864w" data-sizes="auto" alt="A representation of virtual currency Bitcoin">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/noch-2-versuche-um-aufs-bitcoin-vermoegen-zuzugreifen/401154435">Noch 2 Versuche, um aufs Bitcoin-Vermögen zuzugreifen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/noch-2-versuche-um-aufs-bitcoin-vermoegen-zuzugreifen/401154435" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-kuenstliche-intelligenz/401150361" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4864752/dFe8q-1f08o.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4864752/dFe8q-1f08o.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4864752/dFe8q-1f08o.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4864752/dFe8q-1f08o.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4864752/dFe8q-1f08o.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4864752/dFe8q-1f08o.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4864752/dFe8q-1f08o.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4864752/dFe8q-1f08o.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4864752/dFe8q-1f08o.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-kuenstliche-intelligenz/401150361">Video: Florian Aigner und Martin Moder über künstliche Intelligenz</a></h3>
                            
    <a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-kuenstliche-intelligenz/401150361" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswie-funktioniert-die-mrna-impfung/401147724" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4857723/B04ph3WjtGY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4857723/B04ph3WjtGY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4857723/B04ph3WjtGY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4857723/B04ph3WjtGY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4857723/B04ph3WjtGY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4857723/B04ph3WjtGY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4857723/B04ph3WjtGY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4857723/B04ph3WjtGY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4857723/B04ph3WjtGY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswie-funktioniert-die-mrna-impfung/401147724">fuzo explains...wie funktioniert die mRNA-Impfung?</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswie-funktioniert-die-mrna-impfung/401147724" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-was-bringt-das-jahr-2021-in-sachen-weltraum/401132907" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4826910/L9EG9nU4WDY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4826910/L9EG9nU4WDY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4826910/L9EG9nU4WDY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4826910/L9EG9nU4WDY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4826910/L9EG9nU4WDY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4826910/L9EG9nU4WDY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4826910/L9EG9nU4WDY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4826910/L9EG9nU4WDY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4826910/L9EG9nU4WDY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-was-bringt-das-jahr-2021-in-sachen-weltraum/401132907">Video: Was bringt das Jahr 2021 in Sachen Weltraum?</a></h3>
                            
    <a href="https://futurezone.at/science/video-was-bringt-das-jahr-2021-in-sachen-weltraum/401132907" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-irrtuemer-und-mythen/401136252" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4835028/PICrWaEhlhk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4835028/PICrWaEhlhk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4835028/PICrWaEhlhk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4835028/PICrWaEhlhk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4835028/PICrWaEhlhk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4835028/PICrWaEhlhk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4835028/PICrWaEhlhk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4835028/PICrWaEhlhk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4835028/PICrWaEhlhk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-irrtuemer-und-mythen/401136252">Video: Florian Aigner und Martin Moder über Irrtümer und Mythen</a></h3>
                            
    <a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-irrtuemer-und-mythen/401136252" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-kuenstliche-intelligenz/401150361" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4864752/dFe8q-1f08o.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4864752/dFe8q-1f08o.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4864752/dFe8q-1f08o.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4864752/dFe8q-1f08o.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4864752/dFe8q-1f08o.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4864752/dFe8q-1f08o.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4864752/dFe8q-1f08o.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4864752/dFe8q-1f08o.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4864752/dFe8q-1f08o.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-kuenstliche-intelligenz/401150361">Video: Florian Aigner und Martin Moder über künstliche Intelligenz</a></h3>
                            
    <a href="https://futurezone.at/science/video-florian-aigner-und-martin-moder-ueber-kuenstliche-intelligenz/401150361" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswie-funktioniert-die-mrna-impfung/401147724" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4857723/B04ph3WjtGY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4857723/B04ph3WjtGY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4857723/B04ph3WjtGY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4857723/B04ph3WjtGY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4857723/B04ph3WjtGY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4857723/B04ph3WjtGY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4857723/B04ph3WjtGY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4857723/B04ph3WjtGY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4857723/B04ph3WjtGY.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswie-funktioniert-die-mrna-impfung/401147724">fuzo explains...wie funktioniert die mRNA-Impfung?</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswie-funktioniert-die-mrna-impfung/401147724" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/futurezone-video-5-tipps-wie-man-auf-verschwoerungstheorien-reagiert/401021498" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4616708/wNhQMXAFGx4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4616708/wNhQMXAFGx4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4616708/wNhQMXAFGx4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4616708/wNhQMXAFGx4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4616708/wNhQMXAFGx4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4616708/wNhQMXAFGx4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4616708/wNhQMXAFGx4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4616708/wNhQMXAFGx4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4616708/wNhQMXAFGx4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/futurezone-video-5-tipps-wie-man-auf-verschwoerungstheorien-reagiert/401021498">futurezone-Video: 5 Tipps, wie man auf Verschwörungstheorien reagiert</a></h3>
                            
    <a href="https://futurezone.at/digital-life/futurezone-video-5-tipps-wie-man-auf-verschwoerungstheorien-reagiert/401021498" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4781520/OlbHgJFkJyk.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4781520/OlbHgJFkJyk.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4781520/OlbHgJFkJyk.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4781520/OlbHgJFkJyk.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4781520/OlbHgJFkJyk.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4781520/OlbHgJFkJyk.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4781520/OlbHgJFkJyk.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4781520/OlbHgJFkJyk.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4781520/OlbHgJFkJyk.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077">fuzo explains... Wie will die Regierung Opfer von Hass im Netz schützen?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/fuzo-explains-wie-will-die-regierung-opfer-von-hass-im-netz-schuetzen/401110077" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-12-pro-max-im-kameratest/401149266" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4865664/aufm-iphone12promax.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4865664/aufm-iphone12promax.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4865664/aufm-iphone12promax.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4865664/aufm-iphone12promax.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4865664/aufm-iphone12promax.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4865664/aufm-iphone12promax.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4865664/aufm-iphone12promax.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4865664/aufm-iphone12promax.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4865664/aufm-iphone12promax.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge  card-badge--gallery " aria-hidden="true">
                                                                        </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-12-pro-max-im-kameratest/401149266">iPhone 12 Pro Max im Kameratest</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-12-pro-max-im-kameratest/401149266" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/wie-hart-trifft-die-corona-krise-europas-luftfahrt/401146686" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4853853/europa_luftfahrt_schiphol_rts.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4853853/europa_luftfahrt_schiphol_rts.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4853853/europa_luftfahrt_schiphol_rts.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4853853/europa_luftfahrt_schiphol_rts.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4853853/europa_luftfahrt_schiphol_rts.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4853853/europa_luftfahrt_schiphol_rts.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4853853/europa_luftfahrt_schiphol_rts.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4853853/europa_luftfahrt_schiphol_rts.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4853853/europa_luftfahrt_schiphol_rts.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge  card-badge--story " aria-hidden="true">
                                                                        </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/wie-hart-trifft-die-corona-krise-europas-luftfahrt/401146686">Wie hart trifft die Corona-Krise Europas Luftfahrt?</a></h3>
                            
    <a href="https://futurezone.at/b2b/wie-hart-trifft-die-corona-krise-europas-luftfahrt/401146686" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/google-fotos-wird-kostenpflichtig-so-zieht-man-um/401103168" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4769238/google_fotos_moving.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4769238/google_fotos_moving.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4769238/google_fotos_moving.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4769238/google_fotos_moving.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4769238/google_fotos_moving.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4769238/google_fotos_moving.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4769238/google_fotos_moving.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4769238/google_fotos_moving.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4769238/google_fotos_moving.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/google-fotos-wird-kostenpflichtig-so-zieht-man-um/401103168">Google Fotos wird kostenpflichtig: So zieht man um</a></h3>
                            
    <a href="https://futurezone.at/digital-life/google-fotos-wird-kostenpflichtig-so-zieht-man-um/401103168" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/so-aufwendig-werden-alte-lithium-ionen-akkus-recycelt/401131764" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4824798/lithiumionenbatterierecycling_klimafr_rts.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge  card-badge--story " aria-hidden="true">
                                                                        </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/so-aufwendig-werden-alte-lithium-ionen-akkus-recycelt/401131764">So aufwendig werden alte Lithium-Ionen-Akkus recycelt</a></h3>
                            
    <a href="https://futurezone.at/science/so-aufwendig-werden-alte-lithium-ionen-akkus-recycelt/401131764" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/ursache-fuer-grossstoerung-im-europaeischen-stromnetz-bekannt/401150763" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4861977/46-64883274.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4861977/46-64883274.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4861977/46-64883274.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4861977/46-64883274.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4861977/46-64883274.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4861977/46-64883274.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4861977/46-64883274.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4861977/46-64883274.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4861977/46-64883274.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/ursache-fuer-grossstoerung-im-europaeischen-stromnetz-bekannt/401150763">Ursache für Großstörung im europäischen Stromnetz bekannt</a></h3>
                            
    <a href="https://futurezone.at/digital-life/ursache-fuer-grossstoerung-im-europaeischen-stromnetz-bekannt/401150763" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-12-pro-max-im-kameratest/401149266" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4865664/aufm-iphone12promax.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4865664/aufm-iphone12promax.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4865664/aufm-iphone12promax.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4865664/aufm-iphone12promax.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4865664/aufm-iphone12promax.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4865664/aufm-iphone12promax.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4865664/aufm-iphone12promax.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4865664/aufm-iphone12promax.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4865664/aufm-iphone12promax.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge  card-badge--gallery " aria-hidden="true">
                                                                        </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-12-pro-max-im-kameratest/401149266">iPhone 12 Pro Max im Kameratest</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-12-pro-max-im-kameratest/401149266" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/myfuzo/relaunch-futurezone-ab-sofort-in-neuem-look/401153409" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4867152/logo16_9_sq.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4867152/logo16_9_sq.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4867152/logo16_9_sq.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4867152/logo16_9_sq.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4867152/logo16_9_sq.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4867152/logo16_9_sq.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4867152/logo16_9_sq.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4867152/logo16_9_sq.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4867152/logo16_9_sq.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/myfuzo" class="card-tag">myfuzo</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/myfuzo/relaunch-futurezone-ab-sofort-in-neuem-look/401153409">Relaunch: futurezone ab sofort in neuem Look</a></h3>
                            
    <a href="https://futurezone.at/myfuzo/relaunch-futurezone-ab-sofort-in-neuem-look/401153409" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/alle-ufo-dokumente-der-cia-zum-download-verfuegbar/401154774" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/1240149/ufo3.jpg 24w, https://image.futurezone.at/images/cfs_square_48/1240149/ufo3.jpg 48w, https://image.futurezone.at/images/cfs_square_80/1240149/ufo3.jpg 80w, https://image.futurezone.at/images/cfs_square_160/1240149/ufo3.jpg 160w, https://image.futurezone.at/images/cfs_square_300/1240149/ufo3.jpg 300w, https://image.futurezone.at/images/cfs_square_616/1240149/ufo3.jpg 616w, https://image.futurezone.at/images/cfs_square_932/1240149/ufo3.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/1240149/ufo3.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/1240149/ufo3.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/alle-ufo-dokumente-der-cia-zum-download-verfuegbar/401154774">Alle UFO-Dokumente der CIA zum Download verfügbar</a></h3>
                            
    <a href="https://futurezone.at/science/alle-ufo-dokumente-der-cia-zum-download-verfuegbar/401154774" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            
    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/cyber-security-challenge-2020" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/2170644/LogoCSA.jpg" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/cyber-security-challenge-2020">Cyber Security Challenge 2020</a></h3>
                            
    <a href="https://futurezone.at/thema/cyber-security-challenge-2020" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    
    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/3090177/a1_01_08red_3_l.jpg" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft">Das Internet der Dinge ist kein Trend, es ist die Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    
    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/wien-energie-0" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/2438299/308.212.jpg" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/wien-energie-0">Energie der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/wien-energie-0" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    
    

<article class="card  card--cooperation  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/citroen" tabindex="-1">
                    

 <img class="lazyload" data-src="https://image.futurezone.at/images/original/4493210/citroen_horizontal_bloc_marque_2016_rgb-1.jpg" data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/citroen">Citroën: Alle Transporter und Kleinbusse werden elektrisch</a></h3>
                            
    <a href="https://futurezone.at/thema/citroen" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/doppelt-so-schnelles-wlan-das-sind-die-ersten-wifi-6e-router/401153322" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4867014/575821.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4867014/575821.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4867014/575821.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4867014/575821.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4867014/575821.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4867014/575821.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4867014/575821.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4867014/575821.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4867014/575821.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/doppelt-so-schnelles-wlan-das-sind-die-ersten-wifi-6e-router/401153322">Doppelt so schnelles WLAN: Das sind die ersten Wifi 6E Router</a></h3>
                            
    <a href="https://futurezone.at/produkte/doppelt-so-schnelles-wlan-das-sind-die-ersten-wifi-6e-router/401153322" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/nach-musk-tweet-aktie-von-falschem-signal-vervielfacht-sich/401152851" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4866225/46-173947940.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4866225/46-173947940.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4866225/46-173947940.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4866225/46-173947940.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4866225/46-173947940.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4866225/46-173947940.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4866225/46-173947940.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4866225/46-173947940.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4866225/46-173947940.jpg 1864w" data-sizes="auto" alt="FILES-US-AUTOMOBILE-EXECUTIVE-PERSONAL-INCOME-TESLA">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/nach-musk-tweet-aktie-von-falschem-signal-vervielfacht-sich/401152851">Nach Elon-Musk-Tweet: Aktie von falschem Signal vervielfacht Wert</a></h3>
                            
    <a href="https://futurezone.at/b2b/nach-musk-tweet-aktie-von-falschem-signal-vervielfacht-sich/401152851" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/whatsapp-wehrt-sich-wir-beschuetzen-eure-nachrichten/401153499" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4867326/46-173989506.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4867326/46-173989506.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4867326/46-173989506.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4867326/46-173989506.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4867326/46-173989506.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4867326/46-173989506.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4867326/46-173989506.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4867326/46-173989506.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4867326/46-173989506.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/whatsapp-wehrt-sich-wir-beschuetzen-eure-nachrichten/401153499">WhatsApp wehrt sich: „Wir beschützen eure Nachrichten“</a></h3>
                            
    <a href="https://futurezone.at/digital-life/whatsapp-wehrt-sich-wir-beschuetzen-eure-nachrichten/401153499" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/realme-ceo-wir-werden-den-europaeischen-markt-aufmischen/401131008" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4823439/madhav_sheth_-_sitting_in_chair.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4823439/madhav_sheth_-_sitting_in_chair.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4823439/madhav_sheth_-_sitting_in_chair.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4823439/madhav_sheth_-_sitting_in_chair.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4823439/madhav_sheth_-_sitting_in_chair.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4823439/madhav_sheth_-_sitting_in_chair.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4823439/madhav_sheth_-_sitting_in_chair.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4823439/madhav_sheth_-_sitting_in_chair.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4823439/madhav_sheth_-_sitting_in_chair.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/realme-ceo-wir-werden-den-europaeischen-markt-aufmischen/401131008">Realme will europäischen Markt aufmischen</a></h3>
                            
    <a href="https://futurezone.at/b2b/realme-ceo-wir-werden-den-europaeischen-markt-aufmischen/401131008" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
 Trending</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                            


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-12-deaktiviert-herzschrittmacher/401153625" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4867566/apple.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4867566/apple.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4867566/apple.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4867566/apple.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4867566/apple.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4867566/apple.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4867566/apple.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4867566/apple.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4867566/apple.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge  card-badge--video " aria-hidden="true">
                                                                        </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-12-deaktiviert-herzschrittmacher/401153625">iPhone 12 deaktiviert Herzschrittmacher</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-12-deaktiviert-herzschrittmacher/401153625" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/video-zeigt-sonys-elektroauto-vision-s-in-oesterreich/401153046" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4866510/sony.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4866510/sony.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4866510/sony.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4866510/sony.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4866510/sony.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4866510/sony.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4866510/sony.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4866510/sony.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4866510/sony.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge  card-badge--video " aria-hidden="true">
                                                                        </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/video-zeigt-sonys-elektroauto-vision-s-in-oesterreich/401153046">Video zeigt Sonys Elektroauto Vision-S in Österreich</a></h3>
                            
    <a href="https://futurezone.at/produkte/video-zeigt-sonys-elektroauto-vision-s-in-oesterreich/401153046" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/2-neue-lebensrettende-medikamente-fuer-covid-kranke-gefunden/401149719" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4860108/46-173904855.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4860108/46-173904855.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4860108/46-173904855.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4860108/46-173904855.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4860108/46-173904855.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4860108/46-173904855.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4860108/46-173904855.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4860108/46-173904855.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4860108/46-173904855.jpg 1864w" data-sizes="auto" alt="ITALY-HEALTH-">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/2-neue-lebensrettende-medikamente-fuer-covid-kranke-gefunden/401149719">2 neue lebensrettende Medikamente für COVID-Kranke gefunden</a></h3>
                            
    <a href="https://futurezone.at/science/2-neue-lebensrettende-medikamente-fuer-covid-kranke-gefunden/401149719" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/exoplanet-in-sonnensystem-mit-drei-sonnen-entdeckt/401154057" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4868514/1845.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4868514/1845.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4868514/1845.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4868514/1845.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4868514/1845.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4868514/1845.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4868514/1845.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4868514/1845.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4868514/1845.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/exoplanet-in-sonnensystem-mit-drei-sonnen-entdeckt/401154057">Exoplanet in Sonnensystem mit drei Sonnen entdeckt</a></h3>
                            
    <a href="https://futurezone.at/science/exoplanet-in-sonnensystem-mit-drei-sonnen-entdeckt/401154057" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
  
    <article class="article article--fz_artikel">

        <figure
                                class="article-image  ">
                                                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/4871106/46-164194414.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/4871106/46-164194414.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/4871106/46-164194414.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/4871106/46-164194414.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/4871106/46-164194414.jpg 1864w" data-sizes="auto" alt="">
                                                    <button data-toggleButton class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; REUTERS / POOL</p>
                                                </figure>
                <header class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/science" class="tag"><span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#science"></use></svg></span>
 Science</a>
                
                                            </p>
            <h1 class="article-header-title">Neue Corona-Mutation in den USA aufgetaucht</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time datetime="2021-01-13 18:36">13.01.2021</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Das neue Virus hat eine Mutation, die identisch mit der britischen Variante ist, aber aus einem anderen Stamm hervorgeht.</p></div>

            
                            <section class="paragraph adContainer adMobileBanner mobile-only">
  <div data-ad="fzat_mbanner1"></div>
</section>
                            <section class="adContainer adInContent ">
  <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p>Das Wexner Medical Center in Ohio <a href="https://wexnermedical.osu.edu/mediaroom/pressreleaselisting/new-sars-cov2-variant" target="_blank">berichtet </a>von einer neuen COVID-19-Variante. Laut den Forschern ist diese Mutation ident mit der britischen Variante, die als <a href="https://futurezone.at/science/britische-corona-mutation-ist-um-56-prozent-infektioeser/401149872">56 Prozent infektiöser</a> als bisherige Corona-Viren gilt.</p>

<p>Laut ersten Untersuchungen ist diese Mutation aber nicht direkt mit der britischen Variante verwandt, sondern entwickelte sich aus einem Viren-Stamm, der bereits in den USA war. Bisher wurde die Mutation im Rahmen einer Langzeituntersuchung, die seit März 2020 läuft, nur bei einem Patienten aus Ohio, USA, entdeckt. Derzeit könne man also nicht sagen, wie verbreitet diese Corona-Variante bereits in der Bevölkerung ist.</p>

<h2>3 Mutationen vereint</h2>

<p>Die Forscher konnten einen weiteren neuen Stamm ausfindig machen. Dieser vereint 3 Gen-Mutationen, die zuvor nur in verschiedenen Viren-Stämmen aufgetreten sind. Diese neue Variante ist in einer dreiwöchigen Periode von Dezember 2020 bis Jänner 2021 zur vorherrschenden Corona-Mutation in der US-Stadt Columbus, Ohio geworden.</p>

<p>Auch wenn das „genetische Rückgrat“ bei dieser Version bereits bekannt ist, stellen die 3 Mutationen in nur einem Stamm eine signifikante Evolution dar, so die Forscher des Wexner Medical Center. Bei beiden neuen Virus-Varianten betrifft die Mutation das Spike-Protein, wie es auch bei der britischen Mutation der Fall ist. Über das Spike-Protein dockt das Virus an die menschlichen Zellen an.</p>

<h2>Ansteckender</h2>

<p>Die Forscher gehen davon aus, dass beide neu entdeckten Varianten ansteckender als die bisher bekannten Corona-Viren-Stämme sind. Die große Frage sei jetzt, ob diese Mutationen Impfstoffe und bisher eingesetzte Behandlungsmethoden weniger effektiv machen. Zu diesem Zeitpunkt gebe es zumindest keine Daten, die darauf hindeuten, dass die Mutationen resistenter gegen Impfstoffe sind, die bereits eingesetzt werden. Die Forscher mahnen auch zur Vorsicht, dass man jetzt nicht überreagieren solle, bis mehr Informationen über die neuen Mutationen gesammelt wurden.</p>

<p>Die Mutation, die der britischen Variante ähnelt, wurde COH.20G/501Y genannt. Aufgrund der Ähnlichkeit stellen die Forscher die Hypothese auf, dass sich die Corona-Stämme unabhängig voneinander in dieselbe Richtung weiterentwickeln, bzw. bereits an verschiedenen Orten auf der Welt weiterentwickelt haben.</p>

</div>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_inline_box"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="newsletterSignUp" id="newsletter_fuzo"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top stories</h2>            


<article class="card  card--default   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation/401155317" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4871106/46-164194414.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4871106/46-164194414.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4871106/46-164194414.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4871106/46-164194414.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4871106/46-164194414.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4871106/46-164194414.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4871106/46-164194414.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4871106/46-164194414.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4871106/46-164194414.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation/401155317">Neue Corona-Mutation in den USA aufgetaucht</a></h3>
                            
    <a href="https://futurezone.at/science/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation/401155317" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            


<article class="card  card--default   ">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/psychoaktive-pilze-wuchsen-nach-injektion-in-venen-von-nutzer/401155290">Psychoaktive Pilze wuchsen nach Injektion in Venen von Nutzer</a></h3>
                            
    <a href="https://futurezone.at/science/psychoaktive-pilze-wuchsen-nach-injektion-in-venen-von-nutzer/401155290" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            


<article class="card  card--default   ">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/die-letzte-boeing-747-wird-naechstes-jahr-ausgeliefert/401155143">Die letzte Boeing 747 wird nächstes Jahr ausgeliefert</a></h3>
                            
    <a href="https://futurezone.at/digital-life/die-letzte-boeing-747-wird-naechstes-jahr-ausgeliefert/401155143" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            


<article class="card  card--default   ">
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-rover-feiert-3000-tage-am-mars-mit-spektakulaerem-bild/401154990">NASA-Rover feiert 3.000 Tage am Mars mit spektakulärem Bild</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-rover-feiert-3000-tage-am-mars-mit-spektakulaerem-bild/401154990" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
    </section>
                            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook" title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter" title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail" title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp" title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) | Stand: 13.01.2021, 18:59  Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/britische-corona-mutation-ist-um-56-prozent-infektioeser/401149872" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4860387/46-173880748.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4860387/46-173880748.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4860387/46-173880748.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4860387/46-173880748.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4860387/46-173880748.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4860387/46-173880748.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4860387/46-173880748.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4860387/46-173880748.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4860387/46-173880748.jpg 1864w" data-sizes="auto" alt="INTERVIEW: BM ANSCHOBER">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/britische-corona-mutation-ist-um-56-prozent-infektioeser/401149872">Britische Corona-Mutation ist um 56 Prozent infektiöser</a></h3>
                            
    <a href="https://futurezone.at/science/britische-corona-mutation-ist-um-56-prozent-infektioeser/401149872" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/in-japan-wurde-eine-neue-corona-variante-entdeckt/401151513" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4864101/46-173953243.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4864101/46-173953243.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4864101/46-173953243.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4864101/46-173953243.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4864101/46-173953243.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4864101/46-173953243.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4864101/46-173953243.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4864101/46-173953243.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4864101/46-173953243.jpg 1864w" data-sizes="auto" alt="Coronavirus disease (COVID-19) outbreak in Tokyo">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/in-japan-wurde-eine-neue-corona-variante-entdeckt/401151513">In Japan wurde eine neue Corona-Variante entdeckt</a></h3>
                            
    <a href="https://futurezone.at/science/in-japan-wurde-eine-neue-corona-variante-entdeckt/401151513" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    


<article class="card  card--hero   ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" tabindex="-1">
                                            
                
                
                
                
                
                
                
                
                

 <img class="lazyload" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://image.futurezone.at/images/cfs_square_24/4870017/46-174037319.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4870017/46-174037319.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4870017/46-174037319.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4870017/46-174037319.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4870017/46-174037319.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4870017/46-174037319.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4870017/46-174037319.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4870017/46-174037319.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4870017/46-174037319.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">Impfstoff-Ticker</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699">Zweifel an chinesischem Impfstoff Sinovac</a></h3>
                            
    <a href="https://futurezone.at/science/impfstoff-gegen-das-coronavirus-und-covid-19/401027699" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <section class="comments">
            <h2 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#comments"></use></svg></span>
 Kommentare</h2>
            <div class="comments-placeholder">
                
<section class="fuzoBox  ">
    <div class="fuzoBox-content">
                    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"></h2>
    <p class="channelHeader-text">Liebe Community! Unsere Developer arbeiten derzeit fleißig daran ein neues Kommentarsystem für euch zu entwickeln! Ab Ende Jänner könnt ihr dann auch über diesem Wege mit uns in Kontakt treten und wir freuen uns schon auf viele interessante Kommentare!</p>
    </div>
                        
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                <span class="icon icon-comments-dev comments-icon" aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#comments-dev"></use></svg></span>
            </div>
        </section>

      <div class="outbrain relatedArticles">
        <div data-outbrain></div>
        <div class="OUTBRAIN"
             data-src="https://futurezone.at/science/neue-corona-mutation-in-den-usa-aufgetaucht-ident-mit-britischer-mutation/401155317"
             data-widget-id="AR_1"
             data-ob-template="AT_futurezone.at"></div>
      </div>

    </article>


</main>

<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandeln meistern" class="navFooter-item-link">
                                Digitalen Wandeln meistern
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">Fuzofeatures</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.3ef7c13f910740769704b99b5d60978f.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/sponsored_logos/kurier.6605caa9c1e84452f3878e847029957d.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at/",
      "apiUrl": "https://efs.futurezone.at/api/v1/cfs/"
    }



</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/technologischeEntwicklungen",
      "st": "at_w_atfuturez"
    }




</script>

<script src="/assets/js/main.87995c097b08269b3d3f.js"></script>

</body>
</html>
