<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401890187","Artikeltags":"fz-Microsoft,fz-Produkte,fz-Twitter","Artikeltyp":null,"Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/produkte\/emojigate-microsoft-windows-3d-emojis-nando-costa\/401890187","Channel":"Produkte","Erscheinungsdatum":"2022.01.31","ErscheinungsZeitpunkt":1643652545,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"Nach \u201cEmojigate\u201d: Windows soll doch 3D-Emojis bekommen","SeoTitel":"Nach \u201cEmojigate\u201d: Windows soll doch 3D-Emojis bekommen","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":154}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Nach “Emojigate”: Windows soll doch 3D-Emojis bekommen</title>

  <meta
     property="og:url"    content="https://futurezone.at/produkte/emojigate-microsoft-windows-3d-emojis-nando-costa/401890187">
  <meta
     property="og:title"    content="Nach “Emojigate”: Windows soll doch 3D-Emojis bekommen">
  <meta
     property="og:description"    content="Ein Jahr lang habe das zuständige Team an der Entwicklung der Symbole gearbeitet. ">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6692150/1643343376664.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="article:published_time"    content="2022-01-31T18:09:05Z">
  <meta
     property="article:modified_time"    content="2022-01-31T18:09:04Z">
  <meta
     property="article:section"    content="Produkte">
  <meta
     property="article:tag"    content="fz-Produkte">
  <meta
     property="article:tag"    content="fz-Microsoft">
  <meta
     property="article:tag"    content="fz-Twitter">
  <meta
    name="description"     content="Ein Jahr lang habe das zuständige Team an der Entwicklung der Symbole gearbeitet. ">
  <link rel="canonical" href="https://futurezone.at/produkte/emojigate-microsoft-windows-3d-emojis-nando-costa/401890187"  >
  <link rel="amphtml" href="https://futurezone.at/amp/produkte/emojigate-microsoft-windows-3d-emojis-nando-costa/401890187"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.b62f6edb42a7242f01cc.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6692150/1643343376664.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6692150/1643343376664.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6692150/1643343376664.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6692150/1643343376664.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6692150/1643343376664.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6692150/1643343376664.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Nach “Emojigate”: Windows soll doch 3D-Emojis bekommen","mainEntityOfPage":"https://futurezone.at/produkte/emojigate-microsoft-windows-3d-emojis-nando-costa/401890187","description":"Ein Jahr lang habe das zuständige Team an der Entwicklung der Symbole gearbeitet. ","datePublished":"2022-01-31T19:09:05+01:00","dateModified":"2022-01-31T19:09:04+01:00","author":{"@type":"Organization","name":"futurezone.at"},"publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6692150/1643343376664.jpg","https://image.futurezone.at/images/cfs_square_1232/6692150/1643343376664.jpg"]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent">
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/james-webb-weltraum-teleskop-foto-rosettennebel/401888672" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6689507/rosette_nebula_ngc_2237_ferretti-bruzzone.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/james-webb-weltraum-teleskop-foto-rosettennebel/401888672">James Webb Teleskop fotobombt den Rosettennebel</a></h3>
                            
    <a href="https://futurezone.at/science/james-webb-weltraum-teleskop-foto-rosettennebel/401888672" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/china-satellit-sj-21-umlaufbahn-weltraumschrott-krieg/401889074" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 24w, https://image.futurezone.at/images/cfs_square_48/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 48w, https://image.futurezone.at/images/cfs_square_80/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 80w, https://image.futurezone.at/images/cfs_square_160/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 160w, https://image.futurezone.at/images/cfs_square_300/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 300w, https://image.futurezone.at/images/cfs_square_616/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 616w, https://image.futurezone.at/images/cfs_square_932/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 932w, https://image.futurezone.at/images/cfs_square_1232/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6690512/bildschirmfoto_2022-01-31_um_08.57.25.png 1864w" data-sizes="auto" alt="Satellit SJ-21 ">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/china-satellit-sj-21-umlaufbahn-weltraumschrott-krieg/401889074">Chinesischer Satellit wirft anderen Satelliten aus der Umlaufbahn</a></h3>
                            
    <a href="https://futurezone.at/science/china-satellit-sj-21-umlaufbahn-weltraumschrott-krieg/401889074" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/elon-musk-sorgen-welt-zusammenbruch-zivilisation-bevoelkerung/401876594" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: Tesla Motor Inc CEO Musk talks about Tesla&#039;s new battery swapping program in Hawthorne"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6666194/46-182412363.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6666194/46-182412363.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6666194/46-182412363.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6666194/46-182412363.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6666194/46-182412363.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6666194/46-182412363.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6666194/46-182412363.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6666194/46-182412363.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6666194/46-182412363.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6666194/46-182412363.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: Tesla Motor Inc CEO Musk talks about Tesla&#039;s new battery swapping program in Hawthorne">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/elon-musk-sorgen-welt-zusammenbruch-zivilisation-bevoelkerung/401876594">Elon Musk: Darum sollte sich die Welt Sorgen machen</a></h3>
                            
    <a href="https://futurezone.at/digital-life/elon-musk-sorgen-welt-zusammenbruch-zivilisation-bevoelkerung/401876594" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--article">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mathematiker-michael-simkim-harvard-university-schach-loesung-150-jahre/401887397" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6686930/46-143107637.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6686930/46-143107637.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6686930/46-143107637.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6686930/46-143107637.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6686930/46-143107637.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6686930/46-143107637.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6686930/46-143107637.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6686930/46-143107637.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6686930/46-143107637.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6686930/46-143107637.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mathematiker-michael-simkim-harvard-university-schach-loesung-150-jahre/401887397">Mathematiker löst 150 Jahre altes Schach-Problem</a></h3>
                            
    <a href="https://futurezone.at/science/mathematiker-michael-simkim-harvard-university-schach-loesung-150-jahre/401887397" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6686171/V8XAcoATwoc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6686171/V8XAcoATwoc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6686171/V8XAcoATwoc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6686171/V8XAcoATwoc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6686171/V8XAcoATwoc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6686171/V8XAcoATwoc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6686171/V8XAcoATwoc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6686171/V8XAcoATwoc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6686171/V8XAcoATwoc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6686171/V8XAcoATwoc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989">Was passiert bei einem Stromschlag mit 1 Million Volt?</a></h3>
                            
    <a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/5g-mobilfunk-usa-att-verizon-flugunternehmen-flugzeug/401885681" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6683783/ri1K4HMb3hQ.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6683783/ri1K4HMb3hQ.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6683783/ri1K4HMb3hQ.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6683783/ri1K4HMb3hQ.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6683783/ri1K4HMb3hQ.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6683783/ri1K4HMb3hQ.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6683783/ri1K4HMb3hQ.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6683783/ri1K4HMb3hQ.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6683783/ri1K4HMb3hQ.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6683783/ri1K4HMb3hQ.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/5g-mobilfunk-usa-att-verizon-flugunternehmen-flugzeug/401885681">Ist 5G eine Gefahr für Flugzeuge?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/5g-mobilfunk-usa-att-verizon-flugunternehmen-flugzeug/401885681" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/digital-services-act-eu-europaeisches-parlament-gesetzespaket-digitale-welt/401876951" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6667073/2ayiWe1D4NI.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6667073/2ayiWe1D4NI.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6667073/2ayiWe1D4NI.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6667073/2ayiWe1D4NI.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6667073/2ayiWe1D4NI.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6667073/2ayiWe1D4NI.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6667073/2ayiWe1D4NI.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6667073/2ayiWe1D4NI.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6667073/2ayiWe1D4NI.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6667073/2ayiWe1D4NI.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/digital-services-act-eu-europaeisches-parlament-gesetzespaket-digitale-welt/401876951">Digital Services Act: Was hinter dem Vorhaben der EU steckt</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/digital-services-act-eu-europaeisches-parlament-gesetzespaket-digitale-welt/401876951" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/biologische-pumpe-meeresschnee-phytoplankton-algen-co2-klimawandel/401870060" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6653807/yyaTvKmMqLc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6653807/yyaTvKmMqLc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6653807/yyaTvKmMqLc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6653807/yyaTvKmMqLc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6653807/yyaTvKmMqLc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6653807/yyaTvKmMqLc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6653807/yyaTvKmMqLc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6653807/yyaTvKmMqLc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6653807/yyaTvKmMqLc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6653807/yyaTvKmMqLc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/biologische-pumpe-meeresschnee-phytoplankton-algen-co2-klimawandel/401870060">Was es mit Meeresschnee auf sich hat</a></h3>
                            
    <a href="https://futurezone.at/science/biologische-pumpe-meeresschnee-phytoplankton-algen-co2-klimawandel/401870060" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6686171/V8XAcoATwoc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6686171/V8XAcoATwoc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6686171/V8XAcoATwoc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6686171/V8XAcoATwoc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6686171/V8XAcoATwoc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6686171/V8XAcoATwoc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6686171/V8XAcoATwoc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6686171/V8XAcoATwoc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6686171/V8XAcoATwoc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6686171/V8XAcoATwoc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989">Was passiert bei einem Stromschlag mit 1 Million Volt?</a></h3>
                            
    <a href="https://futurezone.at/science/strom-energie-blitz-hochspannung-fh-wels-energietechnik/401886989" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/5008029/jcS5fXJVmGc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/5008029/jcS5fXJVmGc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/5008029/jcS5fXJVmGc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/5008029/jcS5fXJVmGc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/5008029/jcS5fXJVmGc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/5008029/jcS5fXJVmGc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/5008029/jcS5fXJVmGc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/5008029/jcS5fXJVmGc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/5008029/jcS5fXJVmGc.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055">fuzo explains...wie privat der Inkognito-Modus wirklich ist</a></h3>
                            
    <a href="https://futurezone.at/digital-life/fuzo-explainswie-privat-der-inkognito-modus-wirklich-ist/401222055" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4947067/i0naTDl_g-4.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4947067/i0naTDl_g-4.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4947067/i0naTDl_g-4.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4947067/i0naTDl_g-4.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4947067/i0naTDl_g-4.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4947067/i0naTDl_g-4.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4947067/i0naTDl_g-4.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4947067/i0naTDl_g-4.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4947067/i0naTDl_g-4.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392">fuzo explains...wie das menschliche Leben verlängert werden kann</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswie-das-menschliche-leben-verlaengert-werden-kann/401192392" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_fuzowatch">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4963465/JsWwLEP1UrM.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4963465/JsWwLEP1UrM.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4963465/JsWwLEP1UrM.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4963465/JsWwLEP1UrM.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4963465/JsWwLEP1UrM.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4963465/JsWwLEP1UrM.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4963465/JsWwLEP1UrM.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4963465/JsWwLEP1UrM.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4963465/JsWwLEP1UrM.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4963465/JsWwLEP1UrM.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <span class="card-tag">fuzowatch</span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547">fuzo explains...was steckt hinter künstlichem Fleisch?</a></h3>
                            
    <a href="https://futurezone.at/science/fuzo-explainswas-steckt-hinter-kuenstlichem-fleisch/401199547" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_produktReview">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/technics-eah-f70n-test-review-app-anc-over-ear-kopfhoerer-klangqualitaet-preis-alternativen/401866262" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6647282/auf3.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6647282/auf3.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6647282/auf3.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6647282/auf3.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6647282/auf3.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6647282/auf3.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6647282/auf3.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6647282/auf3.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6647282/auf3.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6647282/auf3.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/technics-eah-f70n-test-review-app-anc-over-ear-kopfhoerer-klangqualitaet-preis-alternativen/401866262">Technics EAH-F70N im Test: Alt aber ehrwürdig</a></h3>
                            
    <a href="https://futurezone.at/produkte/technics-eah-f70n-test-review-app-anc-over-ear-kopfhoerer-klangqualitaet-preis-alternativen/401866262" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/vpn-service-anbieter-sinnvoll-sicher-datenschutz-tracking-geoblocking/401875691" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6664784/vpn.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6664784/vpn.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6664784/vpn.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6664784/vpn.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6664784/vpn.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6664784/vpn.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6664784/vpn.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6664784/vpn.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6664784/vpn.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6664784/vpn.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/vpn-service-anbieter-sinnvoll-sicher-datenschutz-tracking-geoblocking/401875691">Wie sinnvoll ist es noch, einen VPN-Service zu verwenden?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/vpn-service-anbieter-sinnvoll-sicher-datenschutz-tracking-geoblocking/401875691" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/huawei-android-bann-betriebssystem-google-app-gallery-usability-hms-gms/401883947" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6680957/auf-huawei-1-service.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6680957/auf-huawei-1-service.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6680957/auf-huawei-1-service.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6680957/auf-huawei-1-service.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6680957/auf-huawei-1-service.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6680957/auf-huawei-1-service.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6680957/auf-huawei-1-service.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6680957/auf-huawei-1-service.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6680957/auf-huawei-1-service.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6680957/auf-huawei-1-service.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/huawei-android-bann-betriebssystem-google-app-gallery-usability-hms-gms/401883947">3 Jahre ohne Google: So gut funktionieren Huawei-Handys heute</a></h3>
                            
    <a href="https://futurezone.at/produkte/huawei-android-bann-betriebssystem-google-app-gallery-usability-hms-gms/401883947" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                
    <section class="fzTeaserList teaserList item-1-1 ">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/abfall-muell-klimaschutz-treibhausgas-emissionen-reduktion-beitrag/401885906" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Raupe fährt über Müllberg, in dem Menschen nach Verwertbarem suchen"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6684140/abfall_deponie_klimafreitag_epa.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6684140/abfall_deponie_klimafreitag_epa.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6684140/abfall_deponie_klimafreitag_epa.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6684140/abfall_deponie_klimafreitag_epa.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6684140/abfall_deponie_klimafreitag_epa.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6684140/abfall_deponie_klimafreitag_epa.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6684140/abfall_deponie_klimafreitag_epa.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6684140/abfall_deponie_klimafreitag_epa.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6684140/abfall_deponie_klimafreitag_epa.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6684140/abfall_deponie_klimafreitag_epa.jpg 1864w" data-sizes="auto" alt="Raupe fährt über Müllberg, in dem Menschen nach Verwertbarem suchen">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/abfall-muell-klimaschutz-treibhausgas-emissionen-reduktion-beitrag/401885906">Wie viel die Abfallwirtschaft zum Klimaschutz beitragen kann</a></h3>
                            
    <a href="https://futurezone.at/science/abfall-muell-klimaschutz-treibhausgas-emissionen-reduktion-beitrag/401885906" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/hubble-entdeckt-galaxien-die-wie-star-trek-raumschiff-aussehen/401888039" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6687890/hubble_ngc_7764a_potw2204a.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6687890/hubble_ngc_7764a_potw2204a.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6687890/hubble_ngc_7764a_potw2204a.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6687890/hubble_ngc_7764a_potw2204a.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6687890/hubble_ngc_7764a_potw2204a.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6687890/hubble_ngc_7764a_potw2204a.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6687890/hubble_ngc_7764a_potw2204a.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6687890/hubble_ngc_7764a_potw2204a.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6687890/hubble_ngc_7764a_potw2204a.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6687890/hubble_ngc_7764a_potw2204a.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/hubble-entdeckt-galaxien-die-wie-star-trek-raumschiff-aussehen/401888039">Hubble entdeckt Galaxien, die wie Star Trek-Raumschiff aussehen</a></h3>
                            
    <a href="https://futurezone.at/science/hubble-entdeckt-galaxien-die-wie-star-trek-raumschiff-aussehen/401888039" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/spacex-falcon-9-raketenstart-abgebrochen-kreuzfahrtschiff/401888990" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="US-SPACE-NASA-SPACEX-IXPE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6690434/46-183264972.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6690434/46-183264972.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6690434/46-183264972.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6690434/46-183264972.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6690434/46-183264972.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6690434/46-183264972.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6690434/46-183264972.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6690434/46-183264972.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6690434/46-183264972.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6690434/46-183264972.jpg 1864w" data-sizes="auto" alt="US-SPACE-NASA-SPACEX-IXPE">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/spacex-falcon-9-raketenstart-abgebrochen-kreuzfahrtschiff/401888990">SpaceX muss Raketenstart wegen Kreuzfahrtschiff abbrechen</a></h3>
                            
    <a href="https://futurezone.at/science/spacex-falcon-9-raketenstart-abgebrochen-kreuzfahrtschiff/401888990" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-james-webb-teleskop-hd-84406-grosser-wagen-grosser-baer/401889554" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6627647/webb.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6627647/webb.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6627647/webb.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6627647/webb.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6627647/webb.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6627647/webb.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6627647/webb.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6627647/webb.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6627647/webb.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6627647/webb.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-james-webb-teleskop-hd-84406-grosser-wagen-grosser-baer/401889554">NASA verrät das erste Ziel von James Webb</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-james-webb-teleskop-hd-84406-grosser-wagen-grosser-baer/401889554" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/meilenstein-bei-entwicklung-von-quanten-akkus/401875391" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Sci-fi energy power device"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6666041/46-184009998.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6666041/46-184009998.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6666041/46-184009998.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6666041/46-184009998.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6666041/46-184009998.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6666041/46-184009998.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6666041/46-184009998.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6666041/46-184009998.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6666041/46-184009998.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6666041/46-184009998.jpg 1864w" data-sizes="auto" alt="Sci-fi energy power device">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/meilenstein-bei-entwicklung-von-quanten-akkus/401875391">Forscher erreichen Meilenstein bei Entwicklung von Quanten-Akkus</a></h3>
                            
    <a href="https://futurezone.at/science/meilenstein-bei-entwicklung-von-quanten-akkus/401875391" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ats" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6398169/ats_logo_RGB_small.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ats">Top-Elektronik von morgen</a></h3>
                            
    <a href="https://futurezone.at/thema/ats" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/start-up-abc" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2527563/aws_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/start-up-abc">Innovative Gründer im Porträt</a></h3>
                            
    <a href="https://futurezone.at/thema/start-up-abc" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/mastercard" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6480902/mastercard-logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/mastercard">Beim Shopping einen Beitrag zum Klimaschutz leisten</a></h3>
                            
    <a href="https://futurezone.at/thema/mastercard" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
                    

    

<article class="card  card--cooperation   card--link_teaser">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/cyber-security-challenge-2020" tabindex="-1">
                    

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/2170644/LogoCSA.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/cyber-security-challenge-2020">Cyber Security Challenge 2021</a></h3>
                            
    <a href="https://futurezone.at/thema/cyber-security-challenge-2020" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">zur Übersicht</span></a>
            </div>
</article>
            </section>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/mars-rover-perseverance-nasa-steinchen-gestein-proberoehrchen-blockiert-bohrer/401880050" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6673274/2mars_perseverance_zl0_0326_0695880229_296eby_n0090000zcam05069_0340lmj.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/mars-rover-perseverance-nasa-steinchen-gestein-proberoehrchen-blockiert-bohrer/401880050">Mars-Rover hat "unvorstellbaren" Schritt erfolgreich erledigt</a></h3>
                            
    <a href="https://futurezone.at/science/mars-rover-perseverance-nasa-steinchen-gestein-proberoehrchen-blockiert-bohrer/401880050" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/einzigartiges-schwarzes-loch-gefunden-university-utah-himmelskoerper-galaxie-entdeckung/401883140" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6679007/swift_tidal_disruption_2_still.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6679007/swift_tidal_disruption_2_still.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/6679007/swift_tidal_disruption_2_still.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/6679007/swift_tidal_disruption_2_still.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/6679007/swift_tidal_disruption_2_still.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/6679007/swift_tidal_disruption_2_still.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/6679007/swift_tidal_disruption_2_still.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/6679007/swift_tidal_disruption_2_still.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/6679007/swift_tidal_disruption_2_still.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/6679007/swift_tidal_disruption_2_still.jpeg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/einzigartiges-schwarzes-loch-gefunden-university-utah-himmelskoerper-galaxie-entdeckung/401883140">Einzigartiges Schwarzes Loch mittlerer Größe gefunden</a></h3>
                            
    <a href="https://futurezone.at/science/einzigartiges-schwarzes-loch-gefunden-university-utah-himmelskoerper-galaxie-entdeckung/401883140" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/meilenstein-kernfusion-national-ignition-facility-lawrence-livermore-national-lab/401886746" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6634034/sonne.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6634034/sonne.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6634034/sonne.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6634034/sonne.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6634034/sonne.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6634034/sonne.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6634034/sonne.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6634034/sonne.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6634034/sonne.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6634034/sonne.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/meilenstein-kernfusion-national-ignition-facility-lawrence-livermore-national-lab/401886746">Nächster Meilenstein bei Kernfusion erreicht</a></h3>
                            
    <a href="https://futurezone.at/science/meilenstein-kernfusion-national-ignition-facility-lawrence-livermore-national-lab/401886746" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/start-ups/elektrisches-schleppsystem-hilft-flugzeugen-treibstoff-zu-sparen/401888732" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Sydney Airport as Australia reacts to the new coronavirus Omicron variant in Sydney"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6689660/46-182802403.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6689660/46-182802403.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6689660/46-182802403.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6689660/46-182802403.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6689660/46-182802403.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6689660/46-182802403.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6689660/46-182802403.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6689660/46-182802403.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6689660/46-182802403.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6689660/46-182802403.jpg 1864w" data-sizes="auto" alt="Sydney Airport as Australia reacts to the new coronavirus Omicron variant in Sydney">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/start-ups" class="card-tag">Start-ups</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/start-ups/elektrisches-schleppsystem-hilft-flugzeugen-treibstoff-zu-sparen/401888732">Elektrisches Schleppsystem hilft Flugzeugen Treibstoff zu sparen</a></h3>
                            
    <a href="https://futurezone.at/start-ups/elektrisches-schleppsystem-hilft-flugzeugen-treibstoff-zu-sparen/401888732" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent">
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    <section class="fzTeaserList teaserList item-4-1 ">
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/teleskop-fotografiert-james-webb-in-finaler-position-lagrange-punkt-l2-sterne-esa-nasa/401884169" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6627647/webb.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6627647/webb.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6627647/webb.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6627647/webb.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6627647/webb.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6627647/webb.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6627647/webb.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6627647/webb.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6627647/webb.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6627647/webb.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/science" class="card-tag">Science</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/teleskop-fotografiert-james-webb-in-finaler-position-lagrange-punkt-l2-sterne-esa-nasa/401884169">Teleskop fotografiert James Webb in finaler Position</a></h3>
                            
    <a href="https://futurezone.at/science/teleskop-fotografiert-james-webb-in-finaler-position-lagrange-punkt-l2-sterne-esa-nasa/401884169" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/dazn-preiserhoehung-sport-streaming-abo/401882936" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FBL-ITA-SERIEA-INTER-ATALANTA"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6678602/46-181324537.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6678602/46-181324537.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6678602/46-181324537.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6678602/46-181324537.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6678602/46-181324537.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6678602/46-181324537.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6678602/46-181324537.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6678602/46-181324537.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6678602/46-181324537.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6678602/46-181324537.jpg 1864w" data-sizes="auto" alt="FBL-ITA-SERIEA-INTER-ATALANTA">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/digital-life" class="card-tag">Digital Life</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/dazn-preiserhoehung-sport-streaming-abo/401882936">DAZN sorgt mit extremer Preiserhöhung für Verärgerung</a></h3>
                            
    <a href="https://futurezone.at/digital-life/dazn-preiserhoehung-sport-streaming-abo/401882936" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-x-usb-c-grazer-bastler-ebay/401889401" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="Apple launches new iPhone X in Moscow"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6690944/46-104267731.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6690944/46-104267731.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6690944/46-104267731.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6690944/46-104267731.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6690944/46-104267731.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6690944/46-104267731.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6690944/46-104267731.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6690944/46-104267731.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6690944/46-104267731.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6690944/46-104267731.jpg 1864w" data-sizes="auto" alt="Apple launches new iPhone X in Moscow">
                                    </a>
                <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-x-usb-c-grazer-bastler-ebay/401889401">Grazer bastelt iPhone mit USB-C-Anschluss, verkauft es auf eBay</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-x-usb-c-grazer-bastler-ebay/401889401" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--image    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/xiaomi-redmi-note-11-pro-5g-serie-ausstattung-kamera-display-prozessor-preis/401884580" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6681941/auf.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6681941/auf.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6681941/auf.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6681941/auf.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6681941/auf.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6681941/auf.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6681941/auf.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6681941/auf.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6681941/auf.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6681941/auf.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/xiaomi-redmi-note-11-pro-5g-serie-ausstattung-kamera-display-prozessor-preis/401884580">Xiaomi bringt neue Redmi-Phones: Top-Ausstattung, niedriger Preis</a></h3>
                            
    <a href="https://futurezone.at/produkte/xiaomi-redmi-note-11-pro-5g-serie-ausstattung-kamera-display-prozessor-preis/401884580" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </section>
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
                    
    <article class="article article--article">

        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6692150/1643343376664.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6692150/1643343376664.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6692150/1643343376664.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6692150/1643343376664.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6692150/1643343376664.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6692150/1643343376664.jpg 1864w"
                         alt="">
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#info-filled"></use></svg></span>
</button>
                    <p class="article-image-credits">&copy; Microsoft/Nando Costa/LinkedIn</p>
                                                </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/produkte"
                       class="tag"><span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#produkte"></use></svg></span>
 Produkte</a>
                
                                            </p>
            <h1 class="article-header-title">Nach “Emojigate”: Windows soll doch 3D-Emojis bekommen</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info">
                <p>
                    <time
                        datetime="2022-01-31 19:09">31.01.2022</time>
                </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Ein Jahr lang habe das zuständige Team an der Entwicklung der Symbole gearbeitet. </p></div>

            
            
                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                            <div class="paragraph copy ">
        <p><span><span><span><span><span><span><span><span>Schon im Juni 2021 hatte Microsoft neue </span></span><strong><span><strong>Emojis im 3D-Stil für Windows 11 </strong></span></strong><span><span>versprochen und beworben – nun startet der Konzern einen neuen Anlauf. Während bei den im Oktober 2021 neu eingeführten Emojis nämlich die versprochene dritte Dimension fehlte, was zahlreiche <a href="https://futurezone.at/produkte/windows-11-3d-emojis-enttaeuschung-betrug/401771511" target="_blank"><strong>Windows-11</strong>-Nutzer*innen in die Luft gehen ließ</a>, könnte sie bald doch noch kommen. </span></span></span></span></span></span></span></span></p>&#13;
&#13;
<p><span><span><span><span><span><span><span><span>Das geht zumindest aus einem <strong>Tweet</strong> des Microsoft-Designers<strong> Nando Costa </strong>hervor. Ihm zufolge arbeitet das Unternehmen immer noch an den 3D-Versionen der Emoji. </span></span></span></span></span></span></span></span></p>&#13;

</div>
                            <div data-twitter data-includeMedia="1" data-src="https://twitter.com/nandocosta_art/status/1486944794777559041"></div>
                            <div class="paragraph copy ">
        <h2>Ausrollung steht weiterhin in den Sternen</h2>&#13;
&#13;
<p><span><span><span><span><span><span><span><span>In einem <a href="https://www.linkedin.com/pulse/making-fluent-emoji-nando-costa" target="_blank">Blogposting auf LinkedIn</a> schreibt der Experte detailliert über die Entwicklung der Symbole. Ihm zufolge habe sie das zuständige Team ein Jahr lang entwickelt und getestet – eine Finalisierung fand bisher allerdings aufgrund ihrer Komplexität allerdings noch immer nicht statt. </span></span></span></span></span></span></span></span></p>&#13;

</div>
                            <section class="adContainer adFullbanner ">
  <div data-ad="fzat_fullbanner"></div>
</section>
                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6692162/emos.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6692162/emos.jpg 300w, https://image.futurezone.at/images/cfs_616w/6692162/emos.jpg 616w, https://image.futurezone.at/images/cfs_932w/6692162/emos.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6692162/emos.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6692162/emos.jpg 1864w" data-sizes="auto" alt="">
        </div>
        <div class="image-container" style="max-width: 1864px">
            <div class="image-container-inner" style="padding-bottom: 56.276824034335%">
                
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6692162/emos.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6692162/emos.jpg 300w, https://image.futurezone.at/images/cfs_616w/6692162/emos.jpg 616w, https://image.futurezone.at/images/cfs_932w/6692162/emos.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6692162/emos.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6692162/emos.jpg 1864w" data-sizes="auto" alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; Microsoft</p>                    </figcaption>
    </figure>
                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent2"></div>
</section>
                            <div class="paragraph copy ">
        <p><span><span><span><span><span><span><span><span>Wann die Emojis konkret verfügbar sein werden, ist also noch unklar, könnten jedoch möglicherweise im nächsten Halbjahr in die ersten Insider-Builds implementiert werden.</span></span></span></span></span></span></span></span></p>

</div>
                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                        
        </section>

                                    
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 31.01.2022, 19:09 Uhr
            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/windows-11-3d-emojis-enttaeuschung-betrug/401771511" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6465540/emos.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6465540/emos.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6465540/emos.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6465540/emos.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6465540/emos.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6465540/emos.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6465540/emos.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6465540/emos.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6465540/emos.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6465540/emos.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/windows-11-3d-emojis-enttaeuschung-betrug/401771511">Die größte Enttäuschung in Windows 11: User werfen Microsoft Betrug vor</a></h3>
                            
    <a href="https://futurezone.at/produkte/windows-11-3d-emojis-enttaeuschung-betrug/401771511" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/microsoft-neues-outlook-one-windows-macos-project-monarch-mail-client/401885711" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6683846/outlook.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6683846/outlook.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6683846/outlook.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6683846/outlook.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6683846/outlook.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6683846/outlook.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6683846/outlook.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6683846/outlook.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6683846/outlook.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6683846/outlook.jpg 1864w" data-sizes="auto" alt="">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/produkte" class="card-tag">Produkte</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/microsoft-neues-outlook-one-windows-macos-project-monarch-mail-client/401885711">Microsoft arbeitet an neuem Outlook</a></h3>
                            
    <a href="https://futurezone.at/produkte/microsoft-neues-outlook-one-windows-macos-project-monarch-mail-client/401885711" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--fz_artikel">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/microsoft-quartalszahlen-cloud-und-windows-sorgen-fuer-wachstum/401883503" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload"
     title="FILE PHOTO: The Microsoft logo is seen at the Microsoft store in New York City"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6679979/46-183991704.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6679979/46-183991704.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6679979/46-183991704.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6679979/46-183991704.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6679979/46-183991704.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6679979/46-183991704.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6679979/46-183991704.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6679979/46-183991704.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6679979/46-183991704.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6679979/46-183991704.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: The Microsoft logo is seen at the Microsoft store in New York City">
                                    </a>
                <span class="card-badge " aria-hidden="true">
                                  </span>
                                    </figure>
        <div class="card-content">
                    <div class="card-meta">
                                    <a href="https://futurezone.at/b2b" class="card-tag">B2B</a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/microsoft-quartalszahlen-cloud-und-windows-sorgen-fuer-wachstum/401883503">Cloud und Windows: Microsoft steigert Gewinn um 20 Prozent</a></h3>
                            
    <a href="https://futurezone.at/b2b/microsoft-quartalszahlen-cloud-und-windows-sorgen-fuer-wachstum/401883503" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

        <section class="commentsSection comments write">
            <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#comments"></use></svg></span>
 Kommentare</h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "fuzo" + ' ' + "write";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://community.futurezone.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://community.futurezone.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://futurezone.at/produkte/emojigate-microsoft-windows-3d-emojis-nando-costa/401890187',
                customCSSURL: 'https://futurezone.at/assets/css/comments.26974b163e6dba7c740e.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

                                <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/produkte/emojigate-microsoft-windows-3d-emojis-nando-costa/401890187"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.4655e61de8634d692492.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der Telekurier Online Medien GmbH</span>
      <img src="/assets/img/sponsored_logos/kurier.6605caa9c1e84452f387.png"
           alt="futurezone.at ist ein Medium der Telekurier Online Medien GmbH">
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/Sonstiges",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.90495556f7744f3a99b6.js"></script>

</body>
</html>
